<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><script data-cfasync="false" id="ao_optimized_gfonts_config" type="text/javascript">WebFontConfig={google:{families:["Arvo:400,700","Rubik:400,700,900","Open Sans:400","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic","Arvo:regular,italic,700,700italic","Droid Sans:regular,700"] },classes:false, events:false, timeout:1500};</script><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.agrimaroc.ma/xmlrpc.php" /><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css"> <script src='https://www.google.com/recaptcha/api.js'></script> <!-- <link type="text/css" media="all" href="https://www.agrimaroc.ma/wp-content/cache/autoptimize/css/autoptimize_a93af2218c2d92857e7033e6ddd89621.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.agrimaroc.ma/wp-content/cache/wpfc-minified/9itw53xk/86xnt.css" media="all"/><!-- <link type="text/css" media="screen" href="https://www.agrimaroc.ma/wp-content/cache/autoptimize/css/autoptimize_fcf70e9e720c1aed356281a0d3e0b855.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.agrimaroc.ma/wp-content/cache/wpfc-minified/cgwgg83/879ox.css" media="screen"/><title>Le Groupe Stokvis, distributeur de biens agricoles, enregistre une baisse de son chiffre d&#039;affaires</title><meta property="og:title" content="Stokvis: un chiffre d&#8217;affaires en chute libre - AgriMaroc.ma"/><meta property="og:type" content="article"/><meta property="og:description" content="Le Groupe Stokvis, distributeur de biens agricoles entre autres, enregistre une baisse de son chiffr"/><meta property="og:url" content="https://www.agrimaroc.ma/stokvis_baisse_chiffre_affaires/"/><meta property="og:site_name" content="AgriMaroc.ma"/><meta property="og:image" content="https://www.agrimaroc.ma/wp-content/uploads/stokvis_biens_agricoles-660x330.jpg" /><meta name="description" content="Le chiffre d&#039;affaires consolidé en 2019 du groupe Stokvis devrait s&#039;établir à environ 340 millions de dirhams. Ceci constitue une baisse..."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.agrimaroc.ma/stokvis_baisse_chiffre_affaires/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Le Groupe Stokvis, distributeur de biens agricoles, enregistre une baisse de son chiffre d&#039;affaires" /><meta property="og:description" content="Le chiffre d&#039;affaires consolidé en 2019 du groupe Stokvis devrait s&#039;établir à environ 340 millions de dirhams. Ceci constitue une baisse..." /><meta property="og:url" content="https://www.agrimaroc.ma/stokvis_baisse_chiffre_affaires/" /><meta property="og:site_name" content="AgriMaroc.ma" /><meta property="article:publisher" content="https://www.facebook.com/pages/AgriMarocma/" /><meta property="article:tag" content="agriculture" /><meta property="article:tag" content="baisse chiffre d&#039;affaires" /><meta property="article:tag" content="Maroc" /><meta property="article:tag" content="Stokvis" /><meta property="article:section" content="Actualités" /><meta property="article:published_time" content="2019-12-30T10:20:56+00:00" /><meta property="article:modified_time" content="2019-12-30T10:28:40+00:00" /><meta property="og:updated_time" content="2019-12-30T10:28:40+00:00" /><meta property="og:image" content="https://www.agrimaroc.ma/wp-content/uploads/stokvis_biens_agricoles.jpg" /><meta property="og:image:secure_url" content="https://www.agrimaroc.ma/wp-content/uploads/stokvis_biens_agricoles.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Le chiffre d&#039;affaires consolidé en 2019 du groupe Stokvis devrait s&#039;établir à environ 340 millions de dirhams. Ceci constitue une baisse..." /><meta name="twitter:title" content="Le Groupe Stokvis, distributeur de biens agricoles, enregistre une baisse de son chiffre d&#039;affaires" /><meta name="twitter:site" content="@AGRI_MAROC" /><meta name="twitter:image" content="https://www.agrimaroc.ma/wp-content/uploads/stokvis_biens_agricoles.jpg" /><meta name="twitter:creator" content="@AGRI_MAROC" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.agrimaroc.ma/#website","url":"https://www.agrimaroc.ma/","name":"AgriMaroc.ma","description":"Agriculture Maroc","potentialAction":{"@type":"SearchAction","target":"https://www.agrimaroc.ma/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.agrimaroc.ma/stokvis_baisse_chiffre_affaires/#primaryimage","url":"https://www.agrimaroc.ma/wp-content/uploads/stokvis_biens_agricoles.jpg","width":1200,"height":675,"caption":"Le Groupe Stokvis, distributeur de biens agricoles entre autres, enregistre une baisse de son chiffre d'affaires"},{"@type":"WebPage","@id":"https://www.agrimaroc.ma/stokvis_baisse_chiffre_affaires/#webpage","url":"https://www.agrimaroc.ma/stokvis_baisse_chiffre_affaires/","inLanguage":"fr-FR","name":"Le Groupe Stokvis, distributeur de biens agricoles, enregistre une baisse de son chiffre d&#039;affaires","isPartOf":{"@id":"https://www.agrimaroc.ma/#website"},"primaryImageOfPage":{"@id":"https://www.agrimaroc.ma/stokvis_baisse_chiffre_affaires/#primaryimage"},"datePublished":"2019-12-30T10:20:56+00:00","dateModified":"2019-12-30T10:28:40+00:00","author":{"@id":"https://www.agrimaroc.ma/#/schema/person/fe3a876214556ac0f43cd5429a98cb8a"},"description":"Le chiffre d'affaires consolid\u00e9 en 2019 du groupe Stokvis devrait s'\u00e9tablir \u00e0 environ 340 millions de dirhams. Ceci constitue une baisse...","breadcrumb":{"@id":"https://www.agrimaroc.ma/stokvis_baisse_chiffre_affaires/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.agrimaroc.ma/stokvis_baisse_chiffre_affaires/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.agrimaroc.ma/","url":"https://www.agrimaroc.ma/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.agrimaroc.ma/stokvis_baisse_chiffre_affaires/","url":"https://www.agrimaroc.ma/stokvis_baisse_chiffre_affaires/","name":"Stokvis: un chiffre d&#8217;affaires en chute libre"}}]},{"@type":["Person"],"@id":"https://www.agrimaroc.ma/#/schema/person/fe3a876214556ac0f43cd5429a98cb8a","name":"Redaction AgriMaroc.ma","image":{"@type":"ImageObject","@id":"https://www.agrimaroc.ma/#authorlogo","url":"https://secure.gravatar.com/avatar/eaab3640b032b90dcee039c8abc7d1a6?s=96&d=mm&r=g","caption":"Redaction AgriMaroc.ma"},"sameAs":[]}]}</script>  <script type='text/javascript'>console.log('PixelYourSite Free version 7.1.4');</script> <link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="AgriMaroc.ma &raquo; Flux" href="https://www.agrimaroc.ma/feed/" /><link rel="alternate" type="application/rss+xml" title="AgriMaroc.ma &raquo; Flux des commentaires" href="https://www.agrimaroc.ma/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="AgriMaroc.ma &raquo; Stokvis: un chiffre d&#8217;affaires en chute libre Flux des commentaires" href="https://www.agrimaroc.ma/stokvis_baisse_chiffre_affaires/feed/" /> <script src='//www.agrimaroc.ma/wp-content/cache/wpfc-minified/100wt7hx/2opud.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.agrimaroc.ma/wp-includes/js/jquery/jquery.js'></script> --> <script type='text/javascript'>var wprmenu = {"zooming":"yes","from_width":"900","push_width":"400","menu_width":"80","parent_click":"yes","swipe":"yes","enable_overlay":"1"};</script> <script type='text/javascript'>var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.agrimaroc.ma\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.agrimaroc.ma\/bab\/?redirect_to=https%3A%2F%2Fwww.agrimaroc.ma%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.agrimaroc.ma\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.agrimaroc.ma\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};</script> <script type='text/javascript'>var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/www.agrimaroc.ma\/wp-admin\/admin-ajax.php","post_id":"62225"};</script> <script type='text/javascript'>var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"62225","content_name":"Stokvis: un chiffre d'affaires en chute libre","categories":"Actu internationales, Actu Maroc, Actualit\u00e9s","tags":"agriculture, baisse chiffre d'affaires, Maroc, Stokvis"},"delay":0,"ids":[]}]}},"facebook":{"pixelIds":["789522371519860"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":62225,"content_name":"Stokvis: un chiffre d'affaires en chute libre","categories":"Actu internationales, Actu Maroc, Actualit\u00e9s","tags":"agriculture, baisse chiffre d'affaires, Maroc, Stokvis"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"debug":"","siteUrl":"https:\/\/www.agrimaroc.ma","ajaxUrl":"https:\/\/www.agrimaroc.ma\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"www.agrimaroc.ma","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":true,"addToCartOnButtonValueEnabled":true,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":true,"addToCartOnButtonValueEnabled":true,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};</script> <script type='text/javascript'>var sibErrMsg = {"invalidMail":"Veuillez entrer une adresse e-mail valide.","requiredField":"Veuillez compl\u00e9ter les champs obligatoires.","invalidDateFormat":"Veuillez entrer une date valide.","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.agrimaroc.ma\/wp-admin\/admin-ajax.php","ajax_nonce":"6d023a2329","flag_url":"https:\/\/www.agrimaroc.ma\/wp-content\/plugins\/mailin\/img\/flags\/"};</script> <link rel='https://api.w.org/' href='https://www.agrimaroc.ma/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agrimaroc.ma/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agrimaroc.ma/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.agrimaroc.ma/?p=62225' /><link rel="alternate" type="application/json+oembed" href="https://www.agrimaroc.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agrimaroc.ma%2Fstokvis_baisse_chiffre_affaires%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.agrimaroc.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agrimaroc.ma%2Fstokvis_baisse_chiffre_affaires%2F&#038;format=xml" /> <script>(function(h,o,t,j,a,r){
h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
h._hjSettings={hjid:1565677,hjsv:5};
a=o.getElementsByTagName('head')[0];
r=o.createElement('script');r.async=1;
r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <link rel="shortcut icon" href="https://www.agrimaroc.ma/wp-content/uploads/AGRI-MAROC-FAV-Icon-08.png" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://www.agrimaroc.ma/wp-content/themes/sahifa-2/js/html5.js"></script> <script src="https://www.agrimaroc.ma/wp-content/themes/sahifa-2/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://www.agrimaroc.ma/wp-content/themes/sahifa-2/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://www.agrimaroc.ma/wp-content/themes/sahifa-2/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://www.agrimaroc.ma/wp-content/themes/sahifa-2/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.agrimaroc.ma/wp-content/uploads/AGRI-MAROC-120x120-07.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.agrimaroc.ma/wp-content/uploads/AGRI-MAROC-120x120-07.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.agrimaroc.ma/wp-content/uploads/AGRI-MAROC-120x120-07.png" /><link rel="apple-touch-icon-precomposed" href="https://www.agrimaroc.ma/wp-content/uploads/AGRI-MAROC-120x120-07.png" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-52790868-1', 'auto');
ga('send', 'pageview');</script> <meta name="google-site-verification" content="i6oQVmXrYT2S4I1nt7JUx_pOppA4eC3YC5K357izJfg" /><meta name="alexaVerifyID" content="YoVcPrNZDh8I2n3va822p-ntue8"/> <script type="text/javascript">var sf_position = '0';
var sf_templates = "<a href=\"{search_url_escaped}\">Regardez tous les r\u00e9sultats<\/a>";
var sf_input = '.search-live';
jQuery(document).ready(function(){
jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.agrimaroc.ma\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.agrimaroc.ma\/wp-admin\/admin-ajax.php","rtl":0});
jQuery(".live-search_ajaxy-selective-input").keyup(function() {
var width = jQuery(this).val().length * 8;
if(width < 50) {
width = 50;
}
jQuery(this).width(width);
});
jQuery(".live-search_ajaxy-selective-search").click(function() {
jQuery(this).find(".live-search_ajaxy-selective-input").focus();
});
jQuery(".live-search_ajaxy-selective-close").click(function() {
jQuery(this).parent().remove();
});
});</script> 
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-118679364-1"></script> <script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-118679364-1');</script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader" type="text/javascript">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 id="top" class="post-template-default single single-post postid-62225 single-format-standard lazy-enabled"><div class="wrapper-outer"><div class="background-cover"><span id="background_site">  <script type='text/javascript'>//
var m3_u = (location.protocol=='https:'?'https://agrimaroc.ma/adserver/www/delivery/ajs.php':'https://agrimaroc.ma/adserver/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=6");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='https://agrimaroc.ma/adserver/www/delivery/ck.php?n=ad1e2dbf&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://agrimaroc.ma/adserver/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad1e2dbf' border='0' alt='' /></a></noscript> </span></div><div id="wrapper" class="boxed-all"><div class="inner-wrapper" ><header id="theme-header" class="theme-header"><div id="top-nav" class="top-nav"><div class="container"> <span class="today-date">lundi  30 décembre 2019</span><div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-3942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3942"><a href="https://www.agrimaroc.ma/">Accueil</a></li><li id="menu-item-4913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4913"><a href="https://www.agrimaroc.ma/a-propos-professionnels-de-lagriculture-agrimaroc-ma/">A propos</a></li><li id="menu-item-7083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7083"><a href="https://www.agrimaroc.ma/contact/">Contact</a></li><li id="menu-item-15902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15902"><a href="https://www.agrimaroc.ma/participer-et-proposer-un-article/">Participer</a></li><li id="menu-item-3944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3944"><a href="https://www.agrimaroc.ma/annonceurs/">Annonceurs</a></li><li id="menu-item-19591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19591"><a href="https://www.agrimaroc.ma/agrimaroc-ma-ils-nous-recommandent/">Confiance</a></li><li id="menu-item-18393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18393"><a href="http://www.agrijob.ma/">AgriJob.ma</a></li><li id="menu-item-25106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25106"><a href="http://www.agriaffaires.ma/">AgriAffaires.ma</a></li></ul></div><div class="search-block"><form method="get" id="searchform-header" action="https://www.agrimaroc.ma/"> <button class="search-button" type="submit" value="Rechercher"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Rechercher" value="Rechercher" onfocus="if (this.value == 'Rechercher') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Rechercher';}"  /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.agrimaroc.ma/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://fr-fr.facebook.com/AgriMarocma/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AGRI_MAROC" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/agrimaroc" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC6DJnRuQKHi6PJCQIVUXXFQ" target="_blank"><i class="fa fa-youtube"></i></a></div></div></div><div class="header-content"><div class="logo"><h2> <a title="AgriMaroc.ma" href="https://www.agrimaroc.ma/"> <img src="https://www.agrimaroc.ma/wp-content/uploads/AGRI-MAROC-40.png" alt="AgriMaroc.ma"  /><strong>AgriMaroc.ma Agriculture Maroc</strong> </a></h2></div><div id="pu" style="display:none;text-align: center;" > [pro_ad_display_adzone id="4804"]</div><div class="e3lan e3lan-top"> <ins data-revive-zoneid="1" data-revive-id="48befcb111762b7ee85344d56f3468ac"></ins> <script async src="//agrimaroc.ma/revive-adserver/www/delivery/asyncjs.php"></script> </div><div class="clear"></div></div><nav id="main-nav"><div class="container"><div class="main-menu"><ul id="menu-accueil" class="menu"><li id="menu-item-3877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3877"><a href="https://www.agrimaroc.ma/"><i class="fa fa-home" style=" margin-right: 10px;font-size: 30px;color:#bb2233;"></i></a></li><li id="menu-item-50031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50031"><a href="https://www.agrimaroc.ma/category/actualite-agricole/">Actualités</a><ul class="sub-menu menu-sub-content"><li id="menu-item-7101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7101"><a href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-maroc/">Actu Maroc</a></li><li id="menu-item-7100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7100"><a href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-internationales/">Actu internationales</a></li><li id="menu-item-3869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3869"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/">Cultures</a><ul class="sub-menu menu-sub-content"><li id="menu-item-6981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6981"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/fruits-et-legumes-maroc/">Fruits &#038; Légumes</a></li><li id="menu-item-6979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6979"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/grandes-cultures-maroc/">Grandes Cultures</a></li><li id="menu-item-6982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6982"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/viticulture-maroc/">Viticulture</a></li><li id="menu-item-7480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7480"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/phytosanitaire/">Produits Phytosanitaires</a></li></ul></li><li id="menu-item-3870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3870"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/">Elevage</a><ul class="sub-menu menu-sub-content"><li id="menu-item-7971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7971"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/aviculture-elevage-maroc/">Aviculture</a></li><li id="menu-item-6643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6643"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/lait-elevage-maroc/">Lait</a></li><li id="menu-item-6644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6644"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/engraissement-elevage-maroc/">Viande</a></li></ul></li><li id="menu-item-4961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4961"><a href="https://www.agrimaroc.ma/machinisme/">Machinisme</a></li><li id="menu-item-5970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5970"><a href="https://www.agrimaroc.ma/linvite/">Invité</a></li><li id="menu-item-7914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7914"><a href="https://www.agrimaroc.ma/technique/">Technique</a><ul class="sub-menu menu-sub-content"><li id="menu-item-7377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7377"><a href="https://www.agrimaroc.ma/technique/dossier/">Dossier</a></li><li id="menu-item-23749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23749"><a href="https://www.agrimaroc.ma/technique/">Technique</a></li><li id="menu-item-7913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7913"><a href="https://www.agrimaroc.ma/technique/cahier-technique/">Cahier Technique</a></li></ul></li></ul></li><li id="menu-item-16618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16618"><a href="https://www.agrimaroc.ma/actu-entreprises-agriculture/">Professionnels</a></li><li id="menu-item-48918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48918"><a href="https://www.agrimaroc.ma/cours-et-marches/">Cours et Marchés</a></li><li id="menu-item-24403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24403"><a href="https://www.agrimaroc.ma/meteo-agricole-maroc/">Météo</a></li><li id="menu-item-48596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48596"><a href="https://www.agrimaroc.ma/index-phytosanitaire-maroc/">Index Phytosanitaire</a></li><li id="menu-item-21778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21778"><a href="https://www.agrimaroc.ma/forums-agriculture/">Forums</a></li><li id="menu-item-24399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24399"><a href="http://www.agriaffaires.ma/">Affaires</a></li><li id="menu-item-24400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24400"><a href="http://www.agrijob.ma/">Emploi</a></li><li id="menu-item-48597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48597"><a href="https://www.agrimaroc.ma/ar/">العربية</a></li></ul></div></div></nav><nav id="top-nav" class="top-nav" style="background-color: #c7420e;color:#fff;height:35px;font-size:14px;display:none;"><ul id="menu-top-menu" class="menu" style="display:none;"><li style="float:left;display:inline-block;"><a href="http://www.agriaffaires.ma/" target="blanck" style="padding:0 20px;padding-left:40px;font-size:13px;font-weight:bold;" >Annonces agricoles</a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/annuaire-agriculture/"  style="padding:0 20px;font-size:13px;font-weight:bold;" >Annuaire </a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/agenda-agricole-2015-2016/" style="padding:0 20px;font-size:13px;font-weight:bold;">Agenda</a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/inscription-newsletter/" style="padding:0 20px;font-size:13px;font-weight:bold;">Newsletter </a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/meteo-agricole-maroc/" style="padding:0 20px;font-size:13px;font-weight:bold;">Météo</a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/videos/" style="padding:0 20px;font-size:13px;font-weight:bold;">Vidéos</a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/insolite/" style="padding:0 20px;font-size:13px;font-weight:bold;">Insolite</a></li><li style="float:left;display:inline-block;"><a href="http://www.agrijob.ma/" target="blanck" style="padding:0 20px;font-size:13px;font-weight:bold;" >Emploi</a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/index-phytosanitaire-maroc/" target="blanck" style="padding:0 20px;font-size:13px;font-weight:bold;" >Index Phyto</a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/ar/" target="blanck" style="padding:0 20px;font-size:25px;font-weight:bold;" >العربية</a></li><li></li></ul></nav><div class="latest_replies"> <span class="forump">Forum</span> <marquee> <span>--</span> <a class="replies" href="https://www.agrimaroc.ma/forums-agriculture/" title="Répondre à : bureaux d&#039;étude ou ingénieur agricole">Ingénieur forestier et agroeconomiste (statut auto-entrepreneur) je suis disponible pour la réali&hellip;</a> <span>--</span> <a class="replies" href="https://www.agrimaroc.ma/forums-agriculture/" title="Répondre à : Semences de champignons pour les producteurs des champignons">Mr. Juan Batanero, merci pour votre message. Votre offre semble intéressante, mais j&#8217;aurai b&hellip;</a> <span>--</span> <a class="replies" href="https://www.agrimaroc.ma/forums-agriculture/" title="Répondre à : Semences de champignons pour les producteurs des champignons">On cherche associés avec terre (hectares) en Quebdana, Zaio, Taourit, Jbel Arruit Oujda, jerara pa&hellip;</a> </marquee></div></header><div id="main-content" class="container"><div id="barre" class="barre" style="box-shadow:0 0 3px #cacaca;
width: 110px;
height: 240px;float:right;margin-right:-135px;"><div id="div-right"><ul id="menu-right"><li id="affaires" style="background:#ba1f27;" ><a href="http://www.agriaffaires.ma/" target="blanck"> <img style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;" src="https://www.agrimaroc.ma/wp-content/uploads/agriaffaires-logo.png"></a></li><li id="forum" style="background:#f88c00;"><a href="https://www.agrimaroc.ma/forums-agriculture/"> <i class="fa fa-comments" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">FORUMS</span></a></li><li id="index-phyto" style="background:#6BD601;"><a href="https://www.agrimaroc.ma/index-phytosanitaire-maroc/"> <i class="fa fa-tree" style="font-size:30px;display:block;color:#fff;margin-top:5px;margin-bottom:5px;"></i><span id="title-barre">INDEX <span style="font-size:12px;">PHYTOSANITAIRE</span></span></a></li><li id="annuaire" style="background:green;"><a href="https://www.agrimaroc.ma/annuaire-agriculture/"> <i class="fa fa-archive" aria-hidden="true" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">ANNUAIRE</span></a></li><li id="newsletter" style="background:#0ca0d3;"><a href="https://www.agrimaroc.ma/inscription-newsletter/"><i class="fa fa-envelope" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">NEWSLETTER</span></a></li><li id="meteo" style="background:#ffcc00;"><a href="https://www.agrimaroc.ma/meteo-agricole-maroc/"><i class="fa fa-sun-o" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">METEO</span></a></li><li id="egenda" style="background:#6d2f9f;"><a href="https://www.agrimaroc.ma/agenda-agricole-2015-2016/"><i class="fa fa-book" aria-hidden="true" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">AGENDA</span></a></li></ul></div></div><div  class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.agrimaroc.ma">Accueil</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.agrimaroc.ma/actualite-agricole/">Actualités</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-internationales/">Actu internationales</a></span> <span class="delimiter">/</span> <span class="current">Stokvis: un chiffre d&#8217;affaires en chute libre</span></div><div class="e3lan e3lan-post"> <a href="https://www.agrimaroc.ma/newsletter/" title="" target="_blank"rel="nofollow"> <img src="https://i.imgur.com/2vRZ6jn.gif" alt="" /> </a></div><article class="post-listing post-62225 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites-agriculture-internationales category-actualites-agriculture-maroc category-actualite-agricole tag-agriculture tag-baisse-chiffre-daffaires tag-maroc tag-stokvis" id="the-post"><div class="single-post-thumb"> <img width="660" height="330" src="https://www.agrimaroc.ma/wp-content/uploads/stokvis_biens_agricoles-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Le Groupe Stokvis, distributeur de biens agricoles entre autres, enregistre une baisse de son chiffre d&#039;affaires" srcset="https://www.agrimaroc.ma/wp-content/uploads/stokvis_biens_agricoles-660x330.jpg 660w, https://www.agrimaroc.ma/wp-content/uploads/stokvis_biens_agricoles-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" /></div><div class="single-post-caption">Le Groupe Stokvis, distributeur de biens agricoles entre autres, enregistre une baisse de son chiffre d'affaires</div><div class="post-inner"><h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Stokvis: un chiffre d&#8217;affaires en chute libre</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i>Redaction AgriMaroc.ma</span> <span class="tie-date"><i class="fa fa-clock-o"></i>30/12/2019</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-internationales/" rel="category tag">Actu internationales</a>, <a href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-maroc/" rel="category tag">Actu Maroc</a>, <a href="https://www.agrimaroc.ma/actualite-agricole/" rel="category tag">Actualités</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.agrimaroc.ma/stokvis_baisse_chiffre_affaires/#respond">Laissez un commentaire</a></span> <span class="post-views"><i class="fa fa-eye"></i>5 Vues</span></p><div class="clear"></div><div class="entry" id="entry1"><div class="share-post"> <span class="share-text">Partager</span> <script>window.___gcfg = {lang: 'en-US'};
(function(w, d, s) {
function go(){
var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.src = url; js.id = id;
fjs.parentNode.insertBefore(js, fjs);
};
load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
load('https://apis.google.com/js/plusone.js', 		'gplus1js');
load('//platform.twitter.com/widgets.js', 			'tweetjs' );
}
if (w.addEventListener) { w.addEventListener("load", go, false); }
else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));</script> <ul class="normal-social"><li><div class="fb-like" data-href="https://www.agrimaroc.ma/stokvis_baisse_chiffre_affaires/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></li><li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.agrimaroc.ma/stokvis_baisse_chiffre_affaires/" data-text="Stokvis: un chiffre d&#8217;affaires en chute libre" data-via="" data-lang="en">tweet</a></li><li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://www.agrimaroc.ma/stokvis_baisse_chiffre_affaires/" data-counter="right"></script></li></ul><div class="clear"></div></div><h2><strong>Le Groupe Stokvis, distributeur de biens agricoles entre autres, enregistre une baisse de son chiffre d&#8217;affaires</strong></h2><p><strong>Le chiffre d&#8217;affaires consolidé en 2019 du groupe Stokvis devrait s&#8217;établir à environ 340 millions de dirhams. Ce chiffre constitue une baisse assez drastique en comparaison de celui de 2018. En effet, au cours de l&#8217;exercice précédent, il s&#8217;élevait à 650 millions de dirhams en 2018.</strong></p><p>Ainsi, Stokvis s&#8217;attend à une diminution d&#8217;environ 300 millions. En effet, &#8220;<em>Cette baisse est imputable aux effets cumulés des conditions défavorables de la<a href="https://www.agrimaroc.ma/campagne-agricole-deficit-pluviometrique/" target="_blank" rel="noopener noreferrer"><strong> campagne agricole</strong></a> et la non récurrence de certains marchés de travaux publics réalisés au dernier trimestre 2018</em>&#8220;, explique la société dans un communiqué. Aux vues de ces éléments, le groupe, situé au Maroc, anticipe une baisse de son résultat net consolidé en 2019. Ce résultat bien que surprenant, avait annoncé ses signes au mois de juin. En effet, le chiffre d&#8217;affaires consolidé du Groupe Stokvis s&#8217;est établi à fin juin 2019 à 186 MDH contre 196 MDH en juin 2018. Cependant, dans une conjoncture qui reste difficile, le groupe reste confiant quant à la poursuite de la consolidation de ses positions commerciales sur l&#8217;ensembles de ses métiers.</p><p>Pour rappel, <b>Stokvis Nord Afrique</b> (SNA) est une société d&#8217;import et de distribution du<a href="https://www.agrimaroc.ma/offres-exceptionnelles-dimateq/" target="_blank" rel="noopener noreferrer"><strong> matériel technique</strong></a> à destination des professionnels. Avec la compagnie française OPTORG, Stokvis se dote de deux nouveaux départements : l&#8217;un agricole et l&#8217;autre <a href="https://fr.wikipedia.org/wiki/Thermique" target="_blank" rel="noopener noreferrer"><strong>thermique</strong></a> industriel.</p><div class='coco-social bottom'><ul class='coco-social-buttons big_first counters-on'><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.agrimaroc.ma%2Fstokvis_baisse_chiffre_affaires%2F" title="Partager sur Facebook" class="coco-facebook" rel="nofollow"><i class="cocosocial-icon-facebook"></i><span>Partager via Facebook</span></a></li><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.agrimaroc.ma%2Fstokvis_baisse_chiffre_affaires%2F&text=Stokvis%3A+un+chiffre+d%E2%80%99affaires+en+chute+libre&hashtags=" title="Partager sur Twitter" class="coco-twitter" rel="nofollow"><i class="cocosocial-icon-twitter"></i><span>Partager via Twitter</span></a></li><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.agrimaroc.ma%2Fstokvis_baisse_chiffre_affaires%2F" title="Partager sur Google+" class="coco-googleplus" rel="nofollow"><i class="cocosocial-icon-googleplus"></i><span>Partager via Google+</span></a></li><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.agrimaroc.ma%2Fstokvis_baisse_chiffre_affaires%2F&title=Stokvis%3A+un+chiffre+d%E2%80%99affaires+en+chute+libre&summary=Le+Groupe+Stokvis%2C+distributeur+de+biens+agricoles+entre+autres%2C+enregistre+une+baisse+de+son+chiffre+d%26%23039%3Baffaires%0D%0ALe+chiffre+d%26%23039%3Baffaires+consolid%C3%A9+en+2019+du+groupe+Stokvis+devrait+s%26%23039%3B%C3%A9tablir+%C3%A0+environ+" title="Partager sur Linkedin" class="coco-linkedin" rel="nofollow"><i class="cocosocial-icon-linkedin"></i><span>Partager via Linkedin</span></a></li><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="/cdn-cgi/l/email-protection#645b1711060e0107105937100b0f120d175e44110a44070c0d02021601440086e4fd050202050d16011744010a44070c11100144080d06160142060b001d59370508111048442e43050d4400a7cd070b111201161044070110440516100d0708014a44200d1749090b0d4407014415110144101144010a4414010a170117445e4428014423160b1114014437100b0f120d174844000d1710160d06111001111644000144060d010a17440503160d070b08011744010a101601440511101601174844010a1601030d1710160144110a014406050d17170144000144170b0a44070c0d020216014400424754575d5f050202050d1601176e280144070c0d020216014400424754575d5f050202050d16011744070b0a170b080d00a7cd44010a445654555d4400114403160b1114014437100b0f120d174400011216050d104417424754575d5fa7cd100506080d1644a7c444010a120d160b0a44440c101014174157254156224156221313134a0503160d0905160b074a090541562217100b0f120d173b06050d1717013b070c0d020216013b050202050d160117415622" title="Partager sur Email" class="coco-email" rel="nofollow"><i class="cocosocial-icon-email"></i><span>Partager via Email</span></a></li></ul></div></div> <span style="display:none"><a href="https://www.agrimaroc.ma/tag/agriculture/" rel="tag">agriculture</a> <a href="https://www.agrimaroc.ma/tag/baisse-chiffre-daffaires/" rel="tag">baisse chiffre d'affaires</a> <a href="https://www.agrimaroc.ma/tag/maroc/" rel="tag">Maroc</a> <a href="https://www.agrimaroc.ma/tag/stokvis/" rel="tag">Stokvis</a></span> <span style="display:none" class="updated">2019-12-30</span><div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.agrimaroc.ma/author/redaction-agrimaroc-ma/" title="Articles par Redaction AgriMaroc.ma" rel="author">Redaction AgriMaroc.ma</a></strong></div><div class="share-post"> <span class="share-text">Partager</span> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.___gcfg = {lang: 'en-US'};
(function(w, d, s) {
function go(){
var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.src = url; js.id = id;
fjs.parentNode.insertBefore(js, fjs);
};
load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
load('https://apis.google.com/js/plusone.js', 		'gplus1js');
load('//platform.twitter.com/widgets.js', 			'tweetjs' );
}
if (w.addEventListener) { w.addEventListener("load", go, false); }
else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));</script> <ul class="normal-social"><li><div class="fb-like" data-href="https://www.agrimaroc.ma/stokvis_baisse_chiffre_affaires/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></li><li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.agrimaroc.ma/stokvis_baisse_chiffre_affaires/" data-text="Stokvis: un chiffre d&#8217;affaires en chute libre" data-via="" data-lang="en">tweet</a></li><li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://www.agrimaroc.ma/stokvis_baisse_chiffre_affaires/" data-counter="right"></script></li></ul><div class="clear"></div></div><div class="clear"></div></div></article><p class="post-tag">Tags<a href="https://www.agrimaroc.ma/tag/agriculture/" rel="tag">agriculture</a> <a href="https://www.agrimaroc.ma/tag/baisse-chiffre-daffaires/" rel="tag">baisse chiffre d'affaires</a> <a href="https://www.agrimaroc.ma/tag/maroc/" rel="tag">Maroc</a> <a href="https://www.agrimaroc.ma/tag/stokvis/" rel="tag">Stokvis</a></p><div class="e3lan e3lan-post"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8638679166988169"
data-ad-slot="6284243539"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-navigation"><div class="post-previous"><a href="https://www.agrimaroc.ma/agrumes-tomates-maroc-hausse/" rel="prev"><span>Prévisualiser</span> Les agrumes et tomates du Maroc en hausse respectivement de 148% et 20%</a></div><div class="post-next"></div></div><section id="related_posts"><div class="block-head"><h3>Articles similaires</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://www.agrimaroc.ma/agrumes-tomates-maroc-hausse/"> <img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/maroc-bresil-cooperation-agricole-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Les agrumes et les tomates du Maroc en hausse respectivement de 148% et 20%" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.agrimaroc.ma/agrumes-tomates-maroc-hausse/" rel="bookmark">Les agrumes et tomates du Maroc en hausse respectivement de 148% et 20%</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>30/12/2019</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://www.agrimaroc.ma/maroc-forum-mondial-environnement/"> <img width="300" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/forum_mondial_innovations_environnements-300x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Forum mondial sur les innovations pour les environnements marginaux" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.agrimaroc.ma/maroc-forum-mondial-environnement/" rel="bookmark">Le Maroc se démarque à Dubaï au Forum mondial sur les innovations pour l&#8217;environnement</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>30/12/2019</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://www.agrimaroc.ma/dependance-alimentaire-agricole-maroc/"> <img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/Agriculture-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Les retombées de la dépendance alimentaire du Maroc sur son secteur agricole" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.agrimaroc.ma/dependance-alimentaire-agricole-maroc/" rel="bookmark">Les retombées de la dépendance alimentaire du Maroc sur son secteur agricole</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28/12/2019</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://www.agrimaroc.ma/maroc-emetteur-gaz-effet-serre-climat/"> <img width="247" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/Agadir-Sommet-Mondial-Acteurs-Climat.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Agadir : Sommet Mondial des Acteurs du Climat" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.agrimaroc.ma/maroc-emetteur-gaz-effet-serre-climat/" rel="bookmark">Le Maroc dans le top 3 des pays émetteurs de gaz à effet de serre en Afrique du Nord</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28/12/2019</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://www.agrimaroc.ma/gestion-sols-agricoles/"> <img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/sols_maroc-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Gestion des sols agricoles à l’échelle nationale et internationale" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.agrimaroc.ma/gestion-sols-agricoles/" rel="bookmark">Gestion des sols agricoles à l’échelle nationale et internationale</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27/12/2019</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://www.agrimaroc.ma/agriculture-biologique-modele/"> <img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/agriculture-biologique-maroc-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="L’agriculture biologique au Maroc" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.agrimaroc.ma/agriculture-biologique-modele/" rel="bookmark">Agriculture biologique : Et si une coopérative d&#8217;El Jadida était le modèle à suivre?</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27/12/2019</span></p></div><div class="clear"></div></div></section><section id="check-also-box" class="post-listing check-also-right"> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a><div class="block-head"><h3>Regardez aussi</h3></div><div class="check-also-post"><div class="post-thumbnail"> <a href="https://www.agrimaroc.ma/suspension-droits-importation-ble/"> <img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/Blé-tendre-prix-référentiel-subventions-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Suspension des droits d&#039;importation du blé tendre et dérivés au Maroc" /> <span class="fa overlay-icon"></span> </a></div><h2 class="post-title"><a href="https://www.agrimaroc.ma/suspension-droits-importation-ble/" rel="bookmark">Suspension des droits d&#8217;importation du blé tendre et dérivés au Maroc</a></h2><p>Suspension des droits d&#8217;importation du blé tendre et dérivés au Maroc Le Conseil de gouvernement &hellip;</p></div></section><div id="comments"><div class="clear"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stokvis_baisse_chiffre_affaires/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.agrimaroc.ma/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='62225' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><aside id="sidebar"><div class="theiaStickySidebar"><div id="text-html-widget-18" class="widget text-html"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><div > <ins data-revive-zoneid="3" data-revive-id="48befcb111762b7ee85344d56f3468ac"></ins> <script async src="//agrimaroc.ma/revive-adserver/www/delivery/asyncjs.php"></script> </div><div class="clear"></div></div></div><div id="yop_poll_widget-9" class="widget widget_yop_poll_widget"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><div class='bootstrap-yop yop-poll-mc'><div class="basic-yop-poll-container" style="background-color:#ffffff; border:1px; border-style:solid; border-color:#000000; border-radius:0px; padding:10px 10px;" data-id="25" data-temp="basic" data-skin="minimal" data-cscheme="black" data-cap="0" data-access="guest,wordpress" data-tid="" data-uid="c4da28df91b86e0c6aab1b3dd84c1dce" data-resdet="percentages" data-show-results-to="guest,registered" data-show-results-moment="after-vote" data-show-results-only="false" data-show-message="true" data-show-results-as="bar" data-sort-results-by="as-defined" data-sort-results-rule="asc" data-gdpr="no" data-gdpr-sol="consent" data-css="" data-counter="0" data-load-with="1"><div class="row"><div class="col-md-12"><div class="basic-inner"><div class="basic-message hide" style="border-left: 10px solid #008000; padding: 0px 10px;" data-error="#ff0000" data-success="#008000"><p class="basic-message-text" style="color:#ff0000; font-size:14px; font-weight:normal;"></p></div><div class="basic-overlay hide"><div class="basic-vote-options"><div class="basic-anonymous"><button type="button" class="btn btn-default"><i class="fa fa-user-secret" aria-hidden="true"></i>Anonymement</button></div><div class="basic-wordpress"><button type="button" class="btn btn-default">Connecté</button></div></div><div class="basic-preloader"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="751690cf50"><div class="basic-elements"><div class="basic-element basic-question basic-question-text-vertical" data-id="25" data-uid="23fcc5298fe5e6587023a1e55c80286c" data-type="question" data-question-type="text" data-min="1" data-max="3" data-display="vertical" data-colnum="2" data-display-others="no" data-others-color="" data-others=''><div class="basic-question-title"><h5 style="color:#000000; font-size:16px; font-weight:normal; text-align:left;">Agriculteurs, quels sont vos prochains investissements ?</h5></div><ul class="basic-answers"><li class="basic-answer" style="padding:0px 0px;" data-id="122" data-type="text" data-vn="4" data-color="#fbd55e"><div class="basic-answer-content basic-text-vertical"><input type="radio" id="answer[122]" name="answer[25]" value="122"><label for="answer[122]" class="basic-answer-label"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">Achat et remplacement de matériel (neuf et occasion)</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="123" data-type="text" data-vn="0" data-color="#fbd55e"><div class="basic-answer-content basic-text-vertical"><input type="radio" id="answer[123]" name="answer[25]" value="123"><label for="answer[123]" class="basic-answer-label"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">Achat et location de terres</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="124" data-type="text" data-vn="0" data-color="#fbd55e"><div class="basic-answer-content basic-text-vertical"><input type="radio" id="answer[124]" name="answer[25]" value="124"><label for="answer[124]" class="basic-answer-label"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">Outils informatiques</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="125" data-type="text" data-vn="1" data-color="#fbd55e"><div class="basic-answer-content basic-text-vertical"><input type="radio" id="answer[125]" name="answer[25]" value="125"><label for="answer[125]" class="basic-answer-label"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">Diversification de l&#039;activité</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="126" data-type="text" data-vn="3" data-color="#fbd55e"><div class="basic-answer-content basic-text-vertical"><input type="radio" id="answer[126]" name="answer[25]" value="126"><label for="answer[126]" class="basic-answer-label"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">Autres investissements</span></label></div></li></ul></div><div class="clearfix"></div></div><div class="basic-vote"><a href="#" class="button basic-vote-button" style="background:#ee7600; border:0px; border-style: solid; border-color:#000000; border-radius:0px; padding:5px 10px; color:#ffffff; font-size:14px; font-weight:normal;">vote</a></div></form></div></div></div></div></div></div></div><div id="social-5" class="widget social-icons-widget"><div class="widget-top"><h4>Suivez-nous sur les réseaux</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="social-icons social-colored"> <a class="ttip-none" title="Rss" href="https://www.agrimaroc.ma/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://fr-fr.facebook.com/AgriMarocma/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AGRI_MAROC" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/agrimaroc" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC6DJnRuQKHi6PJCQIVUXXFQ" target="_blank"><i class="fa fa-youtube"></i></a></div></div></div><div id="text-html-widget-17" class="widget text-html"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><div > <ins data-revive-zoneid="4" data-revive-id="48befcb111762b7ee85344d56f3468ac"></ins> <script async src="//agrimaroc.ma/revive-adserver/www/delivery/asyncjs.php"></script> </div><div class="clear"></div></div></div><div id="ads125-widget-3" class="widget e3lan e3lan125-widget"><div class="widget-top"><h4>Ils font l&#8217;actu!</h4><div class="stripe-line"></div></div><div class="widget-container"><div  class="e3lan-widget-content e3lan125"><div class="e3lan-cell"> <a href="https://www.agrimaroc.ma/actu-entreprises-agriculture/comicom/"  target="_blank"  > <img src="https://www.agrimaroc.ma/wp-content/uploads/comicom_logo.jpg" alt="" /> </a></div><div class="e3lan-cell"> <a href="https://www.agrimaroc.ma/actu-entreprises-agriculture/dimateq/"  target="_blank"  > <img src="https://www.agrimaroc.ma/wp-content/uploads/Logo_Dimateq-e1429793801608.jpg" alt="" /> </a></div><div class="e3lan-cell"> <a href="https://www.agrimaroc.ma/actu-entreprises-agriculture/lemken/"  target="_blank"  > <img src="https://www.agrimaroc.ma/wp-content/uploads/lemken_logo_resized.jpg" alt="" /> </a></div><div class="e3lan-cell"> <a href="https://www.agrimaroc.ma/actu-entreprises-agriculture/isagri/"  target="_blank"  > <img src="https://www.agrimaroc.ma/wp-content/uploads/Logo_ISAGRI_baseline_couleur_HD_jpeg1.jpg" alt="" /> </a></div><div class="e3lan-cell"> <a href="https://www.agrimaroc.ma/actu-entreprises-agriculture/syngenta/"  target="_blank"  > <img src="https://www.agrimaroc.ma/wp-content/uploads/syngenta_logo_resized.png" alt="" /> </a></div><div class="e3lan-cell"> <a href="https://www.claas.fr/"  target="_blank"  > <img src="https://www.agrimaroc.ma/wp-content/uploads/claas_logo.jpg" alt="" /> </a></div><div class="e3lan-cell"> <a href="https://www.agrimaroc.ma/actu-entreprises-agriculture/informia/"  target="_blank"  > <img src="https://www.agrimaroc.ma/wp-content/uploads/informia-logo.png" alt="" /> </a></div><div class="e3lan-cell"> <a href="https://www.agrimaroc.ma/actu-entreprises-agriculture/ocp/"  target="_blank"  > <img src="https://www.agrimaroc.ma/wp-content/uploads/ocp-3.jpg" alt="" /> </a></div></div></div></div><div id="facebook-widget-6" class="widget facebook-widget"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><div class="facebook-box"> <iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/AgriMaroc.ma&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe></div></div></div><div id="ads125-widget-4" class="widget e3lan e3lan125-widget"><div class="widget-top"><h4>Partenaires</h4><div class="stripe-line"></div></div><div class="widget-container"><div  class="e3lan-widget-content e3lan125"><div class="e3lan-cell"> <img src="https://www.agrimaroc.ma/wp-content/uploads/logo_siam-1.png" alt="" /></div><div class="e3lan-cell"> <img src="https://www.agrimaroc.ma/wp-content/uploads/INRA-logo_1.jpg" alt="" /></div><div class="e3lan-cell"> <img src="https://www.agrimaroc.ma/wp-content/uploads/logo_ministere.jpg" alt="" /></div><div class="e3lan-cell"> <img src="https://www.agrimaroc.ma/wp-content/uploads/onssa-office-national-protection-sanitaire-produits-alimentaires-maroc.jpg" alt="" /></div><div class="e3lan-cell"> <img src="https://www.agrimaroc.ma/wp-content/uploads/logo_terre_net.png" alt="" /></div><div class="e3lan-cell"> <img src="https://www.agrimaroc.ma/wp-content/uploads/logo_france_agricole.png" alt="" /></div></div></div></div></div></aside><div class="clear"></div></div><div class="e3lan e3lan-bottom"> <a href="https://www.agrimaroc.ma/newsletter/" title="Newsletter" target="_blank"rel="nofollow"> <img src="https://i.imgur.com/2vRZ6jn.gif" alt="Newsletter" /> </a></div><footer id="theme-footer"><h2 style="text-align: center;margin-bottom: 20px;font-family: Arvo, arial, Georgia, serif;font-weight: 700;font-size: 25px;text-transform: uppercase;color: #fff;background-color: transparent;">Plan du Site</h2><div id="siteMap"><div class="column"><div class="row"><p><a title="Actualités agricoles" target=”_blank” href="https://www.agrimaroc.ma/category/actualite-agricole/">Actualités agricoles</a></p><ul><li><a title="Actualités" target=”_blank” href="https://www.agrimaroc.ma/category/actualite-agricole/">Actualités</a></li><li><a title="Actualités marocaines" target=”_blank” href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-maroc/">Actualités marocaines</a></li><li><a title="Actualités internationales" target=”_blank” href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-internationales/">Actualités internationales</a></li><li><a title="Actualités des professionnels" target=”_blank” href="https://www.agrimaroc.ma/actu-entreprises-agriculture/">Actualités des professionnels</a></li><li><a title="Interviews" target=”_blank” href="https://www.agrimaroc.ma/linvite/">Interviews</a></li><li><a title="Dossiers & Techniques" target=”_blank” href="https://www.agrimaroc.ma/technique/">Dossiers & Techniques</a></li></ul></div><div class="row"><p><a title="Météo" target=”_blank” href="https://www.agrimaroc.ma/meteo-agricole-maroc/">Météo</a></p></div><div class="row"><p><a title="Cours et Marchés" target=”_blank” href="https://www.agrimaroc.ma/cours-et-marches/">Cours et Marchés</a></p></div></div><div class="column"><div class="row"><p>Catégories</p><ul><li><a title="Cultures" target=”_blank” href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/">Cultures</a></li><li><a title="Elevage" target=”_blank” href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/">Elevage</a></li><li><a title="Machinisme" target=”_blank” href="https://www.agrimaroc.ma/machinisme/">Machinisme</a></li></ul></div><div class="row"><p><a title="Index Phytosanitaire" target=”_blank” href="https://www.agrimaroc.ma/index-phytosanitaire-maroc/">Index Phytosanitaire</a></p></div><div class="row"><p><a title="Forums agricoles" target=”_blank” href="https://www.agrimaroc.ma/forums-agriculture/">Forums agricoles</a></p></div></div><div class="column"><div class="row"><p><a title="Annonces agricoles" target=”_blank” href="http://www.agriaffaires.ma/">AgriAffaires.ma</a></p><ul><li><a title="Annonces agricoles" target=”_blank” href="http://www.agriaffaires.ma/">Annonces agricoles</a></li></ul></div><div class="row"><p><a title="Emploi agricole" target=”_blank” href="http://www.agrijob.ma/">AgriJob.ma</a></p><ul><li><a title="Emploi agricole" target=”_blank” href="http://www.agrijob.ma/">Emploi agricole</a></li></ul></div><div class="row"><p><a title="العربية" target=”_blank” href="https://www.agrimaroc.ma/ar/">العربية</a></p><ul><li><a title="العربية" target=”_blank” href="https://www.agrimaroc.ma/ar/">ترحيب</a></li></ul></div></div></div><hr style="border-width: 2px;border-style: solid;border-color: #ef851a;margin-bottom: 1%;"><div id="footer-widget-area" class="footer-3c"><div id="footer-first" class="footer-widgets-box"><div id="timeline-posts-widget-2" class="footer-widget timeline-posts"><div class="footer-widget-top"><h4>Derniers articles</h4></div><div class="footer-widget-container"><ul><li> <a href="https://www.agrimaroc.ma/stokvis_baisse_chiffre_affaires/"> <span class="tie-date"><i class="fa fa-clock-o"></i>30/12/2019</span><h3>Stokvis: un chiffre d&#8217;affaires en chute libre</h3> </a></li><li> <a href="https://www.agrimaroc.ma/agrumes-tomates-maroc-hausse/"> <span class="tie-date"><i class="fa fa-clock-o"></i>30/12/2019</span><h3>Les agrumes et tomates du Maroc en hausse respectivement de 148% et 20%</h3> </a></li><li> <a href="https://www.agrimaroc.ma/maroc-forum-mondial-environnement/"> <span class="tie-date"><i class="fa fa-clock-o"></i>30/12/2019</span><h3>Le Maroc se démarque à Dubaï au Forum mondial sur les innovations pour l&#8217;environnement</h3> </a></li><li> <a href="https://www.agrimaroc.ma/offres-exceptionnelles-dimateq/"> <span class="tie-date"><i class="fa fa-clock-o"></i>30/12/2019</span><h3>Profitez des offres exceptionnelles de Dimateq</h3> </a></li><li> <a href="https://www.agrimaroc.ma/mahindra-pick-up-scorpio-169-500-dirhams/"> <span class="tie-date"><i class="fa fa-clock-o"></i>29/12/2019</span><h3>Mahindra: le pick-up Scorpio à partir de 169 500 dirhams !</h3> </a></li></ul><div class="clear"></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="facebook-widget-8" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Facebook</h4></div><div class="footer-widget-container"><div class="facebook-box"> <iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/AgriMaroc.ma&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="comments_avatar-widget-4" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Derniers commentaires</h4></div><div class="footer-widget-container"><ul><li><div class="post-thumbnail" style="width:35px"> <img alt='' src='https://secure.gravatar.com/avatar/7681761bee208033a2ade84f8f03cfd1?s=35&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7681761bee208033a2ade84f8f03cfd1?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /></div> <a href="https://www.agrimaroc.ma/fda-materiel/#comment-662"> oughris hamid: bonjours je vous remercie de vos progrès... </a></li><li><div class="post-thumbnail" style="width:35px"> <img alt='' src='https://secure.gravatar.com/avatar/e47f52289249129b15a9c3d7d9f7c789?s=35&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e47f52289249129b15a9c3d7d9f7c789?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /></div> <a href="https://www.agrimaroc.ma/%d9%85%d8%b2%d8%a7%d9%8a%d8%a7%d9%87-%d9%88-%d8%b3%d8%a8%d9%84%d9%87-semis-direct-%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%b2%d8%b1%d8%b9-%d8%a7%d9%84%d9%85%d8%a8%d8%a7%d8%b4%d8%b1-%d8%a3%d9%88/#comment-661"> Jawad Gharbi: السلام عليكم انا فلاح تقني الفلاحه شيفور تراكتور... </a></li><li><div class="post-thumbnail" style="width:35px"> <img alt='' src='https://secure.gravatar.com/avatar/89cec247bc218ea92ea51507047bdedd?s=35&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/89cec247bc218ea92ea51507047bdedd?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /></div> <a href="https://www.agrimaroc.ma/prix-du-jour-marche-national-de-gros-prix-des-fruits-et-legumes/#comment-660"> Houssine: Un site de référence nationale comme www.prixagriculture.org ferme pour x raison... </a></li><li><div class="post-thumbnail" style="width:35px"> <img alt='' src='https://secure.gravatar.com/avatar/511bd1b4cb427bb0182b22a529533af2?s=35&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/511bd1b4cb427bb0182b22a529533af2?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /></div> <a href="https://www.agrimaroc.ma/pommes-investisseurs-maroc/#comment-659"> Buawu butsanga Joseph: Comment cultiver le pommes chez nous au Congo démocratique dans la province du k... </a></li><li><div class="post-thumbnail" style="width:35px"> <img alt='' src='https://secure.gravatar.com/avatar/8763830d55a76d3c346b278245aa2fc6?s=35&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8763830d55a76d3c346b278245aa2fc6?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' /></div> <a href="https://www.agrimaroc.ma/la-filiere-des-plantes-aromatiques-et-medicinales-au-maroc/#comment-658"> Lafdil fatima zahra: Vous pouvez me envoyer votre gmail si vous plaît .je suis intéressée... </a></li></ul></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> Powered by <a href="http://agrisolutions.ma/" target="blanck">AgriSolutions</a></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.agrimaroc.ma/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://fr-fr.facebook.com/AgriMarocma/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AGRI_MAROC" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/agrimaroc" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC6DJnRuQKHi6PJCQIVUXXFQ" target="_blank"><i class="fa fa-youtube"></i></a></div><div class="alignleft"> AgriMaroc.ma © Copyright 2019, Tous droits réservés.</div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Haut de page"></div><div id="fb-root"></div><div class="wprm-wrapper"><div class="wprm-overlay"></div><div id="wprmenu_bar" class="wprmenu_bar bodyslide left"><div class="hamburger hamburger--slider"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span></div><div class="menu_title"> <a href="https://www.agrimaroc.ma">MENU</a></div></div><div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left default " id="mg-wprm-wrap"><ul id="wprmenu_menu_ul"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3877"><a href="https://www.agrimaroc.ma/"><i class="fa fa-home" style=" margin-right: 10px;font-size: 30px;color:#bb2233;"></i></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50031"><a href="https://www.agrimaroc.ma/category/actualite-agricole/">Actualités</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7101"><a href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-maroc/">Actu Maroc</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7100"><a href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-internationales/">Actu internationales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3869"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/">Cultures</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6981"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/fruits-et-legumes-maroc/">Fruits &#038; Légumes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6979"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/grandes-cultures-maroc/">Grandes Cultures</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6982"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/viticulture-maroc/">Viticulture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7480"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/phytosanitaire/">Produits Phytosanitaires</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3870"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/">Elevage</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7971"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/aviculture-elevage-maroc/">Aviculture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6643"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/lait-elevage-maroc/">Lait</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6644"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/engraissement-elevage-maroc/">Viande</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4961"><a href="https://www.agrimaroc.ma/machinisme/">Machinisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5970"><a href="https://www.agrimaroc.ma/linvite/">Invité</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7914"><a href="https://www.agrimaroc.ma/technique/">Technique</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7377"><a href="https://www.agrimaroc.ma/technique/dossier/">Dossier</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23749"><a href="https://www.agrimaroc.ma/technique/">Technique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7913"><a href="https://www.agrimaroc.ma/technique/cahier-technique/">Cahier Technique</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16618"><a href="https://www.agrimaroc.ma/actu-entreprises-agriculture/">Professionnels</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48918"><a href="https://www.agrimaroc.ma/cours-et-marches/">Cours et Marchés</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24403"><a href="https://www.agrimaroc.ma/meteo-agricole-maroc/">Météo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48596"><a href="https://www.agrimaroc.ma/index-phytosanitaire-maroc/">Index Phytosanitaire</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21778"><a href="https://www.agrimaroc.ma/forums-agriculture/">Forums</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24399"><a href="http://www.agriaffaires.ma/">Affaires</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24400"><a href="http://www.agrijob.ma/">Emploi</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48597"><a href="https://www.agrimaroc.ma/ar/">العربية</a></li><li><div class="wpr_search search_top"><form role="search" method="get" class="wpr-search-form" action="https://www.agrimaroc.ma"><label for="search-form-5e09d1886fbd7"></label><input type="search" class="wpr-search-field" placeholder="Search..." value="" name="s" title="Search for:"><button type="submit" class="wpr_submit"><i class="wpr-icon-search"></i></button></form></div></li></ul></div></div><div id="reading-position-indicator"></div><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=789522371519860&ev=PageView&noscript=1" alt="facebook_pixel"></noscript> <noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=789522371519860&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=62225&cd[content_name]=Stokvis%3A+un+chiffre+d%27affaires+en+chute+libre&cd[categories]=Actu+internationales%2C+Actu+Maroc%2C+Actualit%C3%A9s&cd[tags]=agriculture%2C+baisse+chiffre+d%27affaires%2C+Maroc%2C+Stokvis" alt="facebook_pixel"></noscript> <script type='text/javascript'>var smuzform = {"ajaxurl":"https:\/\/www.agrimaroc.ma\/wp-admin\/admin-ajax.php","errorMessages":{"required":"This field is required.","email":"Please enter a valid email address.","number":"The value you have entered is not a numeric value","url":"URL is not valid."}};</script> <script type='text/javascript'>var zerospam = {"key":"N%(MEt&jlwvwjJefJxtX1Th!e!4kqVlq5eumfy8rXzCtMW!BW8zIZa7yrz0orsxn"};</script> <script type='text/javascript'>var tie = {"mobile_menu_active":"","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"mac","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultat non trouv\u00e9"};</script> <script type='text/javascript'>var newsletter = {"messages":{"email_error":"E-mail incorrecte","name_error":"Erreur","surname_error":"Erreur","profile_error":"Un champ obligatoire n'est pas rempli","privacy_error":"Vous devez accepter les r\u00e8gles de confidentialit\u00e9!"},"profile_max":"20"};</script> <script type="text/javascript"  defer='defer' src="https://www.agrimaroc.ma/wp-content/cache/autoptimize/js/autoptimize_4a085612aa8df7654c6ab4208396fb6b.js"></script></body></html><!-- WP Fastest Cache file was created in 0.65934801101685 seconds, on 30-12-19 11:29:28 -->