<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Arvo:400,700","Rubik:400,700,900","Open Sans:400","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic","Arvo:regular,italic,700,700italic","Droid Sans:regular,700"] },classes:false, events:false, timeout:1500};</script><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.agrimaroc.ma/xmlrpc.php" /><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css"> <script src='https://www.google.com/recaptcha/api.js'></script> <meta property="og:title" content="Moulouya : La production d&#8217;agrumes attendue dépasse 415.000 tonnes - AgriMaroc.ma"/><meta property="og:type" content="article"/><meta property="og:description" content="La production d'agrumes attendue dépasse 415.000 dans le périmètre de la Moulouya. La campagne agrum"/><meta property="og:url" content="https://www.agrimaroc.ma/moulouya-production-agrumes/"/><meta property="og:site_name" content="AgriMaroc.ma"/><meta property="og:image" content="https://www.agrimaroc.ma/wp-content/uploads/agrumes-turcs-controles-union-europeenne-620x330.jpg" /><!-- <link media="all" href="https://www.agrimaroc.ma/wp-content/cache/autoptimize/css/autoptimize_c01dbf75d42819b28169fb2a09f11913.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.agrimaroc.ma/wp-content/cache/wpfc-minified/76sj2qyd/7x7z.css" media="all"/><!-- <link media="screen" href="https://www.agrimaroc.ma/wp-content/cache/autoptimize/css/autoptimize_b6461805dbde54a6bab1905ab119d6af.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.agrimaroc.ma/wp-content/cache/wpfc-minified/oslq5eg/2p3rt.css" media="screen"/><title>Moulouya : La production d&#039;agrumes attendue dépasse 415.000 tonnes</title><meta name="description" content="La production prévisionnelle des agrumes, au titre de la campagne agricole 2020-2021est évaluée à 415.240 tonnes, selon la direction..." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.agrimaroc.ma/moulouya-production-agrumes/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Moulouya : La production d&#039;agrumes attendue dépasse 415.000 tonnes" /><meta property="og:description" content="La production prévisionnelle des agrumes, au titre de la campagne agricole 2020-2021est évaluée à 415.240 tonnes, selon la direction..." /><meta property="og:url" content="https://www.agrimaroc.ma/moulouya-production-agrumes/" /><meta property="og:site_name" content="AgriMaroc.ma" /><meta property="article:publisher" content="https://www.facebook.com/pages/AgriMarocma/" /><meta property="article:published_time" content="2020-11-19T10:28:08+00:00" /><meta property="article:modified_time" content="2020-11-19T10:28:04+00:00" /><meta property="og:image" content="https://www.agrimaroc.ma/wp-content/uploads/agrumes-turcs-controles-union-europeenne.jpg" /><meta property="og:image:width" content="620" /><meta property="og:image:height" content="350" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@AGRI_MAROC" /><meta name="twitter:site" content="@AGRI_MAROC" /><meta name="twitter:label1" content="Écrit par"><meta name="twitter:data1" content="Redaction AgriMaroc.ma"><meta name="twitter:label2" content="Durée de lecture est."><meta name="twitter:data2" content="1 minute">  <script type='text/javascript'>console.log('PixelYourSite Free version 7.2.0');</script> <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="AgriMaroc.ma &raquo; Flux" href="https://www.agrimaroc.ma/feed/" /><link rel="alternate" type="application/rss+xml" title="AgriMaroc.ma &raquo; Flux des commentaires" href="https://www.agrimaroc.ma/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="AgriMaroc.ma &raquo; Moulouya : La production d&#8217;agrumes attendue dépasse 415.000 tonnes Flux des commentaires" href="https://www.agrimaroc.ma/moulouya-production-agrumes/feed/" /> <script src='//www.agrimaroc.ma/wp-content/cache/wpfc-minified/100wt7hx/2p3rt.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.agrimaroc.ma/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> --> <script type='text/javascript' id='wprmenu.js-js-extra'>var wprmenu = {"zooming":"yes","from_width":"900","push_width":"400","menu_width":"80","parent_click":"yes","swipe":"yes","enable_overlay":"1"};</script> <script type='text/javascript' id='yop-public-js-extra'>var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.agrimaroc.ma\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.agrimaroc.ma\/bab\/?redirect_to=https%3A%2F%2Fwww.agrimaroc.ma%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.agrimaroc.ma\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.agrimaroc.ma\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Sondage invalide","noAnswersSelected":"Pas de r\u00e9ponse s\u00e9lectionn\u00e9","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Merci"},"resultsParams":{"singleVote":"voter","multipleVotes":"votes","singleAnswer":"r\u00e9ponse","multipleAnswers":"r\u00e9ponses"}}};</script> <script type='text/javascript' id='tie-postviews-cache-js-extra'>var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/www.agrimaroc.ma\/wp-admin\/admin-ajax.php","post_id":"72151"};</script> <link rel="https://api.w.org/" href="https://www.agrimaroc.ma/wp-json/" /><link rel="alternate" type="application/json" href="https://www.agrimaroc.ma/wp-json/wp/v2/posts/72151" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agrimaroc.ma/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agrimaroc.ma/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.agrimaroc.ma/?p=72151' /><link rel="alternate" type="application/json+oembed" href="https://www.agrimaroc.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agrimaroc.ma%2Fmoulouya-production-agrumes%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.agrimaroc.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agrimaroc.ma%2Fmoulouya-production-agrumes%2F&#038;format=xml" />  <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.agrimaroc.ma\/moulouya-production-agrumes\/"},"url":"https:\/\/www.agrimaroc.ma\/moulouya-production-agrumes\/","headline":"Moulouya : La production d'agrumes attendue dépasse 415.000...","datePublished":"2020-11-19T11:28:08+01:00","dateModified":"2020-11-19T11:28:04+01:00","publisher":{"@type":"Organization","@id":"https:\/\/www.agrimaroc.ma\/#organization","name":"AgriMaroc.ma","logo":{"@type":"ImageObject","url":"https:\/\/www.agrimaroc.ma\/wp-content\/uploads\/AGRI-MAROC-06.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.agrimaroc.ma\/wp-content\/uploads\/agrumes-turcs-controles-union-europeenne.jpg","width":696,"height":350},"articleSection":"Actu Maroc","keywords":"agriculture, agrumes, Berkane, Covid 19, saison agrumicole 2020-2021, secteur agricole","description":"La production d'agrumes attendue dépasse 415.000 dans le périmètre de la Moulouya. La campagne agrumicole s'annonce bonne dans le périmètre irrigué de la Moulouya. La production prévisionnelle des agrumes, au titre de la campagne agricole 2020-2021est évaluée à 415.240 tonnes, selon la Direction régionale de l’Agriculture (DRA) de l’Oriental.","author":{"@type":"Person","name":"Redaction AgriMaroc.ma","url":"https:\/\/www.agrimaroc.ma\/author\/redaction-agrimaroc-ma\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/eaab3640b032b90dcee039c8abc7d1a6?s=96&d=mm&r=g","height":96,"width":96}}}</script> <script type='text/javascript'>var video_popup_unprm_general_settings = {
'unprm_r_border': ''
};</script> <link rel="shortcut icon" href="https://www.agrimaroc.ma/wp-content/uploads/AGRI-MAROC-FAV-Icon-08.png" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://www.agrimaroc.ma/wp-content/themes/sahifa-2/js/html5.js"></script> <script src="https://www.agrimaroc.ma/wp-content/themes/sahifa-2/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://www.agrimaroc.ma/wp-content/themes/sahifa-2/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://www.agrimaroc.ma/wp-content/themes/sahifa-2/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://www.agrimaroc.ma/wp-content/themes/sahifa-2/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.agrimaroc.ma/wp-content/uploads/AGRI-MAROC-120x120-07.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.agrimaroc.ma/wp-content/uploads/AGRI-MAROC-120x120-07.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.agrimaroc.ma/wp-content/uploads/AGRI-MAROC-120x120-07.png" /><link rel="apple-touch-icon-precomposed" href="https://www.agrimaroc.ma/wp-content/uploads/AGRI-MAROC-120x120-07.png" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-52790868-1', 'auto');
ga('send', 'pageview');</script> <meta name="google-site-verification" content="i6oQVmXrYT2S4I1nt7JUx_pOppA4eC3YC5K357izJfg" /><meta name="alexaVerifyID" content="YoVcPrNZDh8I2n3va822p-ntue8"/> <script type="text/javascript">var sf_position = '0';
var sf_templates = "<a href=\"{search_url_escaped}\">Regardez tous les r\u00e9sultats<\/a>";
var sf_input = '.search-live';
jQuery(document).ready(function(){
jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.agrimaroc.ma\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.agrimaroc.ma\/wp-admin\/admin-ajax.php","rtl":0});
jQuery(".live-search_ajaxy-selective-input").keyup(function() {
var width = jQuery(this).val().length * 8;
if(width < 50) {
width = 50;
}
jQuery(this).width(width);
});
jQuery(".live-search_ajaxy-selective-search").click(function() {
jQuery(this).find(".live-search_ajaxy-selective-input").focus();
});
jQuery(".live-search_ajaxy-selective-close").click(function() {
jQuery(this).parent().remove();
});
});</script> <script type='text/javascript'>console.warn('PixelYourSite: no pixel configured.');</script> <div id="myModal" class="modal"><div class="modal-content"> <strong>Un bloqueur de publicité a été détecté !</strong><br>Nous souhaitons vous informer que les publicités représentent près de 90% des revenus de notre site, et permet de proposer un contenu gratuit, de répondre au frais d'hébergement du site, domaines, et de contribuer à son développement.<br>C'est pourquoi nous vous serions reconnaissant de bien vouloir désactiver votre bloqueur de publicité sur notre site.<br>Merci !<br></div></div><link rel="icon" href="https://www.agrimaroc.ma/wp-content/uploads/cropped-AGRI-MAROC-FAV-Icon-08-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.agrimaroc.ma/wp-content/uploads/cropped-AGRI-MAROC-FAV-Icon-08-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.agrimaroc.ma/wp-content/uploads/cropped-AGRI-MAROC-FAV-Icon-08-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.agrimaroc.ma/wp-content/uploads/cropped-AGRI-MAROC-FAV-Icon-08-1-270x270.png" />  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-118679364-1"></script> <script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-118679364-1');</script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 id="top" class="post-template-default single single-post postid-72151 single-format-standard lazy-enabled"><div class="wrapper-outer"><div class="background-cover"><span id="background_site">  <script type='text/javascript'>//
var m3_u = (location.protocol=='https:'?'https://agrimaroc.ma/adserver/www/delivery/ajs.php':'https://agrimaroc.ma/adserver/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=6");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='https://agrimaroc.ma/adserver/www/delivery/ck.php?n=ad1e2dbf&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://agrimaroc.ma/adserver/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad1e2dbf' border='0' alt='' /></a></noscript> </span></div><div id="wrapper" class="boxed-all"><div class="inner-wrapper" ><header id="theme-header" class="theme-header"><div id="top-nav" class="top-nav"><div class="container"> <span class="today-date">jeudi  19 novembre 2020</span><div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-3942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3942"><a href="https://www.agrimaroc.ma/">Accueil</a></li><li id="menu-item-4913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4913"><a href="https://www.agrimaroc.ma/a-propos-professionnels-de-lagriculture-agrimaroc-ma/">A propos</a></li><li id="menu-item-7083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7083"><a href="https://www.agrimaroc.ma/contact/">Contact</a></li><li id="menu-item-15902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15902"><a href="https://www.agrimaroc.ma/participer-et-proposer-un-article/">Participer</a></li><li id="menu-item-3944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3944"><a href="https://www.agrimaroc.ma/annonceurs/">Annonceurs</a></li><li id="menu-item-19591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19591"><a href="https://www.agrimaroc.ma/agrimaroc-ma-ils-nous-recommandent/">Confiance</a></li><li id="menu-item-18393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18393"><a href="http://www.agrijob.ma/">AgriJob.ma</a></li><li id="menu-item-25106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25106"><a href="http://www.agriaffaires.ma/">AgriAffaires.ma</a></li></ul></div><div class="search-block"><form method="get" id="searchform-header" action="https://www.agrimaroc.ma/"> <button class="search-button" type="submit" value="Rechercher"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Rechercher" value="Rechercher" onfocus="if (this.value == 'Rechercher') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Rechercher';}"  /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.agrimaroc.ma/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://fr-fr.facebook.com/AgriMarocma/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AGRI_MAROC" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/agrimaroc" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC6DJnRuQKHi6PJCQIVUXXFQ" target="_blank"><i class="fa fa-youtube"></i></a></div></div></div><div class="header-content"><div class="logo"><h2> <a title="AgriMaroc.ma" href="https://www.agrimaroc.ma/"> <img src="https://www.agrimaroc.ma/wp-content/uploads/AGRI-MAROC-40.png" alt="AgriMaroc.ma"  /><strong>AgriMaroc.ma Agriculture Maroc</strong> </a></h2></div><div id="pu" style="display:none;text-align: center;" > [pro_ad_display_adzone id="4804"]</div><div class="e3lan e3lan-top"> <ins data-revive-zoneid="1" data-revive-id="48befcb111762b7ee85344d56f3468ac"></ins> <script async src="//agrimaroc.ma/revive-adserver/www/delivery/asyncjs.php"></script> </div><div class="clear"></div></div><nav id="main-nav"><div class="container"><div class="main-menu"><ul id="menu-accueil" class="menu"><li id="menu-item-3877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3877"><a href="https://www.agrimaroc.ma/"><i class="fa fa-home" style=" margin-right: 10px;font-size: 30px;color:#bb2233;"></i></a></li><li id="menu-item-50031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50031"><a href="https://www.agrimaroc.ma/category/actualite-agricole/">Actualités</a><ul class="sub-menu menu-sub-content"><li id="menu-item-7101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7101"><a href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-maroc/">Actu Maroc</a></li><li id="menu-item-7100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7100"><a href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-internationales/">Actu internationales</a></li><li id="menu-item-3869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3869"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/">Cultures</a><ul class="sub-menu menu-sub-content"><li id="menu-item-6981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6981"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/fruits-et-legumes-maroc/">Fruits &#038; Légumes</a></li><li id="menu-item-6979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6979"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/grandes-cultures-maroc/">Grandes Cultures</a></li><li id="menu-item-6982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6982"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/viticulture-maroc/">Viticulture</a></li><li id="menu-item-7480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7480"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/phytosanitaire/">Produits Phytosanitaires</a></li></ul></li><li id="menu-item-3870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3870"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/">Elevage</a><ul class="sub-menu menu-sub-content"><li id="menu-item-7971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7971"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/aviculture-elevage-maroc/">Aviculture</a></li><li id="menu-item-6643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6643"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/lait-elevage-maroc/">Lait</a></li><li id="menu-item-6644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6644"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/engraissement-elevage-maroc/">Viande</a></li></ul></li><li id="menu-item-4961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4961"><a href="https://www.agrimaroc.ma/machinisme/">Machinisme</a></li><li id="menu-item-5970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5970"><a href="https://www.agrimaroc.ma/linvite/">Invité</a></li><li id="menu-item-7914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7914"><a href="https://www.agrimaroc.ma/technique/">Technique</a><ul class="sub-menu menu-sub-content"><li id="menu-item-7377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7377"><a href="https://www.agrimaroc.ma/technique/dossier/">Dossier</a></li><li id="menu-item-23749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23749"><a href="https://www.agrimaroc.ma/technique/">Technique</a></li><li id="menu-item-7913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7913"><a href="https://www.agrimaroc.ma/technique/cahier-technique/">Cahier Technique</a></li></ul></li></ul></li><li id="menu-item-16618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16618"><a href="https://www.agrimaroc.ma/actu-entreprises-agriculture/">Professionnels</a></li><li id="menu-item-48918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48918"><a href="https://www.agrimaroc.ma/cours-et-marches/">Cours et Marchés</a></li><li id="menu-item-24403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24403"><a href="https://www.agrimaroc.ma/meteo-agricole-maroc/">Météo</a></li><li id="menu-item-48596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48596"><a href="https://www.agrimaroc.ma/index-phytosanitaire-maroc/">Index Phytosanitaire</a></li><li id="menu-item-21778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21778"><a href="https://www.agrimaroc.ma/forums-agriculture/">Forums</a></li><li id="menu-item-24399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24399"><a href="http://www.agriaffaires.ma/">Affaires</a></li><li id="menu-item-24400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24400"><a href="http://www.agrijob.ma/">Emploi</a></li><li id="menu-item-48597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48597"><a href="https://www.agrimaroc.ma/ar/">العربية</a></li></ul></div></div></nav><nav id="top-nav" class="top-nav" style="background-color: #c7420e;color:#fff;height:35px;font-size:14px;display:none;"><ul id="menu-top-menu" class="menu" style="display:none;"><li style="float:left;display:inline-block;"><a href="http://www.agriaffaires.ma/" target="blanck" style="padding:0 20px;padding-left:40px;font-size:13px;font-weight:bold;" >Annonces agricoles</a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/annuaire-agriculture/"  style="padding:0 20px;font-size:13px;font-weight:bold;" >Annuaire </a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/agenda-agricole-2015-2016/" style="padding:0 20px;font-size:13px;font-weight:bold;">Agenda</a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/inscription-newsletter/" style="padding:0 20px;font-size:13px;font-weight:bold;">Newsletter </a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/meteo-agricole-maroc/" style="padding:0 20px;font-size:13px;font-weight:bold;">Météo</a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/videos/" style="padding:0 20px;font-size:13px;font-weight:bold;">Vidéos</a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/insolite/" style="padding:0 20px;font-size:13px;font-weight:bold;">Insolite</a></li><li style="float:left;display:inline-block;"><a href="http://www.agrijob.ma/" target="blanck" style="padding:0 20px;font-size:13px;font-weight:bold;" >Emploi</a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/index-phytosanitaire-maroc/" target="blanck" style="padding:0 20px;font-size:13px;font-weight:bold;" >Index Phyto</a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/ar/" target="blanck" style="padding:0 20px;font-size:25px;font-weight:bold;" >العربية</a></li><li></li></ul></nav><div class="latest_replies"> <span class="forump">Forum</span> <marquee> <span style="color: red; font-weight: bold;">Commentaires: </span> <a class="replies" href="https://www.agrimaroc.ma/maroc-fournisseur-ue-courgettes/#comment-1027">Je m'intéresse à l'exportation des produits agricoles courgette ....vers l'Europe</a> -- <a class="replies" href="https://www.agrimaroc.ma/le-groupe-diana-holding-investit-200-millions-de-dhs-sur-berkane/#comment-1026">Bonjour Monsieur Dahmani ,je travail sur un projet des PAM et j'ai besoin de savoir les différentes plantes existante a&hellip;</a> -- <a class="replies" href="https://www.agrimaroc.ma/le-groupe-diana-holding-investit-200-millions-de-dhs-sur-berkane/#comment-1025">Bonjour Monsieur Dahmani ,je travail sur un projet des PAM et j'ai besoin de savoir les différentes plantes existante a&hellip;</a> -- <a class="replies" href="https://www.agrimaroc.ma/le-groupe-diana-holding-investit-200-millions-de-dhs-sur-berkane/#comment-1022">Je suis ingenieur agronome ,responsable depuis 24ans de la distribution d eau d irrigation dans la province berkane office régional&hellip;</a> -- <a class="replies" href="https://www.agrimaroc.ma/culture-hydroponique-une-revolution/#comment-1014">Bonsoir , depuis 1998 ,je rêvait d'une pépinière, mais ces dernieres année je pense chaque jour à 'un projet en&hellip;</a> -- <span style="color: red; font-weight: bold;"> - Forum: </span> <span>--</span> <a class="replies" href="https://www.agrimaroc.ma/forums-agriculture/" title="Rendement jeune plantation arboricole">Bonjour,
Merci et bravo pour le concepteur de ce site.
J&#8217;envisage de planter 22 hectares d&#8&hellip;</a> <span>--</span> <a class="replies" href="https://www.agrimaroc.ma/forums-agriculture/" title="logiciels conçue pour l&#039;industrie Agroalimentaire&#8230;.">Salam à tous :
Nous sommes une société d’édition et d’intégration de logiciel de gestion d&hellip;</a> <span>--</span> <a class="replies" href="https://www.agrimaroc.ma/forums-agriculture/" title="Installation au Maroc">Salam,
Je suis un MRE qui veut s&#8217;installer au Maroc prochainement. Après le Corona j&#8217;e&hellip;</a> <span>--</span> <a class="replies" href="https://www.agrimaroc.ma/forums-agriculture/" title="NOUVEAU PROJET  MAGHREB ***">Cher Messieurs,
Je m’appelle Miriam et je travaille dans le département commercial de la sociét&hellip;</a> <span>--</span> <a class="replies" href="https://www.agrimaroc.ma/forums-agriculture/" title="Niveau de salaire pour gardien et ouvrier agricoles">Bonjour,
Nous préparons pour bientôt notre retour au Maroc.
Quelle est la fourchette habituelle p&hellip;</a> <span>--</span> <a class="replies" href="https://www.agrimaroc.ma/forums-agriculture/" title="Export">Si vous etes interessés par l&#8217;export, nous vous proposons de nous rejoindre: plus de 200 com&hellip;</a> <span>--</span> <a class="replies" href="https://www.agrimaroc.ma/forums-agriculture/" title="ازير   اكليل الجبل">ايحث عن مشتري بالجملة لنبثة اكليل الجبل    ازير</a> </marquee></div></header><div class="e3lan e3lan-below_header"> <ins data-revive-zoneid="2" data-revive-id="48befcb111762b7ee85344d56f3468ac"></ins> <script async src="//agrimaroc.ma/revive-adserver/www/delivery/asyncjs.php"></script> </div><div id="main-content" class="container"><div id="barre" class="barre" style="box-shadow:0 0 3px #cacaca;
width: 110px;
height: 240px;float:right;margin-right:-135px;"><div id="div-right"><ul id="menu-right"><li id="affaires" style="background:#ba1f27;" ><a href="http://www.agriaffaires.ma/" target="blanck"> <img style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;" src="https://www.agrimaroc.ma/wp-content/uploads/agriaffaires-logo.png"></a></li><li id="forum" style="background:#f88c00;"><a href="https://www.agrimaroc.ma/forums-agriculture/"> <i class="fa fa-comments" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">FORUMS</span></a></li><li id="index-phyto" style="background:#6BD601;"><a href="https://www.agrimaroc.ma/index-phytosanitaire-maroc/"> <i class="fa fa-tree" style="font-size:30px;display:block;color:#fff;margin-top:5px;margin-bottom:5px;"></i><span id="title-barre">INDEX <span style="font-size:12px;">PHYTOSANITAIRE</span></span></a></li><li id="annuaire" style="background:green;"><a href="https://www.agrimaroc.ma/annuaire-agriculture/"> <i class="fa fa-archive" aria-hidden="true" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">ANNUAIRE</span></a></li><li id="newsletter" style="background:#0ca0d3;"><a href="https://www.agrimaroc.ma/inscription-newsletter/"><i class="fa fa-envelope" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">NEWSLETTER</span></a></li><li id="meteo" style="background:#ffcc00;"><a href="https://www.agrimaroc.ma/meteo-agricole-maroc/"><i class="fa fa-sun-o" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">METEO</span></a></li><li id="egenda" style="background:#6d2f9f;"><a href="https://www.agrimaroc.ma/agenda-agricole-2015-2016/"><i class="fa fa-book" aria-hidden="true" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">AGENDA</span></a></li></ul></div></div><div  class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.agrimaroc.ma">Accueil</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.agrimaroc.ma/actualite-agricole/">Actualités</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-maroc/">Actu Maroc</a></span> <span class="delimiter">/</span> <span class="current">Moulouya : La production d&#8217;agrumes attendue dépasse 415.000 tonnes</span></div><article class="post-listing post-72151 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites-agriculture-maroc category-actualite-agricole category-cultures-maroc tag-agriculture tag-agrumes tag-berkane tag-covid-19 tag-saison-agrumicole-2020-2021 tag-secteur-agricole" id="the-post"><div class="single-post-thumb"> <img width="620" height="330" src="https://www.agrimaroc.ma/wp-content/uploads/agrumes-turcs-controles-union-europeenne-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="agrumes moulouya berkane" loading="lazy" srcset="https://www.agrimaroc.ma/wp-content/uploads/agrumes-turcs-controles-union-europeenne-620x330.jpg 620w, https://www.agrimaroc.ma/wp-content/uploads/agrumes-turcs-controles-union-europeenne-310x165.jpg 310w" sizes="(max-width: 620px) 100vw, 620px" /></div><div class="single-post-caption">Moulouya : La production d'agrumes attendue dépasse 415.000 tonnes.</div><div class="post-inner"><h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Moulouya : La production d&#8217;agrumes attendue dépasse 415.000 tonnes</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i>Redaction AgriMaroc.ma</span> <span class="tie-date"><i class="fa fa-clock-o"></i>19/11/2020</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-maroc/" rel="category tag">Actu Maroc</a>, <a href="https://www.agrimaroc.ma/actualite-agricole/" rel="category tag">Actualités</a>, <a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/" rel="category tag">Cultures</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.agrimaroc.ma/moulouya-production-agrumes/#respond">Laissez un commentaire</a></span> <span class="post-views"><i class="fa fa-eye"></i>0 Vues</span></p><div class="clear"></div><div class="entry" id="entry1"><div class="share-post"> <span class="share-text">Partager</span> <script>window.___gcfg = {lang: 'en-US'};
(function(w, d, s) {
function go(){
var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.src = url; js.id = id;
fjs.parentNode.insertBefore(js, fjs);
};
load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
load('https://apis.google.com/js/plusone.js', 		'gplus1js');
load('//platform.twitter.com/widgets.js', 			'tweetjs' );
}
if (w.addEventListener) { w.addEventListener("load", go, false); }
else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));</script> <ul class="normal-social"><li><div class="fb-like" data-href="https://www.agrimaroc.ma/moulouya-production-agrumes/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></li><li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.agrimaroc.ma/moulouya-production-agrumes/" data-text="Moulouya : La production d&#8217;agrumes attendue dépasse 415.000 tonnes" data-via="" data-lang="en">tweet</a></li><li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://www.agrimaroc.ma/moulouya-production-agrumes/" data-counter="right"></script></li></ul><div class="clear"></div></div><h2><strong>La production d&#8217;agrumes attendue dépasse 415.000 dans le périmètre de la Moulouya.</strong></h2><p><strong>La campagne agrumicole s&#8217;annonce bonne dans le périmètre irrigué de la Moulouya. La production prévisionnelle des agrumes, au titre de la campagne agricole 2020-2021est évaluée à 415.240 tonnes, selon la Direction régionale de l’Agriculture (DRA) de l’Oriental.</strong></p><p>La production prévue est en hausse de 17 pc en comparaison avec la saison précédente, précise la même source, faisant savoir que les exportations en petits fruits ont atteint, à la date du 13 novembre courant, quelque 11.150 tonnes, soit une évolution de 14 pc par rapport à la même date de l’année dernière, selon la Direction régionale de l&#8217;<a href="http://www.agriculture.gov.ma/" target="_blank" rel="noopener noreferrer"><strong>Agriculture</strong></a>.</p><p>Lire aussi : <a href="https://www.agrimaroc.ma/maroc-hausse-production-agrumes/"><strong>Le Maroc s’attend à une hausse de 29% de sa production d’agrumes</strong></a></p><p>La phase de récolte et d’exportation des agrumes a débuté cette année dans des circonstances exceptionnelles engendrées par des conditions climatiques difficiles, la forte baisse des retenues d’eau dans les barrages et la propagation du Covid-19, ce qui a accentué les difficultés de la filière agrumicole, composante extrêmement importante du secteur agricole dans la province de Berkane.</p><p>Pour la réussite de la saison agrumicole 2020-2021, les autorités ont pris plusieurs mesures avec le concours des différents acteurs et parties intervenant dans ce secteur, dont la mobilisation des ressources en eau et l’optimisation de leur usage dans l’irrigation, et l’appui des producteurs d’agrumes (variété de petits fruits) à travers le lancement, le 3 avril dernier par l’ORMVAM (Office régional de mise en valeur agricole de la Moulouya), d’une opération de distribution de 81.858 quintaux d’engrais azotés. Quelque 2.800 agriculteurs ont bénéficié de cette initiative.</p><div class='coco-social bottom'><ul class='coco-social-buttons big_first counters-on'><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.agrimaroc.ma%2Fmoulouya-production-agrumes%2F" title="Partager sur Facebook" class="coco-facebook" rel="nofollow"><i class="cocosocial-icon-facebook"></i><span>Partager via Facebook</span></a></li><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.agrimaroc.ma%2Fmoulouya-production-agrumes%2F&text=Moulouya+%3A+La+production+d%E2%80%99agrumes+attendue+d%C3%A9passe+415.000+tonnes&hashtags=" title="Partager sur Twitter" class="coco-twitter" rel="nofollow"><i class="cocosocial-icon-twitter"></i><span>Partager via Twitter</span></a></li><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.agrimaroc.ma%2Fmoulouya-production-agrumes%2F" title="Partager sur Google+" class="coco-googleplus" rel="nofollow"><i class="cocosocial-icon-googleplus"></i><span>Partager via Google+</span></a></li><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.agrimaroc.ma%2Fmoulouya-production-agrumes%2F&title=Moulouya+%3A+La+production+d%E2%80%99agrumes+attendue+d%C3%A9passe+415.000+tonnes&summary=La+production+d%26%23039%3Bagrumes+attendue+d%C3%A9passe+415.000+dans+le+p%C3%A9rim%C3%A8tre+de+la+Moulouya.%0D%0ALa+campagne+agrumicole+s%26%23039%3Bannonce+bonne+dans+le+p%C3%A9rim%C3%A8tre+irrigu%C3%A9+de+la+Moulouya.+La+production+pr%C3%A9visionnelle+des+ag" title="Partager sur Linkedin" class="coco-linkedin" rel="nofollow"><i class="cocosocial-icon-linkedin"></i><span>Partager via Linkedin</span></a></li><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="/cdn-cgi/l/email-protection#56692523343c3335226b1b39233a39232f37766c761a3776262439322335223f39387632b4d6cf373124233b3325763722223338322333763295ff2637252533766267637866666676223938383325703439322f6b05373a23227a761c71373f763295ff3539232033242276353322763724223f353a337876123f257b3b393f7635337627233376222376333876263338253325766c761a3776262439322335223f39387632707566656f6d373124233b3325763722223338322333763295ff263725253376626763786666667632373825763a33762695ff243f3b95fe222433763233763a37761b39233a39232f37785c1a377635373b263731383376373124233b3f35393a337625707566656f6d373838393835337634393838337632373825763a33762695ff243f3b95fe222433763f24243f312395ff763233763a37761b39233a39232f3778761a3776262439322335223f393876262495ff203f253f393838333a3a3376323325763731763e22222625736517736410736410212121783731243f3b37243935783b377364103b39233a39232f377b262439322335223f39387b373124233b3325736410" title="Partager sur Email" class="coco-email" rel="nofollow"><i class="cocosocial-icon-email"></i><span>Partager via Email</span></a></li></ul></div></div> <span style="display:none"><a href="https://www.agrimaroc.ma/tag/agriculture/" rel="tag">agriculture</a> <a href="https://www.agrimaroc.ma/tag/agrumes/" rel="tag">agrumes</a> <a href="https://www.agrimaroc.ma/tag/berkane/" rel="tag">Berkane</a> <a href="https://www.agrimaroc.ma/tag/covid-19/" rel="tag">Covid 19</a> <a href="https://www.agrimaroc.ma/tag/saison-agrumicole-2020-2021/" rel="tag">saison agrumicole 2020-2021</a> <a href="https://www.agrimaroc.ma/tag/secteur-agricole/" rel="tag">secteur agricole</a></span> <span style="display:none" class="updated">2020-11-19</span><div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.agrimaroc.ma/author/redaction-agrimaroc-ma/" title="Articles par Redaction AgriMaroc.ma" rel="author">Redaction AgriMaroc.ma</a></strong></div><div class="share-post"> <span class="share-text">Partager</span> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.___gcfg = {lang: 'en-US'};
(function(w, d, s) {
function go(){
var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.src = url; js.id = id;
fjs.parentNode.insertBefore(js, fjs);
};
load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
load('https://apis.google.com/js/plusone.js', 		'gplus1js');
load('//platform.twitter.com/widgets.js', 			'tweetjs' );
}
if (w.addEventListener) { w.addEventListener("load", go, false); }
else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));</script> <ul class="normal-social"><li><div class="fb-like" data-href="https://www.agrimaroc.ma/moulouya-production-agrumes/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></li><li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.agrimaroc.ma/moulouya-production-agrumes/" data-text="Moulouya : La production d&#8217;agrumes attendue dépasse 415.000 tonnes" data-via="" data-lang="en">tweet</a></li><li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://www.agrimaroc.ma/moulouya-production-agrumes/" data-counter="right"></script></li></ul><div class="clear"></div></div><div class="clear"></div></div></article><p class="post-tag">Tags<a href="https://www.agrimaroc.ma/tag/agriculture/" rel="tag">agriculture</a> <a href="https://www.agrimaroc.ma/tag/agrumes/" rel="tag">agrumes</a> <a href="https://www.agrimaroc.ma/tag/berkane/" rel="tag">Berkane</a> <a href="https://www.agrimaroc.ma/tag/covid-19/" rel="tag">Covid 19</a> <a href="https://www.agrimaroc.ma/tag/saison-agrumicole-2020-2021/" rel="tag">saison agrumicole 2020-2021</a> <a href="https://www.agrimaroc.ma/tag/secteur-agricole/" rel="tag">secteur agricole</a></p><div class="e3lan e3lan-post"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8638679166988169"
data-ad-slot="6284243539"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-navigation"><div class="post-previous"><a href="https://www.agrimaroc.ma/cam-lancement-dun-dispositif-daccompagnement-des-agriculteurs/" rel="prev"><span>Prévisualiser</span> CAM : Lancement d&#8217;un dispositif d&#8217;accompagnement des agriculteurs</a></div><div class="post-next"></div></div><section id="related_posts"><div class="block-head"><h3>Articles similaires</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://www.agrimaroc.ma/cam-lancement-dun-dispositif-daccompagnement-des-agriculteurs/"> <img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/Credit_Agricole_Maroc-4-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="CAM : Lancement d&#039;un dispositif d&#039;accompagnement des agriculteurs" loading="lazy" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.agrimaroc.ma/cam-lancement-dun-dispositif-daccompagnement-des-agriculteurs/" rel="bookmark">CAM : Lancement d&#8217;un dispositif d&#8217;accompagnement des agriculteurs</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>19/11/2020</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://www.agrimaroc.ma/tva-fruits-legumes-secteur/"> <img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/fruits-legumes-exportations-egypte-4-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="TVA fruits légumes Maroc" loading="lazy" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.agrimaroc.ma/tva-fruits-legumes-secteur/" rel="bookmark">La TVA sur les fruits et légumes pénaliserait la compétitivité du secteur</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18/11/2020</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://www.agrimaroc.ma/producteurs-guerdane-reservoirs-eau/"> <img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/filiere_agrumes_maroc-5-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Les producteurs marocains voient leurs réservoirs eau se tarir" loading="lazy" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.agrimaroc.ma/producteurs-guerdane-reservoirs-eau/" rel="bookmark">Les producteurs d&#8217;El Guerdane voient leurs réservoirs d&#8217;eau se tarir</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18/11/2020</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://www.agrimaroc.ma/sefrou-projets-oleicoles/"> <img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/huile-olive-6-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Sefrou six projets oléicoles au profit de 2150 bénéficiaires" loading="lazy" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.agrimaroc.ma/sefrou-projets-oleicoles/" rel="bookmark">Sefrou : six projets oléicoles au profit de 2150 bénéficiaires</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17/11/2020</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://www.agrimaroc.ma/dakhla-agriculture-investisseurs/"> <img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/dakhla-agriculture-peche-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Dakhla agriculture potentiels investisseurs" loading="lazy" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.agrimaroc.ma/dakhla-agriculture-investisseurs/" rel="bookmark">Dakhla mise sur l’agriculture pour attirer de potentiels investisseurs</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17/11/2020</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://www.agrimaroc.ma/afrique-sud-fruits-ue-russie/"> <img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/fruits-frais-3-e1605586646102-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Afrique du Sud fruits UE Russie" loading="lazy" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.agrimaroc.ma/afrique-sud-fruits-ue-russie/" rel="bookmark">L&#8217;Afrique du Sud envoie de plus en plus de fruits à l&#8217;UE et à la Russie</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17/11/2020</span></p></div><div class="clear"></div></div></section><section id="check-also-box" class="post-listing check-also-right"> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a><div class="block-head"><h3>Regardez aussi</h3></div><div class="check-also-post"><div class="post-thumbnail"> <a href="https://www.agrimaroc.ma/maroc-fournisseur-ue-courgettes/"> <img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/courgettes-maroc-espagne-2-e1605588712420-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Maroc 2ème fournisseur ue courgettes" loading="lazy" /> <span class="fa overlay-icon"></span> </a></div><h2 class="post-title"><a href="https://www.agrimaroc.ma/maroc-fournisseur-ue-courgettes/" rel="bookmark">Le Maroc est le 2ème fournisseur de l&#8217;UE en courgettes</a></h2><p>8,95% des courgettes consommées dans l&#8217;Union européenne proviennent du Maroc. Selon les données du service &hellip;</p></div></section><div id="comments"><div class="clear"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/moulouya-production-agrumes/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.agrimaroc.ma/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='72151' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><aside id="sidebar"><div class="theiaStickySidebar"><div id="text-html-widget-18" class="widget text-html"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><div > <ins data-revive-zoneid="3" data-revive-id="48befcb111762b7ee85344d56f3468ac"></ins> <script async src="//agrimaroc.ma/revive-adserver/www/delivery/asyncjs.php"></script> </div><div class="clear"></div></div></div><div id="media_video-2" class="widget widget_media_video"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-72151-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=gY0vwMYuhOI&#038;_=1" /><a href="https://www.youtube.com/watch?v=gY0vwMYuhOI">https://www.youtube.com/watch?v=gY0vwMYuhOI</a></video></div></div></div><div id="yop_poll_widget-9" class="widget widget_yop_poll_widget"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><div class='bootstrap-yop yop-poll-mc'><div class="basic-yop-poll-container" style="background-color:#ffffff; border:1px; border-style:solid; border-color:#000000; border-radius:0px; padding:0px 0px;" data-id="37" data-temp="basic" data-skin="minimal" data-cscheme="black" data-cap="0" data-access="guest,wordpress" data-tid="" data-uid="8e600952d74016d020f8783b409cfbde" data-resdet="percentages" data-show-results-to="guest,registered" data-show-results-moment="after-vote" data-show-results-only="false" data-show-message="true" data-show-results-as="bar" data-sort-results-by="as-defined" data-sort-results-rule="asc" data-gdpr="no" data-gdpr-sol="consent" data-css="" data-counter="0" data-load-with="1"><div class="row"><div class="col-md-12"><div class="basic-inner"><div class="basic-message hide" style="border-left: 10px solid #008000; padding: 0px 10px;" data-error="#ff0000" data-success="#008000"><p class="basic-message-text" style="color:#000000; font-size:14px; font-weight:normal;"></p></div><div class="basic-overlay hide"><div class="basic-vote-options"><div class="basic-anonymous"><button type="button" class="btn btn-default">Anonymement</button></div><div class="basic-wordpress"><button type="button" class="btn btn-default">Connecté</button></div></div><div class="basic-preloader"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="d8ff0273a9"><div class="basic-elements"><div class="basic-element basic-question basic-question-text-vertical" data-id="37" data-uid="90f0a81fc8557bf3067ffa5151895fde" data-type="question" data-question-type="text" data-min="1" data-max="1" data-display="vertical" data-colnum="" data-display-others="no" data-others-color="" data-others=""><div class="basic-question-title"><h5 style="color:#000000; font-size:16px; font-weight:normal; text-align:left;">De combien d’hectares disposez-vous ?</h5></div><ul class="basic-answers"><li class="basic-answer" style="padding:0px 0px;" data-id="228" data-type="text" data-vn="36" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[228]" class="basic-answer-label"><input type="radio" id="answer[228]" name="answer[37]" value="228"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">0 à 5</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="232" data-type="text" data-vn="24" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[232]" class="basic-answer-label"><input type="radio" id="answer[232]" name="answer[37]" value="232"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">6 à 25</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="239" data-type="text" data-vn="16" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[239]" class="basic-answer-label"><input type="radio" id="answer[239]" name="answer[37]" value="239"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">26 à 50</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="240" data-type="text" data-vn="8" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[240]" class="basic-answer-label"><input type="radio" id="answer[240]" name="answer[37]" value="240"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">50 à 100</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="241" data-type="text" data-vn="4" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[241]" class="basic-answer-label"><input type="radio" id="answer[241]" name="answer[37]" value="241"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">101 à 250</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="242" data-type="text" data-vn="9" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[242]" class="basic-answer-label"><input type="radio" id="answer[242]" name="answer[37]" value="242"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">+ de 250 ?</span></label></div></li></ul></div><div class="clearfix"></div></div><div class="basic-vote"><a href="#" class="button basic-vote-button" style="background:#ee7600; border:0px; border-style: solid; border-color:#000000; border-radius:0px; padding:5px 10px; color:#ffffff; font-size:14px; font-weight:normal;">Voter</a></div></form></div></div></div></div></div></div></div><div id="facebook-widget-6" class="widget facebook-widget"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><div class="facebook-box"> <iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/AgriMaroc.ma&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe></div></div></div><div id="text-html-widget-17" class="widget text-html"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><div > <ins data-revive-zoneid="4" data-revive-id="48befcb111762b7ee85344d56f3468ac"></ins> <script async src="//agrimaroc.ma/revive-adserver/www/delivery/asyncjs.php"></script> </div><div class="clear"></div></div></div><div id="text-html-widget-27" class="widget text-html"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><div > <ins data-revive-zoneid="11" data-revive-id="48befcb111762b7ee85344d56f3468ac"></ins> <script async src="//agrimaroc.ma/revive-adserver/www/delivery/asyncjs.php"></script> </div><div class="clear"></div></div></div></div></aside><div class="clear"></div></div><div class="e3lan e3lan-bottom"> <a href="https://www.agrimaroc.ma/newsletter/" title="Newsletter" target="_blank"rel="nofollow"> <img src="https://i.imgur.com/2vRZ6jn.gif" alt="Newsletter" /> </a></div><footer id="theme-footer"><h2 style="text-align: center;margin-bottom: 20px;font-family: Arvo, arial, Georgia, serif;font-weight: 700;font-size: 25px;text-transform: uppercase;color: #fff;background-color: transparent;">Plan du Site</h2><div id="siteMap"><div class="column"><div class="row"><p><a title="Actualités agricoles" target=”_blank” href="https://www.agrimaroc.ma/category/actualite-agricole/">Actualités agricoles</a></p><ul><li><a title="Actualités" target=”_blank” href="https://www.agrimaroc.ma/category/actualite-agricole/">Actualités</a></li><li><a title="Actualités marocaines" target=”_blank” href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-maroc/">Actualités marocaines</a></li><li><a title="Actualités internationales" target=”_blank” href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-internationales/">Actualités internationales</a></li><li><a title="Actualités des professionnels" target=”_blank” href="https://www.agrimaroc.ma/actu-entreprises-agriculture/">Actualités des professionnels</a></li><li><a title="Interviews" target=”_blank” href="https://www.agrimaroc.ma/linvite/">Interviews</a></li><li><a title="Dossiers & Techniques" target=”_blank” href="https://www.agrimaroc.ma/technique/">Dossiers & Techniques</a></li></ul></div><div class="row"><p><a title="Météo" target=”_blank” href="https://www.agrimaroc.ma/meteo-agricole-maroc/">Météo</a></p></div><div class="row"><p><a title="Cours et Marchés" target=”_blank” href="https://www.agrimaroc.ma/cours-et-marches/">Cours et Marchés</a></p></div></div><div class="column"><div class="row"><p>Catégories</p><ul><li><a title="Cultures" target=”_blank” href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/">Cultures</a></li><li><a title="Elevage" target=”_blank” href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/">Elevage</a></li><li><a title="Machinisme" target=”_blank” href="https://www.agrimaroc.ma/machinisme/">Machinisme</a></li></ul></div><div class="row"><p><a title="Index Phytosanitaire" target=”_blank” href="https://www.agrimaroc.ma/index-phytosanitaire-maroc/">Index Phytosanitaire</a></p></div><div class="row"><p><a title="Forums agricoles" target=”_blank” href="https://www.agrimaroc.ma/forums-agriculture/">Forums agricoles</a></p></div></div><div class="column"><div class="row"><p><a title="Annonces agricoles" target=”_blank” href="http://www.agriaffaires.ma/">AgriAffaires.ma</a></p><ul><li><a title="Annonces agricoles" target=”_blank” href="http://www.agriaffaires.ma/">Annonces agricoles</a></li></ul></div><div class="row"><p><a title="Emploi agricole" target=”_blank” href="http://www.agrijob.ma/">AgriJob.ma</a></p><ul><li><a title="Emploi agricole" target=”_blank” href="http://www.agrijob.ma/">Emploi agricole</a></li></ul></div><div class="row"><p><a title="العربية" target=”_blank” href="https://www.agrimaroc.ma/ar/">العربية</a></p><ul><li><a title="العربية" target=”_blank” href="https://www.agrimaroc.ma/ar/">ترحيب</a></li></ul></div></div></div><hr style="border-width: 2px;border-style: solid;border-color: #ef851a;margin-bottom: 1%;"><div id="footer-widget-area" class="footer-3c"><div id="footer-first" class="footer-widgets-box"><div id="timeline-posts-widget-2" class="footer-widget timeline-posts"><div class="footer-widget-top"><h4>Derniers articles</h4></div><div class="footer-widget-container"><ul><li> <a href="https://www.agrimaroc.ma/moulouya-production-agrumes/"> <span class="tie-date"><i class="fa fa-clock-o"></i>19/11/2020</span><h3>Moulouya : La production d&#8217;agrumes attendue dépasse 415.000 tonnes</h3> </a></li><li> <a href="https://www.agrimaroc.ma/cam-lancement-dun-dispositif-daccompagnement-des-agriculteurs/"> <span class="tie-date"><i class="fa fa-clock-o"></i>19/11/2020</span><h3>CAM : Lancement d&#8217;un dispositif d&#8217;accompagnement des agriculteurs</h3> </a></li><li> <a href="https://www.agrimaroc.ma/oriental-agriculture-bousfoul/"> <span class="tie-date"><i class="fa fa-clock-o"></i>18/11/2020</span><h3>Agrumiculture dans l&#8217;Oriental: 3 questions à Mohamed Bousfoul</h3> </a></li><li> <a href="https://www.agrimaroc.ma/syngenta-serre-tomate/"> <span class="tie-date"><i class="fa fa-clock-o"></i>18/11/2020</span><h3>Syngenta présente sa nouvelle serre de démonstration tomate</h3> </a></li><li> <a href="https://www.agrimaroc.ma/tva-fruits-legumes-secteur/"> <span class="tie-date"><i class="fa fa-clock-o"></i>18/11/2020</span><h3>La TVA sur les fruits et légumes pénaliserait la compétitivité du secteur</h3> </a></li></ul><div class="clear"></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="facebook-widget-8" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Facebook</h4></div><div class="footer-widget-container"><div class="facebook-box"> <iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/AgriMaroc.ma&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="comments_avatar-widget-4" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Derniers commentaires</h4></div><div class="footer-widget-container"><ul><li><div class="post-thumbnail" style="width:35px"> <img src="https://secure.gravatar.com/avatar/05c84af520c8a835b7fa895ffc98808e?s=35&#038;d=mm&#038;r=g" width="35" height="35" alt="Avatar" class="avatar avatar-35wp-user-avatar wp-user-avatar-35 alignnone photo avatar-default" /></div> <a href="https://www.agrimaroc.ma/maroc-fournisseur-ue-courgettes/#comment-1027"> Benmansour fateh: Je m'intéresse à l'exportation des produits agricoles courgette ....vers l'Europ... </a></li><li><div class="post-thumbnail" style="width:35px"> <img src="https://secure.gravatar.com/avatar/b866a5f264ed6ddf52ab1f8ca4073784?s=35&#038;d=mm&#038;r=g" width="35" height="35" alt="Avatar" class="avatar avatar-35wp-user-avatar wp-user-avatar-35 alignnone photo avatar-default" /></div> <a href="https://www.agrimaroc.ma/le-groupe-diana-holding-investit-200-millions-de-dhs-sur-berkane/#comment-1026"> Hanane ABID: Bonjour Monsieur Dahmani ,je travail sur un projet des PAM et j'ai besoin de sav... </a></li><li><div class="post-thumbnail" style="width:35px"> <img src="https://secure.gravatar.com/avatar/b866a5f264ed6ddf52ab1f8ca4073784?s=35&#038;d=mm&#038;r=g" width="35" height="35" alt="Avatar" class="avatar avatar-35wp-user-avatar wp-user-avatar-35 alignnone photo avatar-default" /></div> <a href="https://www.agrimaroc.ma/le-groupe-diana-holding-investit-200-millions-de-dhs-sur-berkane/#comment-1025"> Hanane ABID: Bonjour Monsieur Dahmani ,je travail sur un projet des PAM et j'ai besoin de sav... </a></li><li><div class="post-thumbnail" style="width:35px"> <img src="https://secure.gravatar.com/avatar/46a4c8902f603cdbca4e1ad6697c7ef1?s=35&#038;d=mm&#038;r=g" width="35" height="35" alt="Avatar" class="avatar avatar-35wp-user-avatar wp-user-avatar-35 alignnone photo avatar-default" /></div> <a href="https://www.agrimaroc.ma/le-groupe-diana-holding-investit-200-millions-de-dhs-sur-berkane/#comment-1022"> Dahmani said 0661043527: Je suis ingenieur agronome ,responsable depuis 24ans de la distribution d eau d... </a></li><li><div class="post-thumbnail" style="width:35px"> <img src="https://secure.gravatar.com/avatar/6de2c24b248118dac6bcaca1ee529db2?s=35&#038;d=mm&#038;r=g" width="35" height="35" alt="Avatar" class="avatar avatar-35wp-user-avatar wp-user-avatar-35 alignnone photo avatar-default" /></div> <a href="https://www.agrimaroc.ma/culture-hydroponique-une-revolution/#comment-1014"> Laila: Bonsoir , depuis 1998 ,je rêvait d'une pépinière, mais ces dernieres année je pe... </a></li></ul></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> Powered by <a href="http://agrisolutions.ma/" target="blanck">AgriSolutions</a></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.agrimaroc.ma/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://fr-fr.facebook.com/AgriMarocma/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AGRI_MAROC" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/agrimaroc" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC6DJnRuQKHi6PJCQIVUXXFQ" target="_blank"><i class="fa fa-youtube"></i></a></div><div class="alignleft"> AgriMaroc.ma © Copyright 2020, Tous droits réservés.</div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Haut de page"></div><div id="fb-root"></div> <script type="text/javascript">jQuery(document).ready(function(){
jQuery('.vp-on-pageload-wrap').load("https://www.agrimaroc.ma/?p=72151&vp_on_pageload=t");
});</script> <div class="YouTubePopUp-Wrap videoPopup-on-pageload" style="display: none;"><div class="Video-PopUp-Content vp-on-pageload-wrap"></div></div><div class="wprm-wrapper"><div class="wprm-overlay"></div><div id="wprmenu_bar" class="wprmenu_bar bodyslide left"><div class="hamburger hamburger--slider"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span></div><div class="menu_title"> <a href="https://www.agrimaroc.ma"> MENU </a></div></div><div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left default " id="mg-wprm-wrap"><ul id="wprmenu_menu_ul"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3877"><a href="https://www.agrimaroc.ma/"><i class="fa fa-home" style=" margin-right: 10px;font-size: 30px;color:#bb2233;"></i></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50031"><a href="https://www.agrimaroc.ma/category/actualite-agricole/">Actualités</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7101"><a href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-maroc/">Actu Maroc</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7100"><a href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-internationales/">Actu internationales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3869"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/">Cultures</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6981"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/fruits-et-legumes-maroc/">Fruits &#038; Légumes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6979"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/grandes-cultures-maroc/">Grandes Cultures</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6982"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/viticulture-maroc/">Viticulture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7480"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/phytosanitaire/">Produits Phytosanitaires</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3870"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/">Elevage</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7971"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/aviculture-elevage-maroc/">Aviculture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6643"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/lait-elevage-maroc/">Lait</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6644"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/engraissement-elevage-maroc/">Viande</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4961"><a href="https://www.agrimaroc.ma/machinisme/">Machinisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5970"><a href="https://www.agrimaroc.ma/linvite/">Invité</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7914"><a href="https://www.agrimaroc.ma/technique/">Technique</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7377"><a href="https://www.agrimaroc.ma/technique/dossier/">Dossier</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23749"><a href="https://www.agrimaroc.ma/technique/">Technique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7913"><a href="https://www.agrimaroc.ma/technique/cahier-technique/">Cahier Technique</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16618"><a href="https://www.agrimaroc.ma/actu-entreprises-agriculture/">Professionnels</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48918"><a href="https://www.agrimaroc.ma/cours-et-marches/">Cours et Marchés</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24403"><a href="https://www.agrimaroc.ma/meteo-agricole-maroc/">Météo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48596"><a href="https://www.agrimaroc.ma/index-phytosanitaire-maroc/">Index Phytosanitaire</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21778"><a href="https://www.agrimaroc.ma/forums-agriculture/">Forums</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24399"><a href="http://www.agriaffaires.ma/">Affaires</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24400"><a href="http://www.agrijob.ma/">Emploi</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48597"><a href="https://www.agrimaroc.ma/ar/">العربية</a></li><li><div class="wpr_search search_top"><form role="search" method="get" class="wpr-search-form" action="https://www.agrimaroc.ma/"> <label for="search-form-5fb648cf7a256"></label> <input type="search" class="wpr-search-field" placeholder="Search..." value="" name="s" title="Search for:"> <button type="submit" class="wpr_submit"> <i class="wpr-icon-search"></i> </button></form></div></li></ul></div></div><div id="reading-position-indicator"></div> <script>// Function called if AdBlock is not detected
function adBlockNotDetected() {
console.log('AdBlock is not enabled');
}
// Function called if AdBlock is detected
function adBlockDetected() {
console.log('AdBlock is enabled');
// Get the modal and show it
var modal = document.getElementById("myModal");
modal.style.display = "block";
}
// We look at whether FuckAdBlock already exists.
if(typeof fuckAdBlock !== 'undefined' || typeof FuckAdBlock !== 'undefined') {
// If this is the case, it means that something tries to usurp are identity
// So, considering that it is a detection
adBlockDetected();
} else {
// Otherwise, you import the script FuckAdBlock
var importFAB = document.createElement('script');
importFAB.onload = function() {
// If all goes well, we configure FuckAdBlock
fuckAdBlock.onDetected(adBlockDetected);
fuckAdBlock.onNotDetected(adBlockNotDetected);
};
importFAB.onerror = function() {
// If the script does not load (blocked, integrity error, ...)
// Then a detection is triggered
console.log('something is blocked');
adBlockDetected();
};
importFAB.integrity = 'sha256-xjwKUY/NgkPjZZBOtOxRYtK20GaqTwUCf7WYCJ1z69w=';
importFAB.crossOrigin = 'anonymous';
importFAB.src = 'https://cdnjs.cloudflare.com/ajax/libs/fuckadblock/3.2.1/fuckadblock.min.js';
document.head.appendChild(importFAB);
}</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.agrimaroc.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' id='smuzformsjs-js-extra'>var smuzform = {"ajaxurl":"https:\/\/www.agrimaroc.ma\/wp-admin\/admin-ajax.php","errorMessages":{"required":"This field is required.","email":"Please enter a valid email address.","number":"The value you have entered is not a numeric value","url":"URL is not valid."}};</script> <script type='text/javascript' id='tie-scripts-js-extra'>var tie = {"mobile_menu_active":"","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"mac","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultat non trouv\u00e9"};</script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"fr","strings":{"mejs.download-file":"T\u00e9l\u00e9charger le fichier","mejs.install-flash":"Vous utilisez un navigateur qui n\u2019a pas le lecteur Flash activ\u00e9 ou install\u00e9. Veuillez activer votre extension Flash ou t\u00e9l\u00e9charger la derni\u00e8re version \u00e0 partir de cette adresse\u00a0: https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Plein \u00e9cran","mejs.play":"Lecture","mejs.pause":"Pause","mejs.time-slider":"Curseur de temps","mejs.time-help-text":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes.","mejs.live-broadcast":"\u00c9mission en direct","mejs.volume-help-text":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","mejs.unmute":"R\u00e9activer le son","mejs.mute":"Muet","mejs.volume-slider":"Curseur de volume","mejs.video-player":"Lecteur vid\u00e9o","mejs.audio-player":"Lecteur audio","mejs.captions-subtitles":"L\u00e9gendes\/Sous-titres","mejs.captions-chapters":"Chapitres","mejs.none":"Aucun","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanais","mejs.arabic":"Arabe","mejs.belarusian":"Bi\u00e9lorusse","mejs.bulgarian":"Bulgare","mejs.catalan":"Catalan","mejs.chinese":"Chinois","mejs.chinese-simplified":"Chinois (simplifi\u00e9)","mejs.chinese-traditional":"Chinois (traditionnel)","mejs.croatian":"Croate","mejs.czech":"Tch\u00e8que","mejs.danish":"Danois","mejs.dutch":"N\u00e9erlandais","mejs.english":"Anglais","mejs.estonian":"Estonien","mejs.filipino":"Filipino","mejs.finnish":"Finnois","mejs.french":"Fran\u00e7ais","mejs.galician":"Galicien","mejs.german":"Allemand","mejs.greek":"Grec","mejs.haitian-creole":"Cr\u00e9ole ha\u00eftien","mejs.hebrew":"H\u00e9breu","mejs.hindi":"Hindi","mejs.hungarian":"Hongrois","mejs.icelandic":"Islandais","mejs.indonesian":"Indon\u00e9sien","mejs.irish":"Irlandais","mejs.italian":"Italien","mejs.japanese":"Japonais","mejs.korean":"Cor\u00e9en","mejs.latvian":"Letton","mejs.lithuanian":"Lituanien","mejs.macedonian":"Mac\u00e9donien","mejs.malay":"Malais","mejs.maltese":"Maltais","mejs.norwegian":"Norv\u00e9gien","mejs.persian":"Perse","mejs.polish":"Polonais","mejs.portuguese":"Portugais","mejs.romanian":"Roumain","mejs.russian":"Russe","mejs.serbian":"Serbe","mejs.slovak":"Slovaque","mejs.slovenian":"Slov\u00e9nien","mejs.spanish":"Espagnol","mejs.swahili":"Swahili","mejs.swedish":"Su\u00e9dois","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turc","mejs.ukrainian":"Ukrainien","mejs.vietnamese":"Vietnamien","mejs.welsh":"Ga\u00e9lique","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' id='mediaelement-js-extra'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script  defer='defer' src="https://www.agrimaroc.ma/wp-content/cache/autoptimize/js/autoptimize_62ac42caed873a98727835b0165ee5ef.js"></script></body></html><!-- WP Fastest Cache file was created in 0.90459418296814 seconds, on 19-11-20 11:28:31 -->