<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<!--  faceboooook-->
<meta property="fb:admins" content="user_id_facebook"/>
<!--On récupère dans une variable la description en fonction de l'ID de l'article -->
<meta property="og:title" content="Le CRRA Meknès au Festival des cerises de Sefrou 2019 - AgriMaroc.ma" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.agrimaroc.ma/crra-meknes-cerises-sefrou/" />
<meta property="og:image" content="https://www.agrimaroc.ma/wp-content/uploads/cerises.jpg" />
<meta property="og:description" content="Partager via FacebookPartager via TwitterPartager via Google+Partager via LinkedinPartager via Email" /> <!-- On affiche la variable -->
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.agrimaroc.ma/xmlrpc.php" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<script src='https://www.google.com/recaptcha/api.js'></script>
<title>Le CRRA Meknès au Festival des cerises de Sefrou 2019 &#8211; AgriMaroc.ma</title>
<meta property="og:title" content="Le CRRA Meknès au Festival des cerises de Sefrou 2019 - AgriMaroc.ma"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Le CRRA Meknès contribue à l’animation technique du Festival des cerises de Sefrou 2019. Le CRRA Mek"/>
<meta property="og:url" content="https://www.agrimaroc.ma/crra-meknes-cerises-sefrou/"/>
<meta property="og:site_name" content="AgriMaroc.ma"/>
<meta property="og:image" content="https://www.agrimaroc.ma/wp-content/uploads/cerises-640x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AgriMaroc.ma &raquo; Flux" href="https://www.agrimaroc.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="AgriMaroc.ma &raquo; Flux des commentaires" href="https://www.agrimaroc.ma/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AgriMaroc.ma &raquo; Le CRRA Meknès au Festival des cerises de Sefrou 2019 Flux des commentaires" href="https://www.agrimaroc.ma/crra-meknes-cerises-sefrou/feed/" />
<!-- <link rel='stylesheet' id='coco-social-css'  href='https://www.agrimaroc.ma/wp-content/plugins/cocorico-social/style.css' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//www.agrimaroc.ma/wp-content/cache/wpfc-minified/8vbytuov/40rjl.css" media="screen"/>
<!-- <link rel='stylesheet' id='smuzform-public-form-render-css'  href='https://www.agrimaroc.ma/wp-content/plugins/contact-form-add/public/assets/css/form-style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style_login_widget-css'  href='https://www.agrimaroc.ma/wp-content/plugins/login-sidebar-widget/css/style_login_widget.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='hamburger.css-css'  href='https://www.agrimaroc.ma/wp-content/plugins/wp-responsive-menu/css/wpr-hamburger.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wprmenu.css-css'  href='https://www.agrimaroc.ma/wp-content/plugins/wp-responsive-menu/css/wprmenu.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.agrimaroc.ma/wp-content/cache/wpfc-minified/7liyykwr/40rjl.css" media="all"/>
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 900px ) {html body div.wprm-wrapper {
overflow: scroll;
}
#mg-wprm-wrap ul li {
border-top: solid 1px rgb(13,13,13);
border-bottom: solid 1px rgb(19,18,18);
}
#wprmenu_bar {
background-color: #0D0D0D;
}
html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {
color: ;
}
#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
color: #F2F2F2;
}
#wprmenu_bar .menu_title {
font-size: 20px;
font-weight: ;
}
#mg-wprm-wrap li.menu-item a {
font-size: px;
text-transform: ;
font-weight: ;
}
#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {
font-size: px;
text-transform: ;
font-weight: ;
}
#mg-wprm-wrap li.current-menu-item > a {
background: ;
}
#mg-wprm-wrap li.current-menu-item > a,
#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{
color:  !important;
}
#mg-wprm-wrap {
background-color: #2E2E2E;
}
.cbp-spmenu-push-toright {
left: 80% ;
}
.cbp-spmenu-push-toright .mm-slideout {
left:80% ;
}
.cbp-spmenu-push-toleft {
left: -80% ;
}
#mg-wprm-wrap.cbp-spmenu-right,
#mg-wprm-wrap.cbp-spmenu-left,
#mg-wprm-wrap.cbp-spmenu-right.custom,
#mg-wprm-wrap.cbp-spmenu-left.custom,
.cbp-spmenu-vertical {
width: 80%;
max-width: px;
}
#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,
div#mg-wprm-wrap ul li span.wprmenu_icon {
color: #CFCFCF !important;
}
#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {
background: ;
color: #606060 !important;
}
div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {
color: #606060 !important;
}
.wprmenu_bar .hamburger-inner, .wprmenu_bar .hamburger-inner::before, .wprmenu_bar .hamburger-inner::after {
background: #FFFFFF;
}
.wprmenu_bar .hamburger:hover .hamburger-inner, .wprmenu_bar .hamburger:hover .hamburger-inner::before,
.wprmenu_bar .hamburger:hover .hamburger-inner::after {
background: ;
}
div.wprmenu_bar div.hamburger{padding-right: 6px !important;}
#wprmenu_menu.left {
width:80%;
left: -80%;
right: auto;
}
#wprmenu_menu.right {
width:80%;
right: -80%;
left: auto;
}
.wprmenu_bar .hamburger {
float: left;
}
.wprmenu_bar #custom_menu_icon.hamburger {
top: px;
left: px;
float: left !important;
background-color: ;
}
.custMenu #custom_menu_icon {
display: block;
}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }
div#wpadminbar { position: fixed; }}
</style>
<!-- <link rel='stylesheet' id='wpr_icons-css'  href='https://www.agrimaroc.ma/wp-content/plugins/wp-responsive-menu/inc/icons/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='if-menu-site-css-css'  href='https://www.agrimaroc.ma/wp-content/plugins/if-menu/assets/if-menu-site.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tie-style-css'  href='https://www.agrimaroc.ma/wp-content/themes/sahifa-2/style.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tie-bbpress-css'  href='https://www.agrimaroc.ma/wp-content/themes/sahifa-2/css/bbpress.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.agrimaroc.ma/wp-content/themes/sahifa-2/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.agrimaroc.ma/wp-content/cache/wpfc-minified/7ueeu4u2/40rjl.css" media="all"/>
<link rel='stylesheet' id='Open+Sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script src='//www.agrimaroc.ma/wp-content/cache/wpfc-minified/8tnjgfnw/40rjl.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.agrimaroc.ma/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='https://www.agrimaroc.ma/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<!-- <script type='text/javascript' src='https://www.agrimaroc.ma/wp-content/plugins/login-sidebar-widget/js/jquery.validate.min.js'></script> -->
<!-- <script type='text/javascript' src='https://www.agrimaroc.ma/wp-content/plugins/login-sidebar-widget/js/additional-methods.js'></script> -->
<!-- <script type='text/javascript' src='https://www.agrimaroc.ma/wp-content/plugins/wp-responsive-menu/js/modernizr.custom.js'></script> -->
<!-- <script type='text/javascript' src='https://www.agrimaroc.ma/wp-content/plugins/wp-responsive-menu/js/jquery.touchSwipe.min.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"900","push_width":"","menu_width":"80","parent_click":"","swipe":"yes","enable_overlay":""};
/* ]]> */
</script>
<script src='//www.agrimaroc.ma/wp-content/cache/wpfc-minified/88iq5njs/40rjl.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.agrimaroc.ma/wp-content/plugins/wp-responsive-menu/js/wprmenu.js'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/www.agrimaroc.ma\/wp-admin\/admin-ajax.php","post_id":"50127"};
/* ]]> */
</script>
<script src='//www.agrimaroc.ma/wp-content/cache/wpfc-minified/fdymbn35/40rjl.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.agrimaroc.ma/wp-content/themes/sahifa-2/js/postviews-cache.js'></script> -->
<link rel='https://api.w.org/' href='https://www.agrimaroc.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agrimaroc.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agrimaroc.ma/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rabat : Deux conférences sur « La mobilisation de l&rsquo;eau, conservation des sols et sécurité alimentaire globale »' href='https://www.agrimaroc.ma/rabat-conferences-eau/' />
<link rel="canonical" href="https://www.agrimaroc.ma/crra-meknes-cerises-sefrou/" />
<link rel='shortlink' href='https://www.agrimaroc.ma/?p=50127' />
<link rel="alternate" type="application/json+oembed" href="https://www.agrimaroc.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agrimaroc.ma%2Fcrra-meknes-cerises-sefrou%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agrimaroc.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agrimaroc.ma%2Fcrra-meknes-cerises-sefrou%2F&#038;format=xml" />
<style>.log_forms { width: 98%; padding: 5px; border: 1px solid #CCC; margin: 2px; box-sizing:border-box; } .log-form-group{ margin: 0px; width: 100%; padding:5px; } .log_forms input[type=text], input[type=password] { width: 100%; padding: 7px 0 7px 4px !important; border: 1px solid #E3E3E3; margin:0px !important; } .log_forms input[type=submit] { width: 100%; padding: 7px; border: 1px solid #7ac9b7; } .log_forms input[type=text]:focus, input[type=password]:focus { border-color: #4697e4; } .lw-error{ color:#ff0000; } input.lw-error{ border:1px solid #ff0000 !important; }</style><link rel="shortcut icon" href="http://www.agrimaroc.ma/wp-content/uploads/AGRI-MAROC-FAV-Icon-08.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="https://www.agrimaroc.ma/wp-content/themes/sahifa-2/js/html5.js"></script>
<script src="https://www.agrimaroc.ma/wp-content/themes/sahifa-2/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.agrimaroc.ma/wp-content/themes/sahifa-2/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.agrimaroc.ma/wp-content/themes/sahifa-2/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.agrimaroc.ma/wp-content/themes/sahifa-2/css/ie7.css" />
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.agrimaroc.ma/wp-content/uploads/AGRI-MAROC-120x120-07.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.agrimaroc.ma/wp-content/uploads/AGRI-MAROC-120x120-07.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.agrimaroc.ma/wp-content/uploads/AGRI-MAROC-120x120-07.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.agrimaroc.ma/wp-content/uploads/AGRI-MAROC-120x120-07.png" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-52790868-1', 'auto');
ga('send', 'pageview');
</script>
<meta name="google-site-verification" content="i6oQVmXrYT2S4I1nt7JUx_pOppA4eC3YC5K357izJfg" />
<meta name="alexaVerifyID" content="YoVcPrNZDh8I2n3va822p-ntue8"/>
<style type="text/css" media="screen"> 
body{
font-family: 'Open Sans';
font-size : 14px;
}
.logo h1 a, .logo h2 a{
font-family: 'Open Sans';
}
.logo span{
font-family: 'Open Sans';
}
#main-nav, #main-nav ul li a{
font-size : 14px;
font-weight: bold;
}
.page-title{
font-family: 'Open Sans';
}
h2.post-box-title, h2.post-box-title a{
font-family: 'Open Sans';
}
.widget-top h4, .widget-top h4 a{
font-family: 'Open Sans';
}
::-webkit-scrollbar {
width: 8px;
height:8px;
}
body {
background-color: #eee !important;
background-image : url(https://www.agrimaroc.ma/wp-content/themes/sahifa-2/images/patterns/body-bg1.png);
background-position: top center;
}
a {
color: #444;
}
body.single .post .entry a, body.page .post .entry a {
color: #0089b7;
text-decoration: underline;
}
body.single .post .entry a:hover, body.page .post .entry a:hover {
color: #0089b7;
text-decoration: underline;
}
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
color: #bb2233;
}
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
color: #bb2233;
}
#main-nav ul li a, #main-nav ul ul a, #main-nav ul.sub-menu a, #main-nav ul li.current_page_parent ul a, #main-nav ul li.current-menu-item ul a, #main-nav ul li.current-menu-parent ul a, #main-nav ul li.current-page-ancestor ul a {
color: #bb2233;
}
#main-nav ul li.current-menu-item a, #main-nav ul li.current_page_parent a {
color: #fff;
}
.today-date  {
color: #bb2233;
}
.top-nav ul li a , .top-nav ul ul a {
color: #bb2233;
}
#main-nav {
background: #fff;	
box-shadow: inset -1px -5px 0px -1px #bb2233;	
}
#main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block { background-color:#fff !important;}
#main-nav ul li {
border-color: #fff;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
border-top-color: #fff;
}
#main-nav ul li .mega-menu-block ul.sub-menu {
border-bottom-color: #fff;
}
#main-nav ul li a {
border-left-color: #fff;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
border-bottom-color: #fff;
}
</style> 
<script type="text/javascript">
/* <![CDATA[ */
var sf_position = '0';
var sf_templates = "<a href=\"{search_url_escaped}\">Regardez tous les r\u00e9sultats<\/a>";
var sf_input = '.search-live';
jQuery(document).ready(function(){
jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.agrimaroc.ma\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.agrimaroc.ma\/wp-admin\/admin-ajax.php","rtl":0});
jQuery(".live-search_ajaxy-selective-input").keyup(function() {
var width = jQuery(this).val().length * 8;
if(width < 50) {
width = 50;
}
jQuery(this).width(width);
});
jQuery(".live-search_ajaxy-selective-search").click(function() {
jQuery(this).find(".live-search_ajaxy-selective-input").focus();
});
jQuery(".live-search_ajaxy-selective-close").click(function() {
jQuery(this).parent().remove();
});
});
/* ]]> */
</script>
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- [if lt IE 9]-->
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<!-- [endif]-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-118679364-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-118679364-1');
</script>
</head>
<body id="top" class="post-template-default single single-post postid-50127 single-format-standard lazy-enabled">
<div class="wrapper-outer">
<div class="background-cover"><span id="background_site">
<!-- Revive Adserver Balise javascript - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://agrimaroc.ma/adserver/www/delivery/ajs.php':'http://agrimaroc.ma/adserver/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=6");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://agrimaroc.ma/adserver/www/delivery/ck.php?n=ad1e2dbf&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://agrimaroc.ma/adserver/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad1e2dbf' border='0' alt='' /></a></noscript>
</span></div>
<div id="wrapper" class="boxed-all">
<div class="inner-wrapper" >
<header id="theme-header" class="theme-header">
<div id="top-nav" class="top-nav">
<div class="container">
<span class="today-date">dimanche  8 septembre 2019</span>					
<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-3942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3942"><a href="http://www.agrimaroc.ma/">Accueil</a></li>
<li id="menu-item-4913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4913"><a href="https://www.agrimaroc.ma/a-propos-professionnels-de-lagriculture-agrimaroc-ma/">A propos</a></li>
<li id="menu-item-7083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7083"><a href="https://www.agrimaroc.ma/contact/">Contact</a></li>
<li id="menu-item-15902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15902"><a href="https://www.agrimaroc.ma/participer-et-proposer-un-article/">Participer</a></li>
<li id="menu-item-3944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3944"><a href="https://www.agrimaroc.ma/annonceurs/">Annonceurs</a></li>
<li id="menu-item-19591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19591"><a href="https://www.agrimaroc.ma/agrimaroc-ma-ils-nous-recommandent/">Confiance</a></li>
<li id="menu-item-18393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18393"><a href="http://www.agrijob.ma/">AgriJob.ma</a></li>
<li id="menu-item-25106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25106"><a href="http://www.agriaffaires.ma/">AgriAffaires.ma</a></li>
</ul></div>
<div class="search-block">
<form method="get" id="searchform-header" action="https://www.agrimaroc.ma/">
<button class="search-button" type="submit" value="Rechercher"><i class="fa fa-search"></i></button>	
<input class="search-live" type="text" id="s-header" name="s" title="Rechercher" value="Rechercher" onfocus="if (this.value == 'Rechercher') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Rechercher';}"  />
</form>
</div><!-- .search-block /-->
<div class="social-icons">
<a class="ttip-none" title="Rss" href="https://www.agrimaroc.ma/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://fr-fr.facebook.com/AgriMarocma/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AGRI_MAROC" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/agrimaroc" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCwA38Z4fXZuwTz3lXYGUJPg" target="_blank"><i class="fa fa-youtube"></i></a>		
</div>
</div><!-- .container /-->
</div><!-- .top-menu /-->
<div class="header-content">
<div class="logo">
<h2>								<a title="AgriMaroc.ma" href="https://www.agrimaroc.ma/">
<img src="http://www.agrimaroc.ma/wp-content/uploads/AGRI-MAROC-40.png" alt="AgriMaroc.ma"  /><strong>AgriMaroc.ma Agriculture Maroc</strong>
</a>
</h2>			</div><!-- .logo /-->
<div id="pu" style="display:none;text-align: center;" >
[pro_ad_display_adzone id="4804"]</div>
<div class="e3lan e3lan-top">			<!-- Revive Adserver Balise javascript - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://agrimaroc.ma/adserver/www/delivery/ajs.php':'http://agrimaroc.ma/adserver/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=23");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://agrimaroc.ma/adserver/www/delivery/ck.php?n=a915fed7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://agrimaroc.ma/adserver/www/delivery/avw.php?zoneid=23&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a915fed7' border='0' alt='' /></a></noscript>
</div>			<div class="clear"></div>
</div>	
<nav id="main-nav">
<div class="container">
<div class="main-menu"><ul id="menu-accueil" class="menu"><li id="menu-item-3877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3877"><a href="http://www.agrimaroc.ma/"><i class="fa fa-home" style=" margin-right: 10px;font-size: 30px;color:#bb2233;"></i></a></li>
<li id="menu-item-50031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50031"><a href="https://www.agrimaroc.ma/category/actualite-agricole/">Actualités</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-7101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7101"><a href="https://www.agrimaroc.ma/category/actualite-agricole/actualites-agriculture-maroc/">Actu Maroc</a></li>
<li id="menu-item-7100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7100"><a href="https://www.agrimaroc.ma/category/actualite-agricole/actualites-agriculture-internationales/">Actu internationales</a></li>
<li id="menu-item-3869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3869"><a href="https://www.agrimaroc.ma/category/actualite-agricole/cultures-maroc/">Cultures</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-6981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6981"><a href="https://www.agrimaroc.ma/category/actualite-agricole/cultures-maroc/fruits-et-legumes-maroc/">Fruits &#038; Légumes</a></li>
<li id="menu-item-6979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6979"><a href="https://www.agrimaroc.ma/category/actualite-agricole/cultures-maroc/grandes-cultures-maroc/">Grandes Cultures</a></li>
<li id="menu-item-6982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6982"><a href="https://www.agrimaroc.ma/category/actualite-agricole/cultures-maroc/viticulture-maroc/">Viticulture</a></li>
<li id="menu-item-7480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7480"><a href="https://www.agrimaroc.ma/category/actualite-agricole/cultures-maroc/phytosanitaire/">Produits Phytosanitaires</a></li>
</ul>
</li>
<li id="menu-item-3870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3870"><a href="https://www.agrimaroc.ma/category/actualite-agricole/elevage-maroc/">Elevage</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-7971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7971"><a href="https://www.agrimaroc.ma/category/actualite-agricole/elevage-maroc/aviculture-elevage-maroc/">Aviculture</a></li>
<li id="menu-item-6643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6643"><a href="https://www.agrimaroc.ma/category/actualite-agricole/elevage-maroc/lait-elevage-maroc/">Lait</a></li>
<li id="menu-item-6644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6644"><a href="https://www.agrimaroc.ma/category/actualite-agricole/elevage-maroc/engraissement-elevage-maroc/">Viande</a></li>
</ul>
</li>
<li id="menu-item-4961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4961"><a href="https://www.agrimaroc.ma/category/machinisme/">Machinisme</a></li>
<li id="menu-item-5970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5970"><a href="https://www.agrimaroc.ma/category/linvite/">Invité</a></li>
<li id="menu-item-7914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7914"><a href="https://www.agrimaroc.ma/category/technique/">Technique</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-7377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7377"><a href="https://www.agrimaroc.ma/category/technique/dossier/">Dossier</a></li>
<li id="menu-item-23749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23749"><a href="https://www.agrimaroc.ma/category/technique/">Technique</a></li>
<li id="menu-item-7913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7913"><a href="https://www.agrimaroc.ma/category/technique/cahier-technique/">Cahier Technique</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-16618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16618"><a href="https://www.agrimaroc.ma/category/actu-entreprises-agriculture/">Professionnels</a></li>
<li id="menu-item-48918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48918"><a href="http://www.agrimaroc.ma/cours-et-marches/">Cours et Marchés</a></li>
<li id="menu-item-24403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24403"><a href="http://www.agrimaroc.ma/meteo-agricole-maroc/">Météo</a></li>
<li id="menu-item-48596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48596"><a href="http://www.agrimaroc.ma/index-phytosanitaire-maroc/">Index Phytosanitaire</a></li>
<li id="menu-item-21778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21778"><a href="https://www.agrimaroc.ma/forums-agriculture/">Forums</a></li>
<li id="menu-item-24399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24399"><a href="http://www.agriaffaires.ma/">Affaires</a></li>
<li id="menu-item-24400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24400"><a href="http://www.agrijob.ma/">Emploi</a></li>
<li id="menu-item-48597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48597"><a href="http://www.agrimaroc.ma/ar/">العربية</a></li>
</ul></div>					
</div>
</nav><!-- .main-nav /-->
<nav id="top-nav" class="top-nav" style="background-color: #c7420e;color:#fff;height:35px;font-size:14px;display:none;">
<ul id="menu-top-menu" class="menu" style="display:none;">
<li style="float:left;display:inline-block;"><a href="http://www.agriaffaires.ma/" target="blanck" style="padding:0 20px;padding-left:40px;font-size:13px;font-weight:bold;" >Annonces agricoles</a></li>
<li style="float:left;display:inline-block;"><a href="http://www.agrimaroc.ma/annuaire-agriculture/"  style="padding:0 20px;font-size:13px;font-weight:bold;" >Annuaire </a></li>
<li style="float:left;display:inline-block;"><a href="http://www.agrimaroc.ma/agenda-agricole-2015-2016/" style="padding:0 20px;font-size:13px;font-weight:bold;">Agenda</a></li>
<li style="float:left;display:inline-block;"><a href="http://www.agrimaroc.ma/inscription-newsletter/" style="padding:0 20px;font-size:13px;font-weight:bold;">Newsletter </a></li>
<li style="float:left;display:inline-block;"><a href="http://www.agrimaroc.ma/meteo-agricole-maroc/" style="padding:0 20px;font-size:13px;font-weight:bold;">Météo</a></li>
<li style="float:left;display:inline-block;"><a href="http://www.agrimaroc.ma/videos/" style="padding:0 20px;font-size:13px;font-weight:bold;">Vidéos</a></li>
<li style="float:left;display:inline-block;"><a href="http://www.agrimaroc.ma/insolite/" style="padding:0 20px;font-size:13px;font-weight:bold;">Insolite</a></li>			         
<li style="float:left;display:inline-block;"><a href="http://www.agrijob.ma/" target="blanck" style="padding:0 20px;font-size:13px;font-weight:bold;" >Emploi</a></li>
<li style="float:left;display:inline-block;"><a href="http://www.agrimaroc.ma/index-phytosanitaire-maroc/" target="blanck" style="padding:0 20px;font-size:13px;font-weight:bold;" >Index Phyto</a></li>
<li style="float:left;display:inline-block;"><a href="http://www.agrimaroc.ma/ar/" target="blanck" style="padding:0 20px;font-size:25px;font-weight:bold;" >العربية</a></li>
<li></li>
</ul>
</nav>
</header><!-- #header /-->
<div class="e3lan e3lan-below_header">			<!-- Revive Adserver Balise javascript - Generated with Revive Adserver v4.1.4 -->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://agrimaroc.ma/adserver/www/delivery/ajs.php':'http://agrimaroc.ma/adserver/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=26");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://agrimaroc.ma/adserver/www/delivery/ck.php?n=afb99917&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://agrimaroc.ma/adserver/www/delivery/avw.php?zoneid=26&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afb99917' border='0' alt='' /></a></noscript>
</div>
<div id="main-content" class="container"><div id="barre" class="barre" style="box-shadow:0 0 3px #cacaca;
width: 110px;
height: 240px;float:right;margin-right:-135px;">
<div id="div-right">
<ul id="menu-right">
<li id="affaires" style="background:#ba1f27;" ><a href="http://www.agriaffaires.ma/" target="blanck">
<img style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;" src="http://www.agrimaroc.ma/wp-content/uploads/agriaffaires-logo.png"></a></li>
<li id="forum" style="background:#f88c00;"><a href="http://www.agrimaroc.ma/forums-agriculture/">
<i class="fa fa-comments" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">FORUMS</span></a></li>
<li id="index-phyto" style="background:#6BD601;"><a href="http://www.agrimaroc.ma/index-phytosanitaire-maroc/">
<i class="fa fa-tree" style="font-size:30px;display:block;color:#fff;margin-top:5px;margin-bottom:5px;"></i><span id="title-barre">INDEX <span style="font-size:12px;">PHYTOSANITAIRE</span></span></a></li>
<li id="annuaire" style="background:green;"><a href="http://www.agrimaroc.ma/annuaire-agriculture/">
<i class="fa fa-archive" aria-hidden="true" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">ANNUAIRE</span></a></li>
<li id="newsletter" style="background:#0ca0d3;"><a href="http://www.agrimaroc.ma/inscription-newsletter/"><i class="fa fa-envelope" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">NEWSLETTER</span></a></li>
<li id="meteo" style="background:#ffcc00;"><a href="http://www.agrimaroc.ma/meteo-agricole-maroc/"><i class="fa fa-sun-o" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">METEO</span></a></li>
<li id="egenda" style="background:#6d2f9f;"><a href="http://www.agrimaroc.ma/agenda-agricole-2015-2016/"><i class="fa fa-book" aria-hidden="true" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">AGENDA</span></a></li>
</ul>
</div>
</div>
<div  class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.agrimaroc.ma">Accueil</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.agrimaroc.ma/category/actualite-agricole/">Actualités</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.agrimaroc.ma/category/actualite-agricole/actualites-agriculture-maroc/">Actu Maroc</a></span> <span class="delimiter">/</span> <span class="current">Le CRRA Meknès au Festival des cerises de Sefrou 2019</span></div>
<article class="post-listing post-50127 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites-agriculture-maroc category-actualite-agricole category-cultures-maroc" id="the-post">
<div class="single-post-thumb">
<img width="640" height="330" src="https://www.agrimaroc.ma/wp-content/uploads/cerises-640x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		
</div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Le CRRA Meknès au Festival des cerises de Sefrou 2019</span></h1>
<p class="post-meta">
<span class="post-meta-author"><i class="fa fa-user"></i>AgriMaroc.ma</span>
<span class="tie-date"><i class="fa fa-clock-o"></i>08/09/2019</span>	
<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.agrimaroc.ma/category/actualite-agricole/actualites-agriculture-maroc/" rel="category tag">Actu Maroc</a>, <a href="https://www.agrimaroc.ma/category/actualite-agricole/" rel="category tag">Actualités</a>, <a href="https://www.agrimaroc.ma/category/actualite-agricole/cultures-maroc/" rel="category tag">Cultures</a></span>
<span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.agrimaroc.ma/crra-meknes-cerises-sefrou/#respond">Laissez un commentaire</a></span>
<span class="post-views"><i class="fa fa-eye"></i>1 Vues</span> </p>
<div class="clear"></div>
<div class="entry" id="entry1">
<div class="share-post">
<span class="share-text">Partager</span>
<script>
window.___gcfg = {lang: 'en-US'};
(function(w, d, s) {
function go(){
var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.src = url; js.id = id;
fjs.parentNode.insertBefore(js, fjs);
};
load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
load('https://apis.google.com/js/plusone.js', 		'gplus1js');
load('//platform.twitter.com/widgets.js', 			'tweetjs' );
}
if (w.addEventListener) { w.addEventListener("load", go, false); }
else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script>
<ul class="normal-social">	
<li>
<div class="fb-like" data-href="https://www.agrimaroc.ma/crra-meknes-cerises-sefrou/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.agrimaroc.ma/crra-meknes-cerises-sefrou/" data-text="Le CRRA Meknès au Festival des cerises de Sefrou 2019" data-via="" data-lang="en">tweet</a></li>
<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://www.agrimaroc.ma/crra-meknes-cerises-sefrou/" data-counter="right"></script></li>
</ul>
<div class="clear"></div>
</div> <!-- .share-post -->
<h2 class="entry-title"><strong>Le CRRA Meknès contribue à l’animation technique du Festival des cerises de Sefrou 2019.</strong></h2>
<div class="entry-content">
<p><a href="http://inrameknes.info/wp-content/uploads/2019/06/20190615_131531.jpg"><img class="aligncenter wp-image-2695 size-full" src="http://inrameknes.info/wp-content/uploads/2019/06/20190615_131531-e1560781217376.jpg" alt="" width="598" height="327" /></a><strong>Le CRRA Meknès a organisé, ce samedi 15 juin 2019, une visite au Domaine Expérimental d’Annoceur (Province de Sefrou) en faveur des participants à la 99<sup>ème</sup> édition du Festival des cerises de Sefrou.</strong></p>
<p>Cet évènement est intervenu dans le cadre du programme du Département de l’Agriculture pour l’animation technique de ce festival, sous la coordination de la Direction Régionale de l’Agriculture de Fès-Meknès.<span id="more-2694"></span></p>
<p>Conduits par Mr Kamal Hidane, les visiteurs ont été accueillis par Dr Abderrahim Bentaïbi, Chef du CRRA Meknès, accompagné d’une délégation de chercheurs et du Chef du Domaine Expérimental d’Annoceur. Après une première présentation de ce domaine, les visiteurs ont fait le tour des collections de cerisiers et autres rosacées qui y sont installées accompagné des explications requises données par les chercheurs Mrs Ali Mamouni, Rachid Razouk et Jamal Charafi.</p>
<p>Le Domaine Expérimenta d’Annoceur est implanté depuis 1936 en montagne du Moyen Atlas à une altitude de 1350 m sur une superficie totale de 40 ha. Il est à vocation agriculture de montagne.</p>
</div>
<div class='coco-social bottom'><ul class='coco-social-buttons big_first counters-on'><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.agrimaroc.ma%2Fcrra-meknes-cerises-sefrou%2F" title="Partager sur Facebook" class="coco-facebook" rel="nofollow"><i class="cocosocial-icon-facebook"></i><span>Partager via Facebook</span></a></li><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.agrimaroc.ma%2Fcrra-meknes-cerises-sefrou%2F&text=Le+CRRA+Mekn%C3%A8s+au+Festival+des+cerises+de+Sefrou+2019&hashtags=" title="Partager sur Twitter" class="coco-twitter" rel="nofollow"><i class="cocosocial-icon-twitter"></i><span>Partager via Twitter</span></a></li><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.agrimaroc.ma%2Fcrra-meknes-cerises-sefrou%2F" title="Partager sur Google+" class="coco-googleplus" rel="nofollow"><i class="cocosocial-icon-googleplus"></i><span>Partager via Google+</span></a></li><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.agrimaroc.ma%2Fcrra-meknes-cerises-sefrou%2F&title=Le+CRRA+Mekn%C3%A8s+au+Festival+des+cerises+de+Sefrou+2019&summary=Le+CRRA+Mekn%C3%A8s+contribue+%C3%A0+l%E2%80%99animation+technique+du+Festival+des+cerises+de+Sefrou+2019.%0D%0A%0D%0A%0D%0ALe+CRRA+Mekn%C3%A8s+a+organis%C3%A9%2C+ce+samedi+15+juin+2019%2C+une+visite+au+Domaine+Exp%C3%A9rimental+d%E2%80%99Annoceur+%28Province" title="Partager sur Linkedin" class="coco-linkedin" rel="nofollow"><i class="cocosocial-icon-linkedin"></i><span>Partager via Linkedin</span></a></li><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="mailto:?subject=Le CRRA Meknès au Festival des cerises de Sefrou 2019&body=Salut, J'ai découvert cet article. Dis-moi ce que tu en penses : Le CRRA Meknès contribue à l’animation technique du Festival des cerises de Sefrou 2019.
Le CRRA Meknès a organisé, ce samedi 15 juin 2019, une visite au Domaine Expérimental d’Annoceur (Province https%3A%2F%2Fwww.agrimaroc.ma%2Fcrra-meknes-cerises-sefrou%2F" title="Partager sur Email" class="coco-email" rel="nofollow"><i class="cocosocial-icon-email"></i><span>Partager via Email</span></a></li></ul></div>										
</div><!-- .entry /-->
<span style="display:none" class="updated">2019-09-08</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.agrimaroc.ma/author/hbennani/" title="Articles par AgriMaroc.ma" rel="author">AgriMaroc.ma</a></strong></div>
<div class="share-post">
<span class="share-text">Partager</span>
<script>
window.___gcfg = {lang: 'en-US'};
(function(w, d, s) {
function go(){
var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.src = url; js.id = id;
fjs.parentNode.insertBefore(js, fjs);
};
load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
load('https://apis.google.com/js/plusone.js', 		'gplus1js');
load('//platform.twitter.com/widgets.js', 			'tweetjs' );
}
if (w.addEventListener) { w.addEventListener("load", go, false); }
else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script>
<ul class="normal-social">	
<li>
<div class="fb-like" data-href="https://www.agrimaroc.ma/crra-meknes-cerises-sefrou/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.agrimaroc.ma/crra-meknes-cerises-sefrou/" data-text="Le CRRA Meknès au Festival des cerises de Sefrou 2019" data-via="" data-lang="en">tweet</a></li>
<li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://www.agrimaroc.ma/crra-meknes-cerises-sefrou/" data-counter="right"></script></li>
</ul>
<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
</div><!-- .post-inner -->
</article><!-- .post-listing -->
<div class="e3lan e3lan-post">			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pub_agriaffaires -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8638679166988169"
data-ad-slot="6284243539"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>		
<div class="post-navigation">
<div class="post-previous"><a href="https://www.agrimaroc.ma/rabat-conferences-eau/" rel="prev"><span>Prévisualiser</span> Rabat : Deux conférences sur « La mobilisation de l&rsquo;eau, conservation des sols et sécurité alimentaire globale »</a></div>
<div class="post-next"></div>
</div><!-- .post-navigation -->
<section id="related_posts">
<div class="block-head">
<h3>Articles similaires</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<div class="post-thumbnail">
<a href="https://www.agrimaroc.ma/rabat-conferences-eau/">
<img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/programme-economie-eau-marrakech-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.agrimaroc.ma/rabat-conferences-eau/" rel="bookmark">Rabat : Deux conférences sur « La mobilisation de l&rsquo;eau, conservation des sols et sécurité alimentaire globale »</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>06/09/2019</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://www.agrimaroc.ma/allemagne-interdiction-glyphosate-2023/">
<img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/Europe1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.agrimaroc.ma/allemagne-interdiction-glyphosate-2023/" rel="bookmark">L’Allemagne prévoit une interdiction du Glyphosate après 2023</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>06/09/2019</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://www.agrimaroc.ma/xe-symposium-international/">
<img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/agrosym-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.agrimaroc.ma/xe-symposium-international/" rel="bookmark">Xe Symposium International sur l&rsquo;Agriculture « AGROSYM 2019 »</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>05/09/2019</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://www.agrimaroc.ma/meknes-eleveurs-chevaux/">
<img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/barbe-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.agrimaroc.ma/meknes-eleveurs-chevaux/" rel="bookmark">Meknès : Plus de 180 éleveurs au concours interrégional des chevaux</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>05/09/2019</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://www.agrimaroc.ma/projet-agences-bassins-hydrauliques/">
<img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/qualite-eau-barrage-mohamed-abdellah-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.agrimaroc.ma/projet-agences-bassins-hydrauliques/" rel="bookmark">Le projet d’appui à trois agences de bassins hydrauliques a nécessité près de 8,2 millions d’euros</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>04/09/2019</span></p>
</div>
<div class="related-item">
<div class="post-thumbnail">
<a href="https://www.agrimaroc.ma/inra-maroc-recherche-agricole/">
<img width="168" height="90" src="https://www.agrimaroc.ma/wp-content/uploads/inra.gif" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
</a>
</div><!-- post-thumbnail /-->
<h3><a href="https://www.agrimaroc.ma/inra-maroc-recherche-agricole/" rel="bookmark">INRA Maroc publie une étude sur l&rsquo;impact de la recherche agricole</a></h3>
<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>04/09/2019</span></p>
</div>
<div class="clear"></div>
</div>
</section>
<section id="check-also-box" class="post-listing check-also-right">
<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
<div class="block-head">
<h3>Regardez aussi</h3>
</div>
<div class="check-also-post">
<div class="post-thumbnail">
<a href="https://www.agrimaroc.ma/benslimane-festival-raisin/">
<img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/Benslimane-festival-du-raisin-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
</a>
</div><!-- post-thumbnail /-->
<h2 class="post-title"><a href="https://www.agrimaroc.ma/benslimane-festival-raisin/" rel="bookmark">Benslimane : Coup d&rsquo;envoi de la douzième édition du Festival du raisin</a></h2>
<p>Benslimane: Coup d&rsquo;envoi de la douzième édition du Festival du raisin. La douzième édition du &hellip;</p>
</div>
</section>
<div id="comments">
<div class="clear"></div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/crra-meknes-cerises-sefrou/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.agrimaroc.ma/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='50127' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
</div><!-- #respond -->
</div><!-- #comments -->
</div><!-- .content -->
<aside id="sidebar">
<div class="theiaStickySidebar">
<div id="text-html-widget-17" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div ><a href="http://www.agriaffaires.ma" onClick="javascript:urchinTracker('/sortant/agriaffaires');">
<img src="http://www.agrimaroc.ma/wp-content/uploads/Agriaffaire-ban-300x600.gif" alt="agriaffaires"></a>
</div><div class="clear"></div></div></div><!-- .widget /--><div id="ads300_100-widget-2" class="widget e3lan e3lan300_100-widget"><div class="widget-top"><h4>SIAM 2019 Partenaire Salon!</h4><div class="stripe-line"></div></div>
<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-100">
<div class="e3lan-cell">
<a href="http://www.salon-agriculture.ma/"  target="_blank"  rel="nofollow">					<img src="http://www.agrimaroc.ma/wp-content/uploads/Pellenc-Salon-SIAM.gif" alt="" />
</a>			</div>
</div>
</div></div><!-- .widget /--><div id="ads125-widget-3" class="widget e3lan e3lan125-widget"><div class="widget-top"><h4>Ils nous font confiance!</h4><div class="stripe-line"></div></div>
<div class="widget-container">		<div  class="e3lan-widget-content e3lan125">
<div class="e3lan-cell">
<a href="http://www.agrimaroc.ma/actu-entreprises-agriculture/comicom/"  target="_blank"  >					<img src="http://www.agrimaroc.ma/wp-content/uploads/comicom_logo.jpg" alt="" />
</a>			</div>
<div class="e3lan-cell">
<a href="http://www.agrimaroc.ma/actu-entreprises-agriculture/dimateq/"  target="_blank"  >					<img src="http://www.agrimaroc.ma/wp-content/uploads/Logo_Dimateq-e1429793801608.jpg" alt="" />
</a>			</div>
<div class="e3lan-cell">
<a href="http://www.agrimaroc.ma/actu-entreprises-agriculture/lemken/"  target="_blank"  >					<img src="http://www.agrimaroc.ma/wp-content/uploads/lemken_logo.jpg" alt="" />
</a>			</div>
<div class="e3lan-cell">
<a href="http://www.agrimaroc.ma/actu-entreprises-agriculture/isagri/"  target="_blank"  >					<img src="http://www.agrimaroc.ma/wp-content/uploads/Logo_ISAGRI_baseline_couleur_HD_jpeg1.jpg" alt="" />
</a>			</div>
<div class="e3lan-cell">
<a href="http://www.agrimaroc.ma/actu-entreprises-agriculture/syngenta/"  target="_blank"  >					<img src="http://www.agrimaroc.ma/wp-content/uploads/syngenta_logo.png" alt="" />
</a>			</div>
<div class="e3lan-cell">
<a href="https://www.claas.fr/"  target="_blank"  >					<img src="http://www.agrimaroc.ma/wp-content/uploads/claas_logo.jpg" alt="" />
</a>			</div>
<div class="e3lan-cell">
<a href="http://www.agrimaroc.ma/actu-entreprises-agriculture/informia/"  target="_blank"  >					<img src="http://www.agrimaroc.ma/wp-content/uploads/informia-logo.png" alt="" />
</a>			</div>
<div class="e3lan-cell">
<a href="http://www.agrimaroc.ma/actu-entreprises-agriculture/ocp/"  target="_blank"  >					<img src="http://www.agrimaroc.ma/wp-content/uploads/ocp-3.jpg" alt="" />
</a>			</div>
</div>
</div></div><!-- .widget /--><div id="facebook-widget-6" class="widget facebook-widget"><div class="widget-top"><h4>FACEBOOK		</h4><div class="stripe-line"></div></div>
<div class="widget-container">			<div class="facebook-box">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/AgriMaroc.ma&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
</div>
</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->
	<div class="clear"></div>
</div><!-- .container /-->
<footer id="theme-footer">
<div id="footer-widget-area" class="footer-3c">
<div id="footer-first" class="footer-widgets-box">
<div id="timeline-posts-widget-2" class="footer-widget timeline-posts"><div class="footer-widget-top"><h4>Derniers articles		</h4></div>
<div class="footer-widget-container">				<ul>
<li>
<a href="https://www.agrimaroc.ma/crra-meknes-cerises-sefrou/">
<span class="tie-date"><i class="fa fa-clock-o"></i>08/09/2019</span>				<h3>Le CRRA Meknès au Festival des cerises de Sefrou 2019</h3>
</a>
</li>
<li>
<a href="https://www.agrimaroc.ma/rabat-conferences-eau/">
<span class="tie-date"><i class="fa fa-clock-o"></i>06/09/2019</span>				<h3>Rabat : Deux conférences sur « La mobilisation de l&rsquo;eau, conservation des sols et sécurité alimentaire globale »</h3>
</a>
</li>
<li>
<a href="https://www.agrimaroc.ma/allemagne-interdiction-glyphosate-2023/">
<span class="tie-date"><i class="fa fa-clock-o"></i>06/09/2019</span>				<h3>L’Allemagne prévoit une interdiction du Glyphosate après 2023</h3>
</a>
</li>
<li>
<a href="https://www.agrimaroc.ma/xe-symposium-international/">
<span class="tie-date"><i class="fa fa-clock-o"></i>05/09/2019</span>				<h3>Xe Symposium International sur l&rsquo;Agriculture « AGROSYM 2019 »</h3>
</a>
</li>
<li>
<a href="https://www.agrimaroc.ma/meknes-eleveurs-chevaux/">
<span class="tie-date"><i class="fa fa-clock-o"></i>05/09/2019</span>				<h3>Meknès : Plus de 180 éleveurs au concours interrégional des chevaux</h3>
</a>
</li>
</ul>
<div class="clear"></div>
</div></div><!-- .widget /-->		</div>
<div id="footer-second" class="footer-widgets-box">
<div id="facebook-widget-8" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>FACEBOOK		</h4></div>
<div class="footer-widget-container">			<div class="facebook-box">
<iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/AgriMaroc.ma&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
</div>
</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
<div id="footer-third" class="footer-widgets-box">
<div id="comments_avatar-widget-4" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Derniers commentaires		</h4></div>
<div class="footer-widget-container">			<ul>	
<li>
<div class="post-thumbnail" style="width:35px">
<img alt='' src='https://secure.gravatar.com/avatar/52349d474b11b01b747cc3fe6265c2f3?s=35&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/52349d474b11b01b747cc3fe6265c2f3?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' />		</div>
<a href="https://www.agrimaroc.ma/lavocat-du-maroc-emballe-le-marche-europeen/#comment-581">
Khazali: Bonjour, monsieur Diallo, Je suis aussi intéressé pour la Guinée Conakry Vous po... </a>
</li>
<li>
<div class="post-thumbnail" style="width:35px">
<img alt='' src='https://secure.gravatar.com/avatar/02fc22f6c382bc2fe58375f38a6bff38?s=35&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/02fc22f6c382bc2fe58375f38a6bff38?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' />		</div>
<a href="https://www.agrimaroc.ma/fisa-forme-professionnels/#comment-580">
Sidiki Musa Turay: Je demande une aide auprès de votre institution de me former . Je vais me prendr... </a>
</li>
<li>
<div class="post-thumbnail" style="width:35px">
<img alt='' src='https://secure.gravatar.com/avatar/9fbc0dae29819cb0275730f8d2494faf?s=35&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9fbc0dae29819cb0275730f8d2494faf?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' />		</div>
<a href="https://www.agrimaroc.ma/la-spiruline-produite-au-maroc/#comment-579">
said: bonjour je recherche de la spiruline en creme visage ou masque de soin bio... </a>
</li>
<li>
<div class="post-thumbnail" style="width:35px">
<img alt='' src='https://secure.gravatar.com/avatar/254be1792208e0e18b98a602ed4dce62?s=35&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/254be1792208e0e18b98a602ed4dce62?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' />		</div>
<a href="https://www.agrimaroc.ma/meteo-agricole-maroc/#comment-578">
ilyes: je suis un ingénieur en agronomie... </a>
</li>
<li>
<div class="post-thumbnail" style="width:35px">
<img alt='' src='https://secure.gravatar.com/avatar/85b2de44ff5353680207ca5e94c85052?s=35&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/85b2de44ff5353680207ca5e94c85052?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' />		</div>
<a href="https://www.agrimaroc.ma/stress-hydrique-mena/#comment-577">
Dr Jean-Yves Le Goff: Bonjour. J'ai vécu et élaboré mon brevet relatif à l'exploitation des résurgence... </a>
</li>
</ul>
</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
</div><!-- #footer-widget-area -->
<div class="clear"></div>
</footer><!-- .Footer /-->
<div class="clear"></div>
<div class="footer-bottom">
<div class="container">
<div class="alignright">
Powered by <a href="http://starteus.com/" target="blanck">Starteus </a>		</div>
<div class="social-icons">
<a class="ttip-none" title="Rss" href="https://www.agrimaroc.ma/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://fr-fr.facebook.com/AgriMarocma/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AGRI_MAROC" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/agrimaroc" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCwA38Z4fXZuwTz3lXYGUJPg" target="_blank"><i class="fa fa-youtube"></i></a>		
</div>
<div class="alignleft">
AgriMaroc.ma © Copyright 2019, Tous droits réservés.		</div>
<div class="clear"></div>
</div><!-- .Container -->
</div><!-- .Footer bottom -->
</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="topcontrol" class="fa fa-angle-up" title="Haut de page"></div>
<div id="fb-root"></div>
<div class="wprm-wrapper">
<div id="wprmenu_bar" class="wprmenu_bar  left">
<div class="hamburger hamburger--slider">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
</div>
<div class="menu_title">
MENU																		</div>
</div>
<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left  " id="mg-wprm-wrap">
<ul id="wprmenu_menu_ul">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3877"><a href="http://www.agrimaroc.ma/"><i class="fa fa-home" style=" margin-right: 10px;font-size: 30px;color:#bb2233;"></i></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50031"><a href="https://www.agrimaroc.ma/category/actualite-agricole/">Actualités</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7101"><a href="https://www.agrimaroc.ma/category/actualite-agricole/actualites-agriculture-maroc/">Actu Maroc</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7100"><a href="https://www.agrimaroc.ma/category/actualite-agricole/actualites-agriculture-internationales/">Actu internationales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3869"><a href="https://www.agrimaroc.ma/category/actualite-agricole/cultures-maroc/">Cultures</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6981"><a href="https://www.agrimaroc.ma/category/actualite-agricole/cultures-maroc/fruits-et-legumes-maroc/">Fruits &#038; Légumes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6979"><a href="https://www.agrimaroc.ma/category/actualite-agricole/cultures-maroc/grandes-cultures-maroc/">Grandes Cultures</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6982"><a href="https://www.agrimaroc.ma/category/actualite-agricole/cultures-maroc/viticulture-maroc/">Viticulture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7480"><a href="https://www.agrimaroc.ma/category/actualite-agricole/cultures-maroc/phytosanitaire/">Produits Phytosanitaires</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3870"><a href="https://www.agrimaroc.ma/category/actualite-agricole/elevage-maroc/">Elevage</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7971"><a href="https://www.agrimaroc.ma/category/actualite-agricole/elevage-maroc/aviculture-elevage-maroc/">Aviculture</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6643"><a href="https://www.agrimaroc.ma/category/actualite-agricole/elevage-maroc/lait-elevage-maroc/">Lait</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6644"><a href="https://www.agrimaroc.ma/category/actualite-agricole/elevage-maroc/engraissement-elevage-maroc/">Viande</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4961"><a href="https://www.agrimaroc.ma/category/machinisme/">Machinisme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5970"><a href="https://www.agrimaroc.ma/category/linvite/">Invité</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7914"><a href="https://www.agrimaroc.ma/category/technique/">Technique</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7377"><a href="https://www.agrimaroc.ma/category/technique/dossier/">Dossier</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23749"><a href="https://www.agrimaroc.ma/category/technique/">Technique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7913"><a href="https://www.agrimaroc.ma/category/technique/cahier-technique/">Cahier Technique</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16618"><a href="https://www.agrimaroc.ma/category/actu-entreprises-agriculture/">Professionnels</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48918"><a href="http://www.agrimaroc.ma/cours-et-marches/">Cours et Marchés</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24403"><a href="http://www.agrimaroc.ma/meteo-agricole-maroc/">Météo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48596"><a href="http://www.agrimaroc.ma/index-phytosanitaire-maroc/">Index Phytosanitaire</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21778"><a href="https://www.agrimaroc.ma/forums-agriculture/">Forums</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24399"><a href="http://www.agriaffaires.ma/">Affaires</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24400"><a href="http://www.agrijob.ma/">Emploi</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48597"><a href="http://www.agrimaroc.ma/ar/">العربية</a></li>
</ul>
</div>
</div>
<div id="reading-position-indicator"></div><script type='text/javascript' src='https://www.agrimaroc.ma/wp-content/plugins/bbpress/templates/default/js/editor.js'></script>
<script type='text/javascript' src='https://www.agrimaroc.ma/wp-content/plugins/contact-form-add/public/assets/js/jquery-validate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smuzform = {"ajaxurl":"https:\/\/www.agrimaroc.ma\/wp-admin\/admin-ajax.php","errorMessages":{"required":"This field is required.","email":"Please enter a valid email address.","number":"The value you have entered is not a numeric value","url":"URL is not valid."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agrimaroc.ma/wp-content/plugins/contact-form-add/public/assets/js/smuzforms.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zerospam = {"key":"N%(MEt&jlwvwjJefJxtX1Th!e!4kqVlq5eumfy8rXzCtMW!BW8zIZa7yrz0orsxn"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agrimaroc.ma/wp-content/plugins/zero-spam/js/zerospam.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"mac","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultat non trouv\u00e9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.agrimaroc.ma/wp-content/themes/sahifa-2/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.agrimaroc.ma/wp-content/themes/sahifa-2/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.agrimaroc.ma/wp-content/themes/sahifa-2/js/validation.js'></script>
<script type='text/javascript' src='https://www.agrimaroc.ma/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.agrimaroc.ma/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.agrimaroc.ma/wp-content/themes/sahifa-2/js/search.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.6958200931549 seconds, on 08-09-19 12:33:52 --><!-- via php -->