<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Arvo:400,700","Rubik:400,700,900","Open Sans:400","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic","Arvo:regular,italic,700,700italic","Droid Sans:regular,700"] },classes:false, events:false, timeout:1500};</script><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.agrimaroc.ma/xmlrpc.php" /><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css"> <script src='https://www.google.com/recaptcha/api.js'></script> <!-- <link media="all" href="https://www.agrimaroc.ma/wp-content/cache/autoptimize/css/autoptimize_3936f21e94f532c730fb467261d535f4.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.agrimaroc.ma/wp-content/cache/wpfc-minified/l0gy1bgo/bumd5.css" media="all"/><!-- <link media="screen" href="https://www.agrimaroc.ma/wp-content/cache/autoptimize/css/autoptimize_b6461805dbde54a6bab1905ab119d6af.css" rel="stylesheet" /> -->
<link rel="stylesheet" type="text/css" href="//www.agrimaroc.ma/wp-content/cache/wpfc-minified/oslq5eg/ftbpt.css" media="screen"/><title>Tomates: Les exportations marocaines en France ont atteint 140.000 tonnes au T1</title><meta property="og:title" content="Tomates: Les exportations marocaines en France ont atteint 140.000 tonnes au T1 - AgriMaroc.ma"/><meta property="og:type" content="article"/><meta property="og:description" content="La France a importé 140.000 tonnes de tomates du Maroc et 36.000 tonnes d'Espagne. Au premier trimes"/><meta property="og:url" content="https://www.agrimaroc.ma/tomates-maroc-france/"/><meta property="og:site_name" content="AgriMaroc.ma"/><meta property="og:image" content="https://www.agrimaroc.ma/wp-content/uploads/tomates_marocaines_coronavirus-4-660x330.jpg" /><meta name="description" content="Au premier trimestre, le Maroc a vendu près de 140.000 tonnes de tomates à la France. Cette dernière a réexporté la majorité vers d&#039;autres pays."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.agrimaroc.ma/tomates-maroc-france/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Tomates: Les exportations marocaines en France ont atteint 140.000 tonnes au T1" /><meta property="og:description" content="Au premier trimestre, le Maroc a vendu près de 140.000 tonnes de tomates à la France. Cette dernière a réexporté la majorité vers d&#039;autres pays." /><meta property="og:url" content="https://www.agrimaroc.ma/tomates-maroc-france/" /><meta property="og:site_name" content="AgriMaroc.ma" /><meta property="article:publisher" content="https://www.facebook.com/pages/AgriMarocma/" /><meta property="article:tag" content="agriculture" /><meta property="article:tag" content="exportations" /><meta property="article:tag" content="France" /><meta property="article:tag" content="fruits et légumes" /><meta property="article:tag" content="Maroc" /><meta property="article:tag" content="tomates" /><meta property="article:tag" content="tomates marocaines" /><meta property="article:section" content="Actualités" /><meta property="article:published_time" content="2020-05-21T09:42:52+00:00" /><meta property="article:modified_time" content="2020-05-21T09:37:03+00:00" /><meta property="og:updated_time" content="2020-05-21T09:37:03+00:00" /><meta property="og:image" content="https://www.agrimaroc.ma/wp-content/uploads/tomates_marocaines_coronavirus-4.jpg" /><meta property="og:image:secure_url" content="https://www.agrimaroc.ma/wp-content/uploads/tomates_marocaines_coronavirus-4.jpg" /><meta property="og:image:width" content="1300" /><meta property="og:image:height" content="740" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Au premier trimestre, le Maroc a vendu près de 140.000 tonnes de tomates à la France. Cette dernière a réexporté la majorité vers d&#039;autres pays." /><meta name="twitter:title" content="Tomates: Les exportations marocaines en France ont atteint 140.000 tonnes au T1" /><meta name="twitter:site" content="@AGRI_MAROC" /><meta name="twitter:image" content="https://www.agrimaroc.ma/wp-content/uploads/tomates_marocaines_coronavirus-4.jpg" /><meta name="twitter:creator" content="@AGRI_MAROC" />  <script type='text/javascript'>console.log('PixelYourSite Free version 7.1.7');</script> <link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="AgriMaroc.ma &raquo; Flux" href="https://www.agrimaroc.ma/feed/" /><link rel="alternate" type="application/rss+xml" title="AgriMaroc.ma &raquo; Flux des commentaires" href="https://www.agrimaroc.ma/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="AgriMaroc.ma &raquo; Tomates: Les exportations marocaines en France ont atteint 140.000 tonnes au T1 Flux des commentaires" href="https://www.agrimaroc.ma/tomates-maroc-france/feed/" /> <script src='//www.agrimaroc.ma/wp-content/cache/wpfc-minified/100wt7hx/ftbpt.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.agrimaroc.ma/wp-includes/js/jquery/jquery.js'></script> --> <script type='text/javascript'>var wprmenu = {"zooming":"yes","from_width":"900","push_width":"400","menu_width":"80","parent_click":"yes","swipe":"yes","enable_overlay":"1"};</script> <script type='text/javascript'>var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.agrimaroc.ma\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.agrimaroc.ma\/bab\/?redirect_to=https%3A%2F%2Fwww.agrimaroc.ma%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.agrimaroc.ma\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.agrimaroc.ma\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Sondage invalide","noAnswersSelected":"Pas de r\u00e9ponse s\u00e9lectionn\u00e9","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Merci"},"resultsParams":{"singleVote":"voter","multipleVotes":"votes","singleAnswer":"r\u00e9ponse","multipleAnswers":"r\u00e9ponses"}}};</script> <script type='text/javascript'>var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/www.agrimaroc.ma\/wp-admin\/admin-ajax.php","post_id":"67054"};</script> <link rel='https://api.w.org/' href='https://www.agrimaroc.ma/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agrimaroc.ma/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agrimaroc.ma/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.agrimaroc.ma/?p=67054' /><link rel="alternate" type="application/json+oembed" href="https://www.agrimaroc.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agrimaroc.ma%2Ftomates-maroc-france%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.agrimaroc.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agrimaroc.ma%2Ftomates-maroc-france%2F&#038;format=xml" />  <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.agrimaroc.ma\/tomates-maroc-france\/"},"url":"https:\/\/www.agrimaroc.ma\/tomates-maroc-france\/","headline":"Tomates: Les exportations marocaines en France ont atteint 140.000 tonnes au...","datePublished":"2020-05-21T10:42:52+01:00","dateModified":"2020-05-21T10:37:03+01:00","publisher":{"@type":"Organization","@id":"https:\/\/www.agrimaroc.ma\/#organization","name":"AgriMaroc.ma","logo":{"@type":"ImageObject","url":"https:\/\/www.agrimaroc.ma\/wp-content\/uploads\/AGRI-MAROC-06.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.agrimaroc.ma\/wp-content\/uploads\/tomates_marocaines_coronavirus-4.jpg","width":1300,"height":740},"articleSection":"Actu internationales","keywords":"agriculture, exportations, France, fruits et légumes, Maroc, tomates, tomates marocaines","description":"La France a importé 140.000 tonnes de tomates du Maroc et 36.000 tonnes d'Espagne. Au premier trimestre, le Maroc a vendu près de 140.000 tonnes de tomates à la France. Cette dernière a réexporté la majorité vers d'autres pays, ce qui a considérablement augmenté ses exportations de tomates par","author":{"@type":"Person","name":"Redaction AgriMaroc.ma","url":"https:\/\/www.agrimaroc.ma\/author\/redaction-agrimaroc-ma\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/eaab3640b032b90dcee039c8abc7d1a6?s=96&d=mm&r=g","height":96,"width":96}}}</script> <link rel="shortcut icon" href="https://www.agrimaroc.ma/wp-content/uploads/AGRI-MAROC-FAV-Icon-08.png" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://www.agrimaroc.ma/wp-content/themes/sahifa-2/js/html5.js"></script> <script src="https://www.agrimaroc.ma/wp-content/themes/sahifa-2/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://www.agrimaroc.ma/wp-content/themes/sahifa-2/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://www.agrimaroc.ma/wp-content/themes/sahifa-2/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://www.agrimaroc.ma/wp-content/themes/sahifa-2/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.agrimaroc.ma/wp-content/uploads/AGRI-MAROC-120x120-07.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.agrimaroc.ma/wp-content/uploads/AGRI-MAROC-120x120-07.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.agrimaroc.ma/wp-content/uploads/AGRI-MAROC-120x120-07.png" /><link rel="apple-touch-icon-precomposed" href="https://www.agrimaroc.ma/wp-content/uploads/AGRI-MAROC-120x120-07.png" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-52790868-1', 'auto');
ga('send', 'pageview');</script> <meta name="google-site-verification" content="i6oQVmXrYT2S4I1nt7JUx_pOppA4eC3YC5K357izJfg" /><meta name="alexaVerifyID" content="YoVcPrNZDh8I2n3va822p-ntue8"/> <script type="text/javascript">var sf_position = '0';
var sf_templates = "<a href=\"{search_url_escaped}\">Regardez tous les r\u00e9sultats<\/a>";
var sf_input = '.search-live';
jQuery(document).ready(function(){
jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.agrimaroc.ma\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.agrimaroc.ma\/wp-admin\/admin-ajax.php","rtl":0});
jQuery(".live-search_ajaxy-selective-input").keyup(function() {
var width = jQuery(this).val().length * 8;
if(width < 50) {
width = 50;
}
jQuery(this).width(width);
});
jQuery(".live-search_ajaxy-selective-search").click(function() {
jQuery(this).find(".live-search_ajaxy-selective-input").focus();
});
jQuery(".live-search_ajaxy-selective-close").click(function() {
jQuery(this).parent().remove();
});
});</script> <script type='text/javascript'>console.warn('PixelYourSite: no pixel configured.');</script> <link rel="icon" href="https://www.agrimaroc.ma/wp-content/uploads/cropped-AGRI-MAROC-FAV-Icon-08-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.agrimaroc.ma/wp-content/uploads/cropped-AGRI-MAROC-FAV-Icon-08-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.agrimaroc.ma/wp-content/uploads/cropped-AGRI-MAROC-FAV-Icon-08-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.agrimaroc.ma/wp-content/uploads/cropped-AGRI-MAROC-FAV-Icon-08-1-270x270.png" />  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-118679364-1"></script> <script>window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-118679364-1');</script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 id="top" class="post-template-default single single-post postid-67054 single-format-standard lazy-enabled"><div class="wrapper-outer"><div class="background-cover"><span id="background_site">  <script type='text/javascript'>//
var m3_u = (location.protocol=='https:'?'https://agrimaroc.ma/adserver/www/delivery/ajs.php':'https://agrimaroc.ma/adserver/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=6");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='https://agrimaroc.ma/adserver/www/delivery/ck.php?n=ad1e2dbf&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://agrimaroc.ma/adserver/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad1e2dbf' border='0' alt='' /></a></noscript> </span></div><div id="wrapper" class="boxed-all"><div class="inner-wrapper" ><header id="theme-header" class="theme-header"><div id="top-nav" class="top-nav"><div class="container"> <span class="today-date">jeudi  21 mai 2020</span><div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-3942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3942"><a href="https://www.agrimaroc.ma/">Accueil</a></li><li id="menu-item-4913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4913"><a href="https://www.agrimaroc.ma/a-propos-professionnels-de-lagriculture-agrimaroc-ma/">A propos</a></li><li id="menu-item-7083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7083"><a href="https://www.agrimaroc.ma/contact/">Contact</a></li><li id="menu-item-15902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15902"><a href="https://www.agrimaroc.ma/participer-et-proposer-un-article/">Participer</a></li><li id="menu-item-3944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3944"><a href="https://www.agrimaroc.ma/annonceurs/">Annonceurs</a></li><li id="menu-item-19591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19591"><a href="https://www.agrimaroc.ma/agrimaroc-ma-ils-nous-recommandent/">Confiance</a></li><li id="menu-item-18393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18393"><a href="http://www.agrijob.ma/">AgriJob.ma</a></li><li id="menu-item-25106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25106"><a href="http://www.agriaffaires.ma/">AgriAffaires.ma</a></li></ul></div><div class="search-block"><form method="get" id="searchform-header" action="https://www.agrimaroc.ma/"> <button class="search-button" type="submit" value="Rechercher"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Rechercher" value="Rechercher" onfocus="if (this.value == 'Rechercher') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Rechercher';}"  /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.agrimaroc.ma/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://fr-fr.facebook.com/AgriMarocma/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AGRI_MAROC" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/agrimaroc" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC6DJnRuQKHi6PJCQIVUXXFQ" target="_blank"><i class="fa fa-youtube"></i></a></div></div></div><div class="header-content"><div class="logo"><h2> <a title="AgriMaroc.ma" href="https://www.agrimaroc.ma/"> <img src="https://www.agrimaroc.ma/wp-content/uploads/AGRI-MAROC-40.png" alt="AgriMaroc.ma"  /><strong>AgriMaroc.ma Agriculture Maroc</strong> </a></h2></div><div id="pu" style="display:none;text-align: center;" > [pro_ad_display_adzone id="4804"]</div><div class="e3lan e3lan-top"> <a href="https://www.agrimaroc.ma/newsletter/" title="Newsletter" target="_blank"rel="nofollow"> <img src="https://i.imgur.com/2vRZ6jn.gif" alt="Newsletter" /> </a></div><div class="clear"></div></div><nav id="main-nav"><div class="container"><div class="main-menu"><ul id="menu-accueil" class="menu"><li id="menu-item-3877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3877"><a href="https://www.agrimaroc.ma/"><i class="fa fa-home" style=" margin-right: 10px;font-size: 30px;color:#bb2233;"></i></a></li><li id="menu-item-50031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50031"><a href="https://www.agrimaroc.ma/category/actualite-agricole/">Actualités</a><ul class="sub-menu menu-sub-content"><li id="menu-item-7101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7101"><a href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-maroc/">Actu Maroc</a></li><li id="menu-item-7100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7100"><a href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-internationales/">Actu internationales</a></li><li id="menu-item-3869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3869"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/">Cultures</a><ul class="sub-menu menu-sub-content"><li id="menu-item-6981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6981"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/fruits-et-legumes-maroc/">Fruits &#038; Légumes</a></li><li id="menu-item-6979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6979"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/grandes-cultures-maroc/">Grandes Cultures</a></li><li id="menu-item-6982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6982"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/viticulture-maroc/">Viticulture</a></li><li id="menu-item-7480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7480"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/phytosanitaire/">Produits Phytosanitaires</a></li></ul></li><li id="menu-item-3870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3870"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/">Elevage</a><ul class="sub-menu menu-sub-content"><li id="menu-item-7971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7971"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/aviculture-elevage-maroc/">Aviculture</a></li><li id="menu-item-6643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6643"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/lait-elevage-maroc/">Lait</a></li><li id="menu-item-6644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6644"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/engraissement-elevage-maroc/">Viande</a></li></ul></li><li id="menu-item-4961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4961"><a href="https://www.agrimaroc.ma/machinisme/">Machinisme</a></li><li id="menu-item-5970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5970"><a href="https://www.agrimaroc.ma/linvite/">Invité</a></li><li id="menu-item-7914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7914"><a href="https://www.agrimaroc.ma/technique/">Technique</a><ul class="sub-menu menu-sub-content"><li id="menu-item-7377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7377"><a href="https://www.agrimaroc.ma/technique/dossier/">Dossier</a></li><li id="menu-item-23749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23749"><a href="https://www.agrimaroc.ma/technique/">Technique</a></li><li id="menu-item-7913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7913"><a href="https://www.agrimaroc.ma/technique/cahier-technique/">Cahier Technique</a></li></ul></li></ul></li><li id="menu-item-16618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16618"><a href="https://www.agrimaroc.ma/actu-entreprises-agriculture/">Professionnels</a></li><li id="menu-item-48918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48918"><a href="https://www.agrimaroc.ma/cours-et-marches/">Cours et Marchés</a></li><li id="menu-item-24403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24403"><a href="https://www.agrimaroc.ma/meteo-agricole-maroc/">Météo</a></li><li id="menu-item-48596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48596"><a href="https://www.agrimaroc.ma/index-phytosanitaire-maroc/">Index Phytosanitaire</a></li><li id="menu-item-21778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21778"><a href="https://www.agrimaroc.ma/forums-agriculture/">Forums</a></li><li id="menu-item-24399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24399"><a href="http://www.agriaffaires.ma/">Affaires</a></li><li id="menu-item-24400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24400"><a href="http://www.agrijob.ma/">Emploi</a></li><li id="menu-item-48597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48597"><a href="https://www.agrimaroc.ma/ar/">العربية</a></li></ul></div></div></nav><nav id="top-nav" class="top-nav" style="background-color: #c7420e;color:#fff;height:35px;font-size:14px;display:none;"><ul id="menu-top-menu" class="menu" style="display:none;"><li style="float:left;display:inline-block;"><a href="http://www.agriaffaires.ma/" target="blanck" style="padding:0 20px;padding-left:40px;font-size:13px;font-weight:bold;" >Annonces agricoles</a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/annuaire-agriculture/"  style="padding:0 20px;font-size:13px;font-weight:bold;" >Annuaire </a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/agenda-agricole-2015-2016/" style="padding:0 20px;font-size:13px;font-weight:bold;">Agenda</a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/inscription-newsletter/" style="padding:0 20px;font-size:13px;font-weight:bold;">Newsletter </a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/meteo-agricole-maroc/" style="padding:0 20px;font-size:13px;font-weight:bold;">Météo</a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/videos/" style="padding:0 20px;font-size:13px;font-weight:bold;">Vidéos</a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/insolite/" style="padding:0 20px;font-size:13px;font-weight:bold;">Insolite</a></li><li style="float:left;display:inline-block;"><a href="http://www.agrijob.ma/" target="blanck" style="padding:0 20px;font-size:13px;font-weight:bold;" >Emploi</a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/index-phytosanitaire-maroc/" target="blanck" style="padding:0 20px;font-size:13px;font-weight:bold;" >Index Phyto</a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/ar/" target="blanck" style="padding:0 20px;font-size:25px;font-weight:bold;" >العربية</a></li><li></li></ul></nav><div class="latest_replies"> <span class="forump">Forum</span> <marquee> <span>--</span> <a class="replies" href="https://www.agrimaroc.ma/forums-agriculture/" title="Changement de serveurs">Bonjour,
Nous avons effectué un changement de serveur aujourd&#8217;hui, qui a rendu le site inacc&hellip;</a> <span>--</span> <a class="replies" href="https://www.agrimaroc.ma/forums-agriculture/" title="Export">Si vous etes interessés par l&#8217;export, nous vous proposons de nous rejoindre: plus de 200 com&hellip;</a> <span>--</span> <a class="replies" href="https://www.agrimaroc.ma/forums-agriculture/" title="site prix agriculture maroc">Bonjour à tous,
Pourquoi le site http://www.prixagriculture.org ne fonctionne plus ?</a> <span>--</span> <a class="replies" href="https://www.agrimaroc.ma/forums-agriculture/" title="Installation au Maroc">Salam,
Je suis un MRE qui veut s&#8217;installer au Maroc prochainement. Après le Corona j&#8217;e&hellip;</a> <span>--</span> <a class="replies" href="https://www.agrimaroc.ma/forums-agriculture/" title="Elevage brebis la lacaune lait">Bonjour 
Besoin des informations sur L&#8217;élevage de brebis laitière et la fabrication de from&hellip;</a> <span>--</span> <a class="replies" href="https://www.agrimaroc.ma/forums-agriculture/" title="*** Export">Fournisseur agricole? **** vous garantie votre volume à l&#8217;export rendez vous sur ****</a> <span>--</span> <a class="replies" href="https://www.agrimaroc.ma/forums-agriculture/" title="distribution de fruits et légumes">Bonjour je suis installé un Europe distribution de fruits et légumes je voudrais un peu plus me r&hellip;</a> </marquee></div></header><div id="main-content" class="container"><div id="barre" class="barre" style="box-shadow:0 0 3px #cacaca;
width: 110px;
height: 240px;float:right;margin-right:-135px;"><div id="div-right"><ul id="menu-right"><li id="affaires" style="background:#ba1f27;" ><a href="http://www.agriaffaires.ma/" target="blanck"> <img style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;" src="https://www.agrimaroc.ma/wp-content/uploads/agriaffaires-logo.png"></a></li><li id="forum" style="background:#f88c00;"><a href="https://www.agrimaroc.ma/forums-agriculture/"> <i class="fa fa-comments" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">FORUMS</span></a></li><li id="index-phyto" style="background:#6BD601;"><a href="https://www.agrimaroc.ma/index-phytosanitaire-maroc/"> <i class="fa fa-tree" style="font-size:30px;display:block;color:#fff;margin-top:5px;margin-bottom:5px;"></i><span id="title-barre">INDEX <span style="font-size:12px;">PHYTOSANITAIRE</span></span></a></li><li id="annuaire" style="background:green;"><a href="https://www.agrimaroc.ma/annuaire-agriculture/"> <i class="fa fa-archive" aria-hidden="true" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">ANNUAIRE</span></a></li><li id="newsletter" style="background:#0ca0d3;"><a href="https://www.agrimaroc.ma/inscription-newsletter/"><i class="fa fa-envelope" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">NEWSLETTER</span></a></li><li id="meteo" style="background:#ffcc00;"><a href="https://www.agrimaroc.ma/meteo-agricole-maroc/"><i class="fa fa-sun-o" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">METEO</span></a></li><li id="egenda" style="background:#6d2f9f;"><a href="https://www.agrimaroc.ma/agenda-agricole-2015-2016/"><i class="fa fa-book" aria-hidden="true" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">AGENDA</span></a></li></ul></div></div><div  class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.agrimaroc.ma">Accueil</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.agrimaroc.ma/actualite-agricole/">Actualités</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-internationales/">Actu internationales</a></span> <span class="delimiter">/</span> <span class="current">Tomates: Les exportations marocaines en France ont atteint 140.000 tonnes au T1</span></div><article class="post-listing post-67054 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites-agriculture-internationales category-actualites-agriculture-maroc category-actualite-agricole category-cultures-maroc tag-agriculture tag-exportations tag-france tag-fruits-et-legumes tag-maroc tag-tomates tag-tomates-marocaines" id="the-post"><div class="single-post-thumb"> <img width="660" height="330" src="https://www.agrimaroc.ma/wp-content/uploads/tomates_marocaines_coronavirus-4-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Tomates-Les-exportations-marocaines-en-France-ont-atteint-140000-tonnes-au-T1" srcset="https://www.agrimaroc.ma/wp-content/uploads/tomates_marocaines_coronavirus-4-660x330.jpg 660w, https://www.agrimaroc.ma/wp-content/uploads/tomates_marocaines_coronavirus-4-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" /></div><div class="single-post-caption">Tomates: Les exportations marocaines en France ont atteint 140.000 tonnes au T1</div><div class="post-inner"><h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Tomates: Les exportations marocaines en France ont atteint 140.000 tonnes au T1</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i>Redaction AgriMaroc.ma</span> <span class="tie-date"><i class="fa fa-clock-o"></i>21/05/2020</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-internationales/" rel="category tag">Actu internationales</a>, <a href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-maroc/" rel="category tag">Actu Maroc</a>, <a href="https://www.agrimaroc.ma/actualite-agricole/" rel="category tag">Actualités</a>, <a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/" rel="category tag">Cultures</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.agrimaroc.ma/tomates-maroc-france/#respond">Laissez un commentaire</a></span> <span class="post-views"><i class="fa fa-eye"></i>1 Vues</span></p><div class="clear"></div><div class="entry" id="entry1"><div class="share-post"> <span class="share-text">Partager</span> <script>window.___gcfg = {lang: 'en-US'};
(function(w, d, s) {
function go(){
var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.src = url; js.id = id;
fjs.parentNode.insertBefore(js, fjs);
};
load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
load('https://apis.google.com/js/plusone.js', 		'gplus1js');
load('//platform.twitter.com/widgets.js', 			'tweetjs' );
}
if (w.addEventListener) { w.addEventListener("load", go, false); }
else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));</script> <ul class="normal-social"><li><div class="fb-like" data-href="https://www.agrimaroc.ma/tomates-maroc-france/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></li><li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.agrimaroc.ma/tomates-maroc-france/" data-text="Tomates: Les exportations marocaines en France ont atteint 140.000 tonnes au T1" data-via="" data-lang="en">tweet</a></li><li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://www.agrimaroc.ma/tomates-maroc-france/" data-counter="right"></script></li></ul><div class="clear"></div></div><h2><strong>La France a importé 140.000 tonnes de tomates du Maroc et 36.000 tonnes d&#8217;Espagne.</strong></h2><p><strong>Au premier trimestre, le Maroc a vendu près de 140.000 tonnes de tomates à la France. Cette dernière a réexporté la majorité vers d&#8217;autres pays, ce qui a considérablement augmenté ses exportations de tomates par rapport à la même période des années précédentes, selon le nouveau rapport de Fruit and Vegetable Facts.</strong></p><p><span>Au premier trimestre, les exportations françaises de fruits et légumes frais étaient légèrement supérieures à celles de l&#8217;an dernier (+ 3%). Par rapport au premier trimestre 2018, il y a eu une croissance, mais au cours de la même période de 2017, le résultat avait été plus élevé. </span><span>Les pommes étaient le produit le plus important. Bien qu&#8217;il y ait eu une augmentation de 10% des importations au premier trimestre par rapport à l&#8217;année dernière, ce chiffre était encore plus élevé les années précédentes.</span></p><p>Lire aussi : <a href="https://www.agrimaroc.ma/tomates-maroc-exportations-turquie/"><strong>Tomates : Le Maroc se classe 4ème mondial dans les exportations et devance la Turquie</strong></a></p><p><span>Les exportations de tomates ont été nettement plus élevées au premier trimestre que durant la même période les années précédentes. Cela concerne principalement les réexportations de produits agricoles marocains. Au premier trimestre, la France a importé 140.000 tonnes de tomates marocaines et 36.000 tonnes d&#8217;Espagne. Les exportations de chou-fleur français ont fortement baissé au premier trimestre.</span></p><p>Toutefois, avec le coronavirus (<a href="https://covid19.ma/" target="_blank" rel="noopener noreferrer"><strong>Covid-19</strong></a>), les exportations de <a href="https://www.agrimaroc.ma/tomates-maroc-france-polemique/" target="_blank" rel="noopener noreferrer"><strong>tomates</strong></a> du Maroc en France et de plusieurs produits agricoles d&#8217;ailleurs, ont nettement baissé.</p><div class='coco-social bottom'><ul class='coco-social-buttons big_first counters-on'><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.agrimaroc.ma%2Ftomates-maroc-france%2F" title="Partager sur Facebook" class="coco-facebook" rel="nofollow"><i class="cocosocial-icon-facebook"></i><span>Partager via Facebook</span></a></li><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.agrimaroc.ma%2Ftomates-maroc-france%2F&text=Tomates%3A+Les+exportations+marocaines+en+France+ont+atteint+140.000+tonnes+au+T1&hashtags=" title="Partager sur Twitter" class="coco-twitter" rel="nofollow"><i class="cocosocial-icon-twitter"></i><span>Partager via Twitter</span></a></li><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.agrimaroc.ma%2Ftomates-maroc-france%2F" title="Partager sur Google+" class="coco-googleplus" rel="nofollow"><i class="cocosocial-icon-googleplus"></i><span>Partager via Google+</span></a></li><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.agrimaroc.ma%2Ftomates-maroc-france%2F&title=Tomates%3A+Les+exportations+marocaines+en+France+ont+atteint+140.000+tonnes+au+T1&summary=La+France+a+import%C3%A9+140.000+tonnes+de+tomates+du+Maroc+et+36.000+tonnes+d%26%23039%3BEspagne.%0D%0AAu+premier+trimestre%2C+le+Maroc+a+vendu+pr%C3%A8s+de+140.000+tonnes+de+tomates+%C3%A0+la+France.+Cette+derni%C3%A8re+a+r%C3%A9export%C3%A9+la+" title="Partager sur Linkedin" class="coco-linkedin" rel="nofollow"><i class="cocosocial-icon-linkedin"></i><span>Partager via Linkedin</span></a></li><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="/cdn-cgi/l/email-protection#39064a4c5b535c5a4d046d5654584d5c4a0319755c4a195c4149564b4d584d5056574a1954584b565a5850575c4a195c57197f4b58575a5c1956574d19584d4d5c50574d19080d0917090909194d5657575c4a19584c196d081f5b565d40046a58554c4d1519731e5850195dfa905a564c4f5c4b4d195a5c4d19584b4d505a555c17197d504a14545650195a5c19484c5c194d4c195c5719495c574a5c4a1903197558197f4b58575a5c195819505449564b4dfa9019080d0917090909194d5657575c4a195d5c194d5654584d5c4a195d4c1974584b565a195c4d190a0f17090909194d5657575c4a195d1f1a090a00027c4a49585e575c1733784c19494b5c54505c4b194d4b50545c4a4d4b5c1519555c1974584b565a1958194f5c575d4c19494bfa914a195d5c19080d0917090909194d5657575c4a195d5c194d5654584d5c4a19fa99195558197f4b58575a5c17197a5c4d4d5c195d5c4b5750fa914b5c1958194bfa905c4149564b4dfa901955581919514d4d494a1c0a781c0b7f1c0b7f4e4e4e17585e4b5054584b565a1754581c0b7f4d5654584d5c4a1454584b565a145f4b58575a5c1c0b7f" title="Partager sur Email" class="coco-email" rel="nofollow"><i class="cocosocial-icon-email"></i><span>Partager via Email</span></a></li></ul></div></div> <span style="display:none"><a href="https://www.agrimaroc.ma/tag/agriculture/" rel="tag">agriculture</a> <a href="https://www.agrimaroc.ma/tag/exportations/" rel="tag">exportations</a> <a href="https://www.agrimaroc.ma/tag/france/" rel="tag">France</a> <a href="https://www.agrimaroc.ma/tag/fruits-et-legumes/" rel="tag">fruits et légumes</a> <a href="https://www.agrimaroc.ma/tag/maroc/" rel="tag">Maroc</a> <a href="https://www.agrimaroc.ma/tag/tomates/" rel="tag">tomates</a> <a href="https://www.agrimaroc.ma/tag/tomates-marocaines/" rel="tag">tomates marocaines</a></span> <span style="display:none" class="updated">2020-05-21</span><div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.agrimaroc.ma/author/redaction-agrimaroc-ma/" title="Articles par Redaction AgriMaroc.ma" rel="author">Redaction AgriMaroc.ma</a></strong></div><div class="share-post"> <span class="share-text">Partager</span> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.___gcfg = {lang: 'en-US'};
(function(w, d, s) {
function go(){
var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.src = url; js.id = id;
fjs.parentNode.insertBefore(js, fjs);
};
load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
load('https://apis.google.com/js/plusone.js', 		'gplus1js');
load('//platform.twitter.com/widgets.js', 			'tweetjs' );
}
if (w.addEventListener) { w.addEventListener("load", go, false); }
else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));</script> <ul class="normal-social"><li><div class="fb-like" data-href="https://www.agrimaroc.ma/tomates-maroc-france/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></li><li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.agrimaroc.ma/tomates-maroc-france/" data-text="Tomates: Les exportations marocaines en France ont atteint 140.000 tonnes au T1" data-via="" data-lang="en">tweet</a></li><li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://www.agrimaroc.ma/tomates-maroc-france/" data-counter="right"></script></li></ul><div class="clear"></div></div><div class="clear"></div></div></article><p class="post-tag">Tags<a href="https://www.agrimaroc.ma/tag/agriculture/" rel="tag">agriculture</a> <a href="https://www.agrimaroc.ma/tag/exportations/" rel="tag">exportations</a> <a href="https://www.agrimaroc.ma/tag/france/" rel="tag">France</a> <a href="https://www.agrimaroc.ma/tag/fruits-et-legumes/" rel="tag">fruits et légumes</a> <a href="https://www.agrimaroc.ma/tag/maroc/" rel="tag">Maroc</a> <a href="https://www.agrimaroc.ma/tag/tomates/" rel="tag">tomates</a> <a href="https://www.agrimaroc.ma/tag/tomates-marocaines/" rel="tag">tomates marocaines</a></p><div class="e3lan e3lan-post"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8638679166988169"
data-ad-slot="6284243539"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-navigation"><div class="post-previous"><a href="https://www.agrimaroc.ma/agrumes-espagne-amerique/" rel="prev"><span>Prévisualiser</span> Les tarifs de Trump expulsent les agrumes espagnols du marché américain</a></div><div class="post-next"></div></div><section id="related_posts"><div class="block-head"><h3>Articles similaires</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://www.agrimaroc.ma/agrumes-espagne-amerique/"> <img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/agrumes-turcs-controles-union-européenne-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Les-tarifs-de-Trump-expulsent-les-agrumes-espagnols-du-marché-américain" srcset="https://www.agrimaroc.ma/wp-content/uploads/agrumes-turcs-controles-union-européenne-1-310x165.jpg 310w, https://www.agrimaroc.ma/wp-content/uploads/agrumes-turcs-controles-union-européenne-1-620x330.jpg 620w" sizes="(max-width: 310px) 100vw, 310px" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.agrimaroc.ma/agrumes-espagne-amerique/" rel="bookmark">Les tarifs de Trump expulsent les agrumes espagnols du marché américain</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21/05/2020</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://www.agrimaroc.ma/casablanca-settat-betterave-sucre/"> <img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/betterave-sucre-casablanca-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Casablanca-Settat: La campagne de la betterave à sucre se déroule avec succès" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.agrimaroc.ma/casablanca-settat-betterave-sucre/" rel="bookmark">Casablanca-Settat: La campagne de la betterave à sucre se déroule avec succès</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21/05/2020</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://www.agrimaroc.ma/covid-19-turquie-citron/"> <img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/citrons-marche-mondial-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Covid-19 : La Turquie assouplit les restrictions sur les exportations de citron" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.agrimaroc.ma/covid-19-turquie-citron/" rel="bookmark">Covid-19 : La Turquie assouplit les restrictions sur les exportations de citron</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20/05/2020</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://www.agrimaroc.ma/agroalimentaire-importations-maroc/"> <img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/importations-agroalimentaires-maroc-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Agroalimentaire : Le Maroc augmente ses importations de 132%" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.agrimaroc.ma/agroalimentaire-importations-maroc/" rel="bookmark">Agroalimentaire : Le Maroc augmente ses importations de 132%</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20/05/2020</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://www.agrimaroc.ma/russie-legumes-serre/"> <img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/fruits-legumes-de-serre-russie-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="La-Russie-prévoit-une-récolte-record-de-légumes-de-serre-en-2020" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.agrimaroc.ma/russie-legumes-serre/" rel="bookmark">La Russie prévoit une récolte record de légumes de serre en 2020</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20/05/2020</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://www.agrimaroc.ma/avocats-maroc-europe-exportations/"> <img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/avocats-maroc-marché-européen-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Avocats : Le Maroc trace sa voie en Europe et triple ses exportations" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.agrimaroc.ma/avocats-maroc-europe-exportations/" rel="bookmark">Avocats : Le Maroc trace sa voie en Europe et triple ses exportations</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>20/05/2020</span></p></div><div class="clear"></div></div></section><section id="check-also-box" class="post-listing check-also-right"> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a><div class="block-head"><h3>Regardez aussi</h3></div><div class="check-also-post"><div class="post-thumbnail"> <a href="https://www.agrimaroc.ma/orge-boeuf-chine-australie/"> <img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/orge_maroc-2-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Covid-19-L-orge-et-le-bœuf-subissent-les-tensions-entre-la-Chine-et-l-Australie" /> <span class="fa overlay-icon"></span> </a></div><h2 class="post-title"><a href="https://www.agrimaroc.ma/orge-boeuf-chine-australie/" rel="bookmark">Covid-19: L&#8217;orge et le bœuf subissent les tensions entre la Chine et l&#8217;Australie</a></h2><p>L’enquête sur l&#8217;origine du coronavirus crée des frictions entre la Chine et l&#8217;Australie qui affectent &hellip;</p></div></section><div id="comments"><div class="clear"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tomates-maroc-france/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.agrimaroc.ma/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='67054' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><aside id="sidebar"><div class="theiaStickySidebar"><div id="text-html-widget-18" class="widget text-html"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><div > <ins data-revive-zoneid="3" data-revive-id="48befcb111762b7ee85344d56f3468ac"></ins> <script async src="//agrimaroc.ma/revive-adserver/www/delivery/asyncjs.php"></script> </div><div class="clear"></div></div></div><div id="yop_poll_widget-9" class="widget widget_yop_poll_widget"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><div class='bootstrap-yop yop-poll-mc'><div class="basic-yop-poll-container" style="background-color:#ffffff; border:1px; border-style:solid; border-color:#000000; border-radius:0px; padding:0px 0px;" data-id="30" data-temp="basic" data-skin="minimal" data-cscheme="black" data-cap="0" data-access="guest,wordpress" data-tid="" data-uid="a271ab32a660f9d8dcea44ed04a2bdf2" data-resdet="percentages" data-show-results-to="guest,registered" data-show-results-moment="after-vote" data-show-results-only="false" data-show-message="true" data-show-results-as="bar" data-sort-results-by="as-defined" data-sort-results-rule="asc" data-gdpr="no" data-gdpr-sol="consent" data-css="" data-counter="0" data-load-with="1"><div class="row"><div class="col-md-12"><div class="basic-inner"><div class="basic-message hide" style="border-left: 10px solid #008000; padding: 0px 10px;" data-error="#ff0000" data-success="#008000"><p class="basic-message-text" style="color:#000000; font-size:14px; font-weight:normal;"></p></div><div class="basic-overlay hide"><div class="basic-vote-options"><div class="basic-anonymous"><button type="button" class="btn btn-default"><i class="fa fa-user-secret" aria-hidden="true"></i>Anonymement</button></div><div class="basic-wordpress"><button type="button" class="btn btn-default">Connecté</button></div></div><div class="basic-preloader"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="fa77a772a2"><div class="basic-elements"><div class="basic-element basic-question basic-question-text-vertical" data-id="30" data-uid="28d21c1146ab035650ef462686c937a9" data-type="question" data-question-type="text" data-min="1" data-max="1" data-display="vertical" data-colnum="" data-display-others="no" data-others-color="" data-others=''><div class="basic-question-title"><h5 style="color:#000000; font-size:16px; font-weight:normal; text-align:left;">Ressentez-vous les effets du Covid-19 actuellement?</h5></div><ul class="basic-answers"><li class="basic-answer" style="padding:0px 0px;" data-id="157" data-type="text" data-vn="15" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><input type="radio" id="answer[157]" name="answer[30]" value="157"><label for="answer[157]" class="basic-answer-label"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">Oui - La demande est plus forte</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="158" data-type="text" data-vn="16" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><input type="radio" id="answer[158]" name="answer[30]" value="158"><label for="answer[158]" class="basic-answer-label"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">Oui - La demande a baissé</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="159" data-type="text" data-vn="18" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><input type="radio" id="answer[159]" name="answer[30]" value="159"><label for="answer[159]" class="basic-answer-label"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">Oui - Je me recentre sur le marché local</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="160" data-type="text" data-vn="34" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><input type="radio" id="answer[160]" name="answer[30]" value="160"><label for="answer[160]" class="basic-answer-label"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">Non - Pas d&#039;effet pour l&#039;instant, je suis optimiste</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="161" data-type="text" data-vn="17" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><input type="radio" id="answer[161]" name="answer[30]" value="161"><label for="answer[161]" class="basic-answer-label"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">Non - Pas d&#039;effet pour l&#039;instant mais je suis pessimiste</span></label></div></li></ul></div><div class="clearfix"></div></div><div class="basic-vote"><a href="#" class="button basic-vote-button" style="background:#ee7600; border:0px; border-style: solid; border-color:#000000; border-radius:0px; padding:5px 10px; color:#ffffff; font-size:14px; font-weight:normal;">Voter</a></div></form></div></div></div></div></div></div></div><div id="social-5" class="widget social-icons-widget"><div class="widget-top"><h4>Suivez-nous sur les réseaux</h4><div class="stripe-line"></div></div><div class="widget-container"><div class="social-icons social-colored"> <a class="ttip-none" title="Rss" href="https://www.agrimaroc.ma/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://fr-fr.facebook.com/AgriMarocma/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AGRI_MAROC" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/agrimaroc" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC6DJnRuQKHi6PJCQIVUXXFQ" target="_blank"><i class="fa fa-youtube"></i></a></div></div></div><div id="facebook-widget-6" class="widget facebook-widget"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><div class="facebook-box"> <iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/AgriMaroc.ma&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe></div></div></div><div id="text-html-widget-17" class="widget text-html"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><div > <ins data-revive-zoneid="4" data-revive-id="48befcb111762b7ee85344d56f3468ac"></ins> <script async src="//agrimaroc.ma/revive-adserver/www/delivery/asyncjs.php"></script> </div><div class="clear"></div></div></div><div id="ads125-widget-4" class="widget e3lan e3lan125-widget"><div class="widget-top"><h4>Partenaires</h4><div class="stripe-line"></div></div><div class="widget-container"><div  class="e3lan-widget-content e3lan125"><div class="e3lan-cell"> <img src="https://www.agrimaroc.ma/wp-content/uploads/logo_ministere.jpg" alt="" /></div><div class="e3lan-cell"> <img src="https://www.agrimaroc.ma/wp-content/uploads/onssa-office-national-protection-sanitaire-produits-alimentaires-maroc.jpg" alt="" /></div><div class="e3lan-cell"> <img src="https://www.agrimaroc.ma/wp-content/uploads/logo_siam-1.png" alt="" /></div><div class="e3lan-cell"> <img src="https://www.agrimaroc.ma/wp-content/uploads/INRA-logo_1.jpg" alt="" /></div><div class="e3lan-cell"> <img src="https://i.imgur.com/2WLhHiC.png" alt="" /></div><div class="e3lan-cell"> <img src="https://www.agrimaroc.ma/wp-content/uploads/logo_france_agricole.png" alt="" /></div><div class="e3lan-cell"> <img src="https://www.agrimaroc.ma/wp-content/uploads/logo_terre_net.png" alt="" /></div></div></div></div></div></aside><div class="clear"></div></div><div class="e3lan e3lan-bottom"> <a href="https://www.agrimaroc.ma/newsletter/" title="Newsletter" target="_blank"rel="nofollow"> <img src="https://i.imgur.com/2vRZ6jn.gif" alt="Newsletter" /> </a></div><footer id="theme-footer"><h2 style="text-align: center;margin-bottom: 20px;font-family: Arvo, arial, Georgia, serif;font-weight: 700;font-size: 25px;text-transform: uppercase;color: #fff;background-color: transparent;">Plan du Site</h2><div id="siteMap"><div class="column"><div class="row"><p><a title="Actualités agricoles" target=”_blank” href="https://www.agrimaroc.ma/category/actualite-agricole/">Actualités agricoles</a></p><ul><li><a title="Actualités" target=”_blank” href="https://www.agrimaroc.ma/category/actualite-agricole/">Actualités</a></li><li><a title="Actualités marocaines" target=”_blank” href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-maroc/">Actualités marocaines</a></li><li><a title="Actualités internationales" target=”_blank” href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-internationales/">Actualités internationales</a></li><li><a title="Actualités des professionnels" target=”_blank” href="https://www.agrimaroc.ma/actu-entreprises-agriculture/">Actualités des professionnels</a></li><li><a title="Interviews" target=”_blank” href="https://www.agrimaroc.ma/linvite/">Interviews</a></li><li><a title="Dossiers & Techniques" target=”_blank” href="https://www.agrimaroc.ma/technique/">Dossiers & Techniques</a></li></ul></div><div class="row"><p><a title="Météo" target=”_blank” href="https://www.agrimaroc.ma/meteo-agricole-maroc/">Météo</a></p></div><div class="row"><p><a title="Cours et Marchés" target=”_blank” href="https://www.agrimaroc.ma/cours-et-marches/">Cours et Marchés</a></p></div></div><div class="column"><div class="row"><p>Catégories</p><ul><li><a title="Cultures" target=”_blank” href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/">Cultures</a></li><li><a title="Elevage" target=”_blank” href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/">Elevage</a></li><li><a title="Machinisme" target=”_blank” href="https://www.agrimaroc.ma/machinisme/">Machinisme</a></li></ul></div><div class="row"><p><a title="Index Phytosanitaire" target=”_blank” href="https://www.agrimaroc.ma/index-phytosanitaire-maroc/">Index Phytosanitaire</a></p></div><div class="row"><p><a title="Forums agricoles" target=”_blank” href="https://www.agrimaroc.ma/forums-agriculture/">Forums agricoles</a></p></div></div><div class="column"><div class="row"><p><a title="Annonces agricoles" target=”_blank” href="http://www.agriaffaires.ma/">AgriAffaires.ma</a></p><ul><li><a title="Annonces agricoles" target=”_blank” href="http://www.agriaffaires.ma/">Annonces agricoles</a></li></ul></div><div class="row"><p><a title="Emploi agricole" target=”_blank” href="http://www.agrijob.ma/">AgriJob.ma</a></p><ul><li><a title="Emploi agricole" target=”_blank” href="http://www.agrijob.ma/">Emploi agricole</a></li></ul></div><div class="row"><p><a title="العربية" target=”_blank” href="https://www.agrimaroc.ma/ar/">العربية</a></p><ul><li><a title="العربية" target=”_blank” href="https://www.agrimaroc.ma/ar/">ترحيب</a></li></ul></div></div></div><hr style="border-width: 2px;border-style: solid;border-color: #ef851a;margin-bottom: 1%;"><div id="footer-widget-area" class="footer-3c"><div id="footer-first" class="footer-widgets-box"><div id="timeline-posts-widget-2" class="footer-widget timeline-posts"><div class="footer-widget-top"><h4>Derniers articles</h4></div><div class="footer-widget-container"><ul><li> <a href="https://www.agrimaroc.ma/tomates-maroc-france/"> <span class="tie-date"><i class="fa fa-clock-o"></i>21/05/2020</span><h3>Tomates: Les exportations marocaines en France ont atteint 140.000 tonnes au T1</h3> </a></li><li> <a href="https://www.agrimaroc.ma/agrumes-espagne-amerique/"> <span class="tie-date"><i class="fa fa-clock-o"></i>21/05/2020</span><h3>Les tarifs de Trump expulsent les agrumes espagnols du marché américain</h3> </a></li><li> <a href="https://www.agrimaroc.ma/casablanca-settat-betterave-sucre/"> <span class="tie-date"><i class="fa fa-clock-o"></i>21/05/2020</span><h3>Casablanca-Settat: La campagne de la betterave à sucre se déroule avec succès</h3> </a></li><li> <a href="https://www.agrimaroc.ma/covid-19-turquie-citron/"> <span class="tie-date"><i class="fa fa-clock-o"></i>20/05/2020</span><h3>Covid-19 : La Turquie assouplit les restrictions sur les exportations de citron</h3> </a></li><li> <a href="https://www.agrimaroc.ma/agroalimentaire-importations-maroc/"> <span class="tie-date"><i class="fa fa-clock-o"></i>20/05/2020</span><h3>Agroalimentaire : Le Maroc augmente ses importations de 132%</h3> </a></li></ul><div class="clear"></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="facebook-widget-8" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Facebook</h4></div><div class="footer-widget-container"><div class="facebook-box"> <iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/AgriMaroc.ma&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="comments_avatar-widget-4" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Derniers commentaires</h4></div><div class="footer-widget-container"><ul><li><div class="post-thumbnail" style="width:35px"> <img src="https://secure.gravatar.com/avatar/e31cd75a38c6fabb99d2b890271a6804?s=35&#038;d=mm&#038;r=g" width="35" height="35" alt="Avatar" class="avatar avatar-35wp-user-avatar wp-user-avatar-35 alignnone photo avatar-default" /></div> <a href="https://www.agrimaroc.ma/cultures-in-vitro/#comment-812"> medasq: Je suis passionné d'horticulture et je souhaite approfondir mes connaissances de... </a></li><li><div class="post-thumbnail" style="width:35px"> <img src="https://secure.gravatar.com/avatar/0e74cdb7b47be8bc6fbe2f16cf087b22?s=35&#038;d=mm&#038;r=g" width="35" height="35" alt="Avatar" class="avatar avatar-35wp-user-avatar wp-user-avatar-35 alignnone photo avatar-default" /></div> <a href="https://www.agrimaroc.ma/la-cooperative-agricole-copag/#comment-811"> Asshry abdlmejd.06 24 66 76 76: Salam.ana baghi nkhdam m3acom nchàlah ila ktàb làh.... </a></li><li><div class="post-thumbnail" style="width:35px"> <img src="https://secure.gravatar.com/avatar/6a03dab56d6bd6af9b941d22ff339c2a?s=35&#038;d=mm&#038;r=g" width="35" height="35" alt="Avatar" class="avatar avatar-35wp-user-avatar wp-user-avatar-35 alignnone photo avatar-default" /></div> <a href="https://www.agrimaroc.ma/meteo-agricole-maroc/#comment-810"> Hanae: Je suis étudiante de la génie bio industriel... </a></li><li><div class="post-thumbnail" style="width:35px"> <img src="https://secure.gravatar.com/avatar/582fb832c685673b361e79c99d52ea8d?s=35&#038;d=mm&#038;r=g" width="35" height="35" alt="Avatar" class="avatar avatar-35wp-user-avatar wp-user-avatar-35 alignnone photo avatar-default" /></div> <a href="https://www.agrimaroc.ma/covid-19-bracelet-travail/#comment-809"> mario: les nombreux objets connectés portables comme ces bracelets électroniques pour l... </a></li><li><div class="post-thumbnail" style="width:35px"> <img src="https://secure.gravatar.com/avatar/fe12148ffcfa32a2e516d010030aa1bb?s=35&#038;d=mm&#038;r=g" width="35" height="35" alt="Avatar" class="avatar avatar-35wp-user-avatar wp-user-avatar-35 alignnone photo avatar-default" /></div> <a href="https://www.agrimaroc.ma/coronavirus-probleme-eau/#comment-808"> WADII: Des techniques révolutionnaires sont à initier dans l'immédiat dans le développe... </a></li></ul></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> Powered by <a href="http://agrisolutions.ma/" target="blanck">AgriSolutions</a></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.agrimaroc.ma/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://fr-fr.facebook.com/AgriMarocma/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AGRI_MAROC" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/agrimaroc" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC6DJnRuQKHi6PJCQIVUXXFQ" target="_blank"><i class="fa fa-youtube"></i></a></div><div class="alignleft"> AgriMaroc.ma © Copyright 2020, Tous droits réservés.</div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Haut de page"></div><div id="fb-root"></div><div class="wprm-wrapper"><div class="wprm-overlay"></div><div id="wprmenu_bar" class="wprmenu_bar bodyslide left"><div class="hamburger hamburger--slider"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span></div><div class="menu_title"> <a href="https://www.agrimaroc.ma"> MENU </a></div></div><div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left default " id="mg-wprm-wrap"><ul id="wprmenu_menu_ul"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3877"><a href="https://www.agrimaroc.ma/"><i class="fa fa-home" style=" margin-right: 10px;font-size: 30px;color:#bb2233;"></i></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50031"><a href="https://www.agrimaroc.ma/category/actualite-agricole/">Actualités</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7101"><a href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-maroc/">Actu Maroc</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7100"><a href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-internationales/">Actu internationales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3869"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/">Cultures</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6981"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/fruits-et-legumes-maroc/">Fruits &#038; Légumes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6979"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/grandes-cultures-maroc/">Grandes Cultures</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6982"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/viticulture-maroc/">Viticulture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7480"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/phytosanitaire/">Produits Phytosanitaires</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3870"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/">Elevage</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7971"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/aviculture-elevage-maroc/">Aviculture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6643"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/lait-elevage-maroc/">Lait</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6644"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/engraissement-elevage-maroc/">Viande</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4961"><a href="https://www.agrimaroc.ma/machinisme/">Machinisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5970"><a href="https://www.agrimaroc.ma/linvite/">Invité</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7914"><a href="https://www.agrimaroc.ma/technique/">Technique</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7377"><a href="https://www.agrimaroc.ma/technique/dossier/">Dossier</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23749"><a href="https://www.agrimaroc.ma/technique/">Technique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7913"><a href="https://www.agrimaroc.ma/technique/cahier-technique/">Cahier Technique</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16618"><a href="https://www.agrimaroc.ma/actu-entreprises-agriculture/">Professionnels</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48918"><a href="https://www.agrimaroc.ma/cours-et-marches/">Cours et Marchés</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24403"><a href="https://www.agrimaroc.ma/meteo-agricole-maroc/">Météo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48596"><a href="https://www.agrimaroc.ma/index-phytosanitaire-maroc/">Index Phytosanitaire</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21778"><a href="https://www.agrimaroc.ma/forums-agriculture/">Forums</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24399"><a href="http://www.agriaffaires.ma/">Affaires</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24400"><a href="http://www.agrijob.ma/">Emploi</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48597"><a href="https://www.agrimaroc.ma/ar/">العربية</a></li><li><div class="wpr_search search_top"><form role="search" method="get" class="wpr-search-form" action="https://www.agrimaroc.ma/"> <label for="search-form-5ec64d3186694"></label> <input type="search" class="wpr-search-field" placeholder="Search..." value="" name="s" title="Search for:"> <button type="submit" class="wpr_submit"> <i class="wpr-icon-search"></i> </button></form></div></li></ul></div></div><div id="reading-position-indicator"></div> <script type='text/javascript'>var smuzform = {"ajaxurl":"https:\/\/www.agrimaroc.ma\/wp-admin\/admin-ajax.php","errorMessages":{"required":"This field is required.","email":"Please enter a valid email address.","number":"The value you have entered is not a numeric value","url":"URL is not valid."}};</script> <script type='text/javascript'>var zerospam = {"key":"N%(MEt&jlwvwjJefJxtX1Th!e!4kqVlq5eumfy8rXzCtMW!BW8zIZa7yrz0orsxn"};</script> <script type='text/javascript'>var tie = {"mobile_menu_active":"","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"mac","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultat non trouv\u00e9"};</script> <script type='text/javascript'>var newsletter = {"messages":{"email_error":"E-mail incorrecte","name_error":"Erreur","surname_error":"Erreur","profile_error":"Un champ obligatoire n'est pas rempli","privacy_error":"Vous devez accepter les r\u00e8gles de confidentialit\u00e9!"},"profile_max":"20"};</script> <script  defer='defer' src="https://www.agrimaroc.ma/wp-content/cache/autoptimize/js/autoptimize_3f15cc22ccc7d8c61010358264313366.js"></script></body></html><!-- WP Fastest Cache file was created in 0.40777397155762 seconds, on 21-05-20 10:43:13 -->