<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Arvo:400,700","Rubik:400,700,900","Open Sans:400","Roboto:100,100italic,300,300italic,regular,italic,500,500italic,700,700italic,900,900italic","Arvo:regular,italic,700,700italic","Droid Sans:regular,700","Poppins:400,500,600,700,800"] },classes:false, events:false, timeout:1500};</script><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.agrimaroc.ma/xmlrpc.php" /><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css"> <script src='https://www.google.com/recaptcha/api.js'></script> <meta property="og:title" content="L&#8217;agriculture dans le désert, une réponse à la sécurité alimentaire ? - AgriMaroc.ma"/><meta property="og:type" content="article"/><meta property="og:description" content="L'agriculture dans le désert peut être la réponse à la sécurité alimentaire. Alors que le changement"/><meta property="og:url" content="https://www.agrimaroc.ma/agriculture-desert-securite-alimentaire/"/><meta property="og:site_name" content="AgriMaroc.ma"/><meta property="og:image" content="https://www.agrimaroc.ma/wp-content/uploads/agriculture-desert-eau-1-660x330.jpg" /><link media="all" href="https://www.agrimaroc.ma/wp-content/cache/autoptimize/css/autoptimize_f0df3afeb1ebf6682713d6984ceea133.css" rel="stylesheet" /><link media="screen" href="https://www.agrimaroc.ma/wp-content/cache/autoptimize/css/autoptimize_d3d6843d6f1e4d57ca8988434f2013aa.css" rel="stylesheet" /><title>L&#039;agriculture dans le désert, une réponse à la sécurité alimentaire ?</title><meta name="description" content="L&#039;agriculture dans le désert peut être la réponse à la sécurité alimentaire. L&#039;agriculture dans le désert peut être la réponse à la sécurité..." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.agrimaroc.ma/agriculture-desert-securite-alimentaire/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="L&#039;agriculture dans le désert, une réponse à la sécurité alimentaire ?" /><meta property="og:description" content="L&#039;agriculture dans le désert peut être la réponse à la sécurité alimentaire. L&#039;agriculture dans le désert peut être la réponse à la sécurité..." /><meta property="og:url" content="https://www.agrimaroc.ma/agriculture-desert-securite-alimentaire/" /><meta property="og:site_name" content="AgriMaroc.ma" /><meta property="article:publisher" content="https://www.facebook.com/pages/AgriMarocma/" /><meta property="article:published_time" content="2021-03-06T11:16:33+00:00" /><meta property="article:modified_time" content="2021-03-05T19:19:50+00:00" /><meta property="og:image" content="https://www.agrimaroc.ma/wp-content/uploads/agriculture-desert-eau-1.jpg" /><meta property="og:image:width" content="925" /><meta property="og:image:height" content="392" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@AGRI_MAROC" /><meta name="twitter:site" content="@AGRI_MAROC" /><meta name="twitter:label1" content="Écrit par"><meta name="twitter:data1" content="Redaction AgriMaroc.ma"><meta name="twitter:label2" content="Durée de lecture est."><meta name="twitter:data2" content="1 minute">  <script type='text/javascript'>console.log('PixelYourSite Free version 8.0.6');</script> <link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="AgriMaroc.ma &raquo; Flux" href="https://www.agrimaroc.ma/feed/" /><link rel="alternate" type="application/rss+xml" title="AgriMaroc.ma &raquo; Flux des commentaires" href="https://www.agrimaroc.ma/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="AgriMaroc.ma &raquo; L&#8217;agriculture dans le désert, une réponse à la sécurité alimentaire ? Flux des commentaires" href="https://www.agrimaroc.ma/agriculture-desert-securite-alimentaire/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.agrimaroc.ma\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>  <script type='text/javascript' src='https://www.agrimaroc.ma/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='wprmenu.js-js-extra'>var wprmenu = {"zooming":"","from_width":"768","push_width":"400","menu_width":"80","parent_click":"yes","swipe":"","enable_overlay":"1"};</script> <script type='text/javascript' id='yop-public-js-extra'>var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.agrimaroc.ma\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.agrimaroc.ma\/bab\/?redirect_to=https%3A%2F%2Fwww.agrimaroc.ma%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.agrimaroc.ma\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.agrimaroc.ma\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Sondage invalide","noAnswersSelected":"Pas de r\u00e9ponse s\u00e9lectionn\u00e9","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Merci"},"resultsParams":{"singleVote":"voter","multipleVotes":"votes","singleAnswer":"r\u00e9ponse","multipleAnswers":"r\u00e9ponses"}}};</script> <script type='text/javascript' id='tie-postviews-cache-js-extra'>var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/www.agrimaroc.ma\/wp-admin\/admin-ajax.php","post_id":"75224"};</script> <link rel="https://api.w.org/" href="https://www.agrimaroc.ma/wp-json/" /><link rel="alternate" type="application/json" href="https://www.agrimaroc.ma/wp-json/wp/v2/posts/75224" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agrimaroc.ma/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.agrimaroc.ma/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.agrimaroc.ma/?p=75224' /><link rel="alternate" type="application/json+oembed" href="https://www.agrimaroc.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agrimaroc.ma%2Fagriculture-desert-securite-alimentaire%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.agrimaroc.ma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agrimaroc.ma%2Fagriculture-desert-securite-alimentaire%2F&#038;format=xml" />  <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.agrimaroc.ma\/agriculture-desert-securite-alimentaire\/"},"url":"https:\/\/www.agrimaroc.ma\/agriculture-desert-securite-alimentaire\/","headline":"L'agriculture dans le désert, une réponse à la sécurité alimentaire ?","datePublished":"2021-03-06T12:16:33+01:00","dateModified":"2021-03-05T20:19:50+01:00","publisher":{"@type":"Organization","@id":"https:\/\/www.agrimaroc.ma\/#organization","name":"AgriMaroc.ma","logo":{"@type":"ImageObject","url":"https:\/\/www.agrimaroc.ma\/wp-content\/uploads\/AGRI-MAROC-06.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.agrimaroc.ma\/wp-content\/uploads\/agriculture-desert-eau-1.jpg","width":925,"height":392},"articleSection":"Actu internationales","keywords":"agriculture, agriculture désert, changement climatique, Israël, Maroc, sécurité alimentaire","description":"L'agriculture dans le désert peut être la réponse à la sécurité alimentaire. Alors que le changement climatique continue d'avoir un impact sur l'agriculture dans le monde entier, une conférence visant à faire progresser la coopération technologique dans l'agriculture et l'eau s'est tenue cette semaine à Tel Aviv avec de","author":{"@type":"Person","name":"Redaction AgriMaroc.ma","url":"https:\/\/www.agrimaroc.ma\/author\/redaction-agrimaroc-ma\/","image":{"@type":"ImageObject","url":"https:\/\/www.agrimaroc.ma\/wp-content\/litespeed\/avatar\/c1d60863a28ac29e3c6bebca578b93bf.jpg","height":96,"width":96}}}</script> <script type='text/javascript'>var video_popup_unprm_general_settings = {
    			'unprm_r_border': ''
			};</script> <link rel="shortcut icon" href="https://www.agrimaroc.ma/wp-content/uploads/AGRI-MAROC-FAV-Icon-08.png" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://www.agrimaroc.ma/wp-content/themes/sahifa-2/js/html5.js"></script> <script src="https://www.agrimaroc.ma/wp-content/themes/sahifa-2/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://www.agrimaroc.ma/wp-content/themes/sahifa-2/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://www.agrimaroc.ma/wp-content/themes/sahifa-2/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://www.agrimaroc.ma/wp-content/themes/sahifa-2/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.agrimaroc.ma/wp-content/uploads/AGRI-MAROC-120x120-07.png" /><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.agrimaroc.ma/wp-content/uploads/AGRI-MAROC-120x120-07.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.agrimaroc.ma/wp-content/uploads/AGRI-MAROC-120x120-07.png" /><link rel="apple-touch-icon-precomposed" href="https://www.agrimaroc.ma/wp-content/uploads/AGRI-MAROC-120x120-07.png" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52790868-1', 'auto');
  ga('send', 'pageview');</script> <meta name="google-site-verification" content="i6oQVmXrYT2S4I1nt7JUx_pOppA4eC3YC5K357izJfg" /><meta name="alexaVerifyID" content="YoVcPrNZDh8I2n3va822p-ntue8"/> <script type="text/javascript">var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Regardez tous les r\u00e9sultats<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.agrimaroc.ma\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.agrimaroc.ma\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});</script> <script type='text/javascript'>console.warn('PixelYourSite: no pixel configured.');</script> <link rel="preconnect" href="https://fonts.gstatic.com"><div id="myModal" class="modal"><div class="modal-content"> <strong>Un bloqueur de publicité a été détecté !</strong><br>Nous souhaitons vous informer que les publicités représentent près de 90% des revenus de notre site, et permet de proposer un contenu gratuit, de répondre au frais d'hébergement du site, domaines, et de contribuer à son développement.<br>C'est pourquoi nous vous serions reconnaissant de bien vouloir désactiver votre bloqueur de publicité sur notre site.<br>Merci !<br></div></div><link rel="icon" href="https://www.agrimaroc.ma/wp-content/uploads/cropped-AGRI-MAROC-FAV-Icon-08-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.agrimaroc.ma/wp-content/uploads/cropped-AGRI-MAROC-FAV-Icon-08-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.agrimaroc.ma/wp-content/uploads/cropped-AGRI-MAROC-FAV-Icon-08-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.agrimaroc.ma/wp-content/uploads/cropped-AGRI-MAROC-FAV-Icon-08-1-270x270.png" />  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-118679364-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-118679364-1');</script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 id="top" class="post-template-default single single-post postid-75224 single-format-standard lazy-enabled"><div class="wrapper-outer"><div class="background-cover"><span id="background_site">  <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://agrimaroc.ma/adserver/www/delivery/ajs.php':'https://agrimaroc.ma/adserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='https://agrimaroc.ma/adserver/www/delivery/ck.php?n=ad1e2dbf&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src='https://agrimaroc.ma/adserver/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad1e2dbf' border='0' alt='' /><noscript><img src='https://agrimaroc.ma/adserver/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad1e2dbf' border='0' alt='' /></noscript></a></noscript> </span></div><div id="wrapper" class="boxed-all"><div class="inner-wrapper" ><header id="theme-header" class="theme-header"><div id="top-nav" class="top-nav"><div class="container"> <span class="today-date">samedi  6 mars 2021</span><div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-3942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3942"><a href="https://www.agrimaroc.ma/">Accueil</a></li><li id="menu-item-4913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4913"><a href="https://www.agrimaroc.ma/a-propos-professionnels-de-lagriculture-agrimaroc-ma/">A propos</a></li><li id="menu-item-7083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7083"><a href="https://www.agrimaroc.ma/contact/">Contact</a></li><li id="menu-item-15902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15902"><a href="https://www.agrimaroc.ma/participer-et-proposer-un-article/">Participer</a></li><li id="menu-item-3944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3944"><a href="https://www.agrimaroc.ma/annonceurs/">Annonceurs</a></li><li id="menu-item-19591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19591"><a href="https://www.agrimaroc.ma/agrimaroc-ma-ils-nous-recommandent/">Confiance</a></li><li id="menu-item-18393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18393"><a href="http://www.agrijob.ma/">AgriJob.ma</a></li></ul></div><div class="search-block"><form method="get" id="searchform-header" action="https://www.agrimaroc.ma/"> <button class="search-button" type="submit" value="Rechercher"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Rechercher" value="Rechercher" onfocus="if (this.value == 'Rechercher') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Rechercher';}"  /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.agrimaroc.ma/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://fr-fr.facebook.com/AgriMarocma/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AGRI_MAROC" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/agrimaroc" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC6DJnRuQKHi6PJCQIVUXXFQ" target="_blank"><i class="fa fa-youtube"></i></a></div></div></div><div class="header-content"><div class="logo"><h1> <a title="AgriMaroc.ma" href="https://www.agrimaroc.ma/"> <img src="https://www.agrimaroc.ma/wp-content/uploads/AGRI-MAROC-40.png" alt="AgriMaroc.ma"  /><strong>AgriMaroc.ma Agriculture Maroc</strong> </a></h1></div><div id="pu" style="display:none;text-align: center;" > [pro_ad_display_adzone id="4804"]</div><div class="e3lan e3lan-top"> <ins data-revive-zoneid="1" data-revive-id="48befcb111762b7ee85344d56f3468ac"></ins> <script async src="//agrimaroc.ma/revive-adserver/www/delivery/asyncjs.php"></script> </div><div class="clear"></div></div><nav id="main-nav"><div class="container"><div class="main-menu"><ul id="menu-accueil" class="menu"><li id="menu-item-72404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72404"><a href="https://www.agrimaroc.ma"><i class="fa fa-home"></i></a></li><li id="menu-item-50031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50031"><a href="https://www.agrimaroc.ma/category/actualite-agricole/">Actualités</a><ul class="sub-menu menu-sub-content"><li id="menu-item-7101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7101"><a href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-maroc/">Actu Maroc</a></li><li id="menu-item-7100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7100"><a href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-internationales/">Actu internationales</a></li><li id="menu-item-3869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3869"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/">Cultures</a><ul class="sub-menu menu-sub-content"><li id="menu-item-6981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6981"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/fruits-et-legumes-maroc/">Fruits &amp; Légumes</a></li><li id="menu-item-6979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6979"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/grandes-cultures-maroc/">Grandes Cultures</a></li><li id="menu-item-6982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6982"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/viticulture-maroc/">Viticulture</a></li><li id="menu-item-7480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7480"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/phytosanitaire/">Produits Phytosanitaires</a></li></ul></li><li id="menu-item-3870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3870"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/">Elevage</a><ul class="sub-menu menu-sub-content"><li id="menu-item-7971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7971"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/aviculture-elevage-maroc/">Aviculture</a></li><li id="menu-item-6643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6643"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/lait-elevage-maroc/">Lait</a></li><li id="menu-item-6644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6644"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/engraissement-elevage-maroc/">Viande</a></li></ul></li><li id="menu-item-4961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4961"><a href="https://www.agrimaroc.ma/machinisme/">Machinisme</a></li><li id="menu-item-5970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5970"><a href="https://www.agrimaroc.ma/linvite/">Invité</a></li><li id="menu-item-7914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7914"><a href="https://www.agrimaroc.ma/technique/">Technique</a><ul class="sub-menu menu-sub-content"><li id="menu-item-7377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7377"><a href="https://www.agrimaroc.ma/technique/dossier/">Dossier</a></li><li id="menu-item-23749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23749"><a href="https://www.agrimaroc.ma/technique/">Technique</a></li><li id="menu-item-7913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7913"><a href="https://www.agrimaroc.ma/technique/cahier-technique/">Cahier Technique</a></li></ul></li></ul></li><li id="menu-item-16618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16618"><a href="https://www.agrimaroc.ma/actu-entreprises-agriculture/">Professionnels</a></li><li id="menu-item-48918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48918"><a href="https://www.agrimaroc.ma/cours-et-marches/">Cours et Marchés</a></li><li id="menu-item-24403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24403"><a href="https://www.agrimaroc.ma/meteo-agricole-maroc/">Météo</a></li><li id="menu-item-48596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48596"><a href="https://www.agrimaroc.ma/index-phytosanitaire-maroc/">Index Phytosanitaire</a></li><li id="menu-item-21778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21778"><a href="https://www.agrimaroc.ma/forums-agriculture/">Forums</a></li><li id="menu-item-24400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24400"><a href="http://www.agrijob.ma/">Emploi</a></li><li id="menu-item-48597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48597"><a href="https://www.agrimaroc.ma/ar/">العربية</a></li></ul></div></div></nav><nav id="top-nav" class="top-nav" style="background-color: #c7420e;color:#fff;height:35px;font-size:14px;display:none;"><ul id="menu-top-menu" class="menu" style="display:none;"><li style="float:left;display:inline-block;"><a href="http://www.agriaffaires.ma/" target="blanck" style="padding:0 20px;padding-left:40px;font-size:13px;font-weight:bold;" >Annonces agricoles</a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/annuaire-agriculture/"  style="padding:0 20px;font-size:13px;font-weight:bold;" >Annuaire </a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/agenda-agricole-2015-2016/" style="padding:0 20px;font-size:13px;font-weight:bold;">Agenda</a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/inscription-newsletter/" style="padding:0 20px;font-size:13px;font-weight:bold;">Newsletter </a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/meteo-agricole-maroc/" style="padding:0 20px;font-size:13px;font-weight:bold;">Météo</a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/videos/" style="padding:0 20px;font-size:13px;font-weight:bold;">Vidéos</a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/insolite/" style="padding:0 20px;font-size:13px;font-weight:bold;">Insolite</a></li><li style="float:left;display:inline-block;"><a href="http://www.agrijob.ma/" target="blanck" style="padding:0 20px;font-size:13px;font-weight:bold;" >Emploi</a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/index-phytosanitaire-maroc/" target="blanck" style="padding:0 20px;font-size:13px;font-weight:bold;" >Index Phyto</a></li><li style="float:left;display:inline-block;"><a href="https://www.agrimaroc.ma/ar/" target="blanck" style="padding:0 20px;font-size:25px;font-weight:bold;" >العربية</a></li><li></li></ul></nav><div class="latest_replies"> <span class="forump">Forum</span> <marquee> <span style="color: red; font-weight: bold;">Commentaires: </span> <a class="replies" href="https://www.agrimaroc.ma/moringa-etapes-reussir-plantation/#comment-1198">Très bonne explication merci</a> -- <a class="replies" href="https://www.agrimaroc.ma/maroc-fraises-ue/#comment-1191">Bonjour, Nous une entreprise de droit Béninois. Nous souhaitons nouer des partenariats avec les exportateurs de fraises en vue d'une&hellip;</a> -- <a class="replies" href="https://www.agrimaroc.ma/maroc-allemagne-agriculture-biologique/#comment-1190">Ayant booster un projet pilote relevant des initiatives agroecologiques qui s'inscrit dans l'écosystème d'une économie circulaire verte. Le projet appelé&hellip;</a> -- <a class="replies" href="https://www.agrimaroc.ma/investir-agriculture-ada-2021/#comment-1189">Contenu des informations sur les projets agricoles très intéressant. Appel d'offre spécifique de 2021 détaillé et clair</a> -- <a class="replies" href="https://www.agrimaroc.ma/investir-agriculture-ada-2021/#comment-1188">Informations enrichissantes sur le site de l'ADA</a> -- <span style="color: red; font-weight: bold;"> - Forum: </span> <span>--</span> <a class="replies" href="https://www.agrimaroc.ma/forums-agriculture/" title="Quelle est la rentabilité de la culture de l&#8217;olivier ?">Bonjour,
C&#8217;est quoi le prix des olives et c&#8217;est quoi la rentabilité d&#8217;un projet &hellip;</a> <span>--</span> <a class="replies" href="https://www.agrimaroc.ma/forums-agriculture/" title="Reseignements">Bonjour
Aimerais bien me renseigner sur le courage des puits
J&#8217;ai un terrain de trois hectare&hellip;</a> <span>--</span> <a class="replies" href="https://www.agrimaroc.ma/forums-agriculture/" title="Rendement jeune plantation arboricole">Bonjour,
Merci et bravo pour le concepteur de ce site.
J&#8217;envisage de planter 22 hectares d&#8&hellip;</a> <span>--</span> <a class="replies" href="https://www.agrimaroc.ma/forums-agriculture/" title="logiciels conçue pour l&#039;industrie Agroalimentaire&#8230;.">Salam à tous :
Nous sommes une société d’édition et d’intégration de logiciel de gestion d&hellip;</a> <span>--</span> <a class="replies" href="https://www.agrimaroc.ma/forums-agriculture/" title="Installation au Maroc">Salam,
Je suis un MRE qui veut s&#8217;installer au Maroc prochainement. Après le Corona j&#8217;e&hellip;</a> <span>--</span> <a class="replies" href="https://www.agrimaroc.ma/forums-agriculture/" title="NOUVEAU PROJET  MAGHREB ***">Cher Messieurs,
Je m’appelle Miriam et je travaille dans le département commercial de la sociét&hellip;</a> <span>--</span> <a class="replies" href="https://www.agrimaroc.ma/forums-agriculture/" title="Niveau de salaire pour gardien et ouvrier agricoles">Bonjour,
Nous préparons pour bientôt notre retour au Maroc.
Quelle est la fourchette habituelle p&hellip;</a> </marquee></div></header><div class="e3lan e3lan-below_header"> <ins data-revive-zoneid="2" data-revive-id="48befcb111762b7ee85344d56f3468ac"></ins> <script async src="//agrimaroc.ma/revive-adserver/www/delivery/asyncjs.php"></script> </div><div id="main-content" class="container"><div id="barre" class="barre" style="box-shadow:0 0 3px #cacaca;
 width: 110px;
 height: 240px;float:right;margin-right:-135px;"><div id="div-right"><ul id="menu-right"><li id="affaires" style="background:#ba1f27;" ><a href="http://www.agriaffaires.ma/" target="blanck"> <img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;" data-src="https://www.agrimaroc.ma/wp-content/uploads/agriaffaires-logo.png"><noscript><img style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;" src="https://www.agrimaroc.ma/wp-content/uploads/agriaffaires-logo.png"></noscript></a></li><li id="forum" style="background:#f88c00;"><a href="https://www.agrimaroc.ma/forums-agriculture/"> <i class="fa fa-comments" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">FORUMS</span></a></li><li id="index-phyto" style="background:#6BD601;"><a href="https://www.agrimaroc.ma/index-phytosanitaire-maroc/"> <i class="fa fa-tree" style="font-size:30px;display:block;color:#fff;margin-top:5px;margin-bottom:5px;"></i><span id="title-barre">INDEX <span style="font-size:12px;">PHYTOSANITAIRE</span></span></a></li><li id="annuaire" style="background:green;"><a href="https://www.agrimaroc.ma/annuaire-agriculture/"> <i class="fa fa-archive" aria-hidden="true" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">ANNUAIRE</span></a></li><li id="newsletter" style="background:#0ca0d3;"><a href="https://www.agrimaroc.ma/inscription-newsletter/"><i class="fa fa-envelope" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">NEWSLETTER</span></a></li><li id="meteo" style="background:#ffcc00;"><a href="https://www.agrimaroc.ma/meteo-agricole-maroc/"><i class="fa fa-sun-o" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">METEO</span></a></li><li id="egenda" style="background:#6d2f9f;"><a href="https://www.agrimaroc.ma/agenda-agricole-2015-2016/"><i class="fa fa-book" aria-hidden="true" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">AGENDA</span></a></li></ul></div></div><div  class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://www.agrimaroc.ma">Accueil</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.agrimaroc.ma/actualite-agricole/">Actualités</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-internationales/">Actu internationales</a></span> <span class="delimiter">/</span> <span class="current">L&#8217;agriculture dans le désert, une réponse à la sécurité alimentaire ?</span></div><div class="e3lan e3lan-post"> <ins data-revive-zoneid="7" data-revive-id="48befcb111762b7ee85344d56f3468ac"></ins> <script async src="//agrimaroc.ma/revive-adserver/www/delivery/asyncjs.php"></script> </div><article class="post-listing post-75224 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites-agriculture-internationales category-actualite-agricole category-cultures-maroc tag-agriculture tag-agriculture-desert tag-changement-climatique tag-israel tag-maroc tag-securite-alimentaire" id="the-post"><div class="single-post-thumb"> <img width="660" height="330" src="https://www.agrimaroc.ma/wp-content/uploads/agriculture-desert-eau-1-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="agriculture dans le désert, une réponse à la sécurité alimentaire" loading="lazy" /></div><div class="single-post-caption">L'agriculture dans le désert, une réponse à la sécurité alimentaire ?</div><div class="post-inner"><h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">L&#8217;agriculture dans le désert, une réponse à la sécurité alimentaire ?</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i>Redaction AgriMaroc.ma</span> <span class="tie-date"><i class="fa fa-clock-o"></i>06/03/2021</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-internationales/" rel="category tag">Actu internationales</a>, <a href="https://www.agrimaroc.ma/actualite-agricole/" rel="category tag">Actualités</a>, <a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/" rel="category tag">Cultures</a></span> <span class="post-comments"><i class="fa fa-comments"></i><a href="https://www.agrimaroc.ma/agriculture-desert-securite-alimentaire/#respond">Laissez un commentaire</a></span> <span class="post-views"><i class="fa fa-eye"></i>10 Vues</span></p><div class="clear"></div><div class="entry" id="entry1"><div class="share-post"> <span class="share-text">Partager</span> <script>window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));</script> <ul class="normal-social"><li><div class="fb-like" data-href="https://www.agrimaroc.ma/agriculture-desert-securite-alimentaire/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></li><li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.agrimaroc.ma/agriculture-desert-securite-alimentaire/" data-text="L&#8217;agriculture dans le désert, une réponse à la sécurité alimentaire ?" data-via="" data-lang="en">tweet</a></li><li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://www.agrimaroc.ma/agriculture-desert-securite-alimentaire/" data-counter="right"></script></li></ul><div class="clear"></div></div><h2><strong>L&#8217;agriculture dans le désert peut être la réponse à la sécurité alimentaire.</strong></h2><p><strong>Alors que le changement climatique continue d&#8217;avoir un impact sur l&#8217;agriculture dans le monde entier, une conférence visant à faire progresser la coopération technologique dans l&#8217;agriculture et l&#8217;eau s&#8217;est tenue cette semaine à Tel Aviv avec de hauts représentants gouvernementaux d&#8217;Israël et d&#8217;Afrique ainsi que des investisseurs des Émirats arabes unis et des entreprises de technologie agricole israéliennes.</strong></p><p>&#8220;Le paysage d&#8217;Israël étant très similaire à celui des EAU, y compris les zones désertiques, les méthodes innovantes développées pour la technologie agricole en Israël peuvent être un atout précieux et un point focal pour le partenariat avec les EAU et d&#8217;autres pays du Moyen-Orient&#8221;, a déclaré un directeur d&#8217;entreprise sur Hortidaily. Dans ce sillage, l&#8217;agriculture dans le désert peut être un moyen efficace pour atteindre la sécurité alimentaire.</p><p>Lire aussi : <a href="https://www.agrimaroc.ma/maroc-israel-projets-agriculture/"><strong>Maroc-Israël: des projets prometteurs sur l’agriculture en vue</strong></a></p><p>À cet effet, l&#8217;agriculture urbaine et verticale jouerait, ainsi, un rôle majeur dans la réalisation de communautés durables. Comme l&#8217;indique la même source, «avec le stockage solaire devenant commercialement viable, on peut avoir une agriculture verticale 24 heures sur 24, 7 jours sur 7. Je pense que l&#8217;avènement du stockage solaire verra une énorme adoption dans la verdure verticale».</p><h6 style="text-align: right;">Source : <a href="https://www.hortidaily.com/article/9299583/israel-uae-agriculture-and-water-conference-desert-agriculture-can-be-the-answer-to-food-security/" target="_blank" rel="noopener">hortidaily</a></h6><p>&nbsp;</p><div></div><div class='coco-social bottom'><ul class='coco-social-buttons big_first counters-on'><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.agrimaroc.ma%2Fagriculture-desert-securite-alimentaire%2F" title="Partager sur Facebook" class="coco-facebook" rel="nofollow"><i class="cocosocial-icon-facebook"></i><span>Partager via Facebook</span></a></li><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.agrimaroc.ma%2Fagriculture-desert-securite-alimentaire%2F&text=L%E2%80%99agriculture+dans+le+d%C3%A9sert%2C+une+r%C3%A9ponse+%C3%A0+la+s%C3%A9curit%C3%A9+alimentaire+%3F&hashtags=" title="Partager sur Twitter" class="coco-twitter" rel="nofollow"><i class="cocosocial-icon-twitter"></i><span>Partager via Twitter</span></a></li><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.agrimaroc.ma%2Fagriculture-desert-securite-alimentaire%2F" title="Partager sur Google+" class="coco-googleplus" rel="nofollow"><i class="cocosocial-icon-googleplus"></i><span>Partager via Google+</span></a></li><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.agrimaroc.ma%2Fagriculture-desert-securite-alimentaire%2F&title=L%E2%80%99agriculture+dans+le+d%C3%A9sert%2C+une+r%C3%A9ponse+%C3%A0+la+s%C3%A9curit%C3%A9+alimentaire+%3F&summary=L%26%23039%3Bagriculture+dans+le+d%C3%A9sert+peut+%C3%AAtre+la+r%C3%A9ponse+%C3%A0+la+s%C3%A9curit%C3%A9+alimentaire.%0D%0AAlors+que+le+changement+climatique+continue+d%26%23039%3Bavoir+un+impact+sur+l%26%23039%3Bagriculture+dans+le+monde+entier%2C+une+conf%C3%A9rence+visan" title="Partager sur Linkedin" class="coco-linkedin" rel="nofollow"><i class="cocosocial-icon-linkedin"></i><span>Partager via Linkedin</span></a></li><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="/cdn-cgi/l/email-protection#8db2fef8efe7e8eef9b0c16f0d14eceaffe4eef8e1f9f8ffe8ade9ece3feade1e8ade94e24fee8fff9a1adf8e3e8adff4e24fde2e3fee8ad4e2dade1ecadfe4e24eef8ffe4f94e24adece1e4e0e8e3f9ece4ffe8adb2abefe2e9f4b0deece1f8f9a1adc7aaece4ade94e24eee2f8fbe8fff9adeee8f9adecfff9e4eee1e8a3adc9e4fea0e0e2e4adeee8adfcf8e8adf9f8ade8e3adfde8e3fee8feadb7adc1abaebdbeb4b6eceaffe4eef8e1f9f8ffe8ade9ece3feade1e8ade94e24fee8fff9adfde8f8f9ad4e27f9ffe8ade1ecadff4e24fde2e3fee8ad4e2dade1ecadfe4e24eef8ffe4f94e24adece1e4e0e8e3f9ece4ffe8a387cce1e2fffeadfcf8e8ade1e8adeee5ece3eae8e0e8e3f9adeee1e4e0ecf9e4fcf8e8adeee2e3f9e4e3f8e8ade9abaebdbeb4b6ecfbe2e4ffadf8e3ade4e0fdeceef9adfef8ffade1abaebdbeb4b6eceaffe4eef8e1f9f8ffe8ade9ece3feade1e8ade0e2e3e9e8ade8e3f9e4e8ffa1adf8e3e8adeee2e3eb4e24ffe8e3eee8adfbe4feece3ade5f9f9fdfea8becca8bfcba8bfcbfafafaa3eceaffe4e0ecffe2eea3e0eca8bfcbeceaffe4eef8e1f9f8ffe8a0e9e8fee8fff9a0fee8eef8ffe4f9e8a0ece1e4e0e8e3f9ece4ffe8a8bfcb" title="Partager sur Email" class="coco-email" rel="nofollow"><i class="cocosocial-icon-email"></i><span>Partager via Email</span></a></li></ul></div></div> <span style="display:none"><a href="https://www.agrimaroc.ma/tag/agriculture/" rel="tag">agriculture</a> <a href="https://www.agrimaroc.ma/tag/agriculture-desert/" rel="tag">agriculture désert</a> <a href="https://www.agrimaroc.ma/tag/changement-climatique/" rel="tag">changement climatique</a> <a href="https://www.agrimaroc.ma/tag/israel/" rel="tag">Israël</a> <a href="https://www.agrimaroc.ma/tag/maroc/" rel="tag">Maroc</a> <a href="https://www.agrimaroc.ma/tag/securite-alimentaire/" rel="tag">sécurité alimentaire</a></span> <span style="display:none" class="updated">2021-03-06</span><div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.agrimaroc.ma/author/redaction-agrimaroc-ma/" title="Articles par Redaction AgriMaroc.ma" rel="author">Redaction AgriMaroc.ma</a></strong></div><div class="share-post"> <span class="share-text">Partager</span> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));</script> <ul class="normal-social"><li><div class="fb-like" data-href="https://www.agrimaroc.ma/agriculture-desert-securite-alimentaire/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div></li><li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.agrimaroc.ma/agriculture-desert-securite-alimentaire/" data-text="L&#8217;agriculture dans le désert, une réponse à la sécurité alimentaire ?" data-via="" data-lang="en">tweet</a></li><li><script src="https://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://www.agrimaroc.ma/agriculture-desert-securite-alimentaire/" data-counter="right"></script></li></ul><div class="clear"></div></div><div class="clear"></div></div></article><p class="post-tag">Tags<a href="https://www.agrimaroc.ma/tag/agriculture/" rel="tag">agriculture</a> <a href="https://www.agrimaroc.ma/tag/agriculture-desert/" rel="tag">agriculture désert</a> <a href="https://www.agrimaroc.ma/tag/changement-climatique/" rel="tag">changement climatique</a> <a href="https://www.agrimaroc.ma/tag/israel/" rel="tag">Israël</a> <a href="https://www.agrimaroc.ma/tag/maroc/" rel="tag">Maroc</a> <a href="https://www.agrimaroc.ma/tag/securite-alimentaire/" rel="tag">sécurité alimentaire</a></p><div class="e3lan e3lan-post"> <ins data-revive-zoneid="8" data-revive-id="48befcb111762b7ee85344d56f3468ac"></ins> <script async src="//agrimaroc.ma/revive-adserver/www/delivery/asyncjs.php"></script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8638679166988169"
 data-ad-slot="6284243539"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div class="post-navigation"><div class="post-previous"><a href="https://www.agrimaroc.ma/%d9%81%d8%a7%d9%82-%d8%a3%d8%af%d8%a7%d8%a1-%d8%a7%d9%84%d8%b5%d8%a7%d8%af%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d8%b5/" rel="prev"><span>Prévisualiser</span> فاق أداء الصادرات الزراعية المغربية صادرات شركات صناعة السيارات</a></div><div class="post-next"><a href="https://www.agrimaroc.ma/%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d8%a3%d8%b3%d9%85%d8%af%d8%a9-%d8%a7%d9%84%d9%85%d8%ac%d9%85%d8%b9-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81-%d9%84%d9%84%d9%81%d9%88%d8%b3%d9%81%d8%a7%d8%b7/" rel="next"><span>Suivant</span> إنتاج الأسمدة: المجمع الشريف للفوسفاط يواصل دعمه لنيجيريا</a></div></div><section id="related_posts"><div class="block-head"><h3>Articles similaires</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://www.agrimaroc.ma/maroc-exportations-agricoles-augmentent/"> <img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMTAiIGhlaWdodD0iMTY1IiB2aWV3Qm94PSIwIDAgMzEwIDE2NSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="310" height="165" data-src="https://www.agrimaroc.ma/wp-content/uploads/fruits-legumes-13-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Maroc les exportations agricoles arrivent en tête du classement" loading="lazy" /><noscript><img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/fruits-legumes-13-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Maroc les exportations agricoles arrivent en tête du classement" loading="lazy" /></noscript> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.agrimaroc.ma/maroc-exportations-agricoles-augmentent/" rel="bookmark">Maroc : les exportations agricoles augmentent</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>06/03/2021</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://www.agrimaroc.ma/exportations-figues-sechees-turquie/"> <img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMTAiIGhlaWdodD0iMTY1IiB2aWV3Qm94PSIwIDAgMzEwIDE2NSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="310" height="165" data-src="https://www.agrimaroc.ma/wp-content/uploads/figues-sechees-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Les exportations de figues sèches de Turquie augmentent légèrement" loading="lazy" /><noscript><img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/figues-sechees-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Les exportations de figues sèches de Turquie augmentent légèrement" loading="lazy" /></noscript> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.agrimaroc.ma/exportations-figues-sechees-turquie/" rel="bookmark">Les exportations de figues séchées de Turquie augmentent</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>05/03/2021</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://www.agrimaroc.ma/onu-10-mai-journee-internationale-arganier/"> <img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMTAiIGhlaWdodD0iMTY1IiB2aWV3Qm94PSIwIDAgMzEwIDE2NSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="310" height="165" data-src="https://www.agrimaroc.ma/wp-content/uploads/arganier-maroc-regeneration-6-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="ONU proclame le 10 mai comme Journée internationale arganier" loading="lazy" /><noscript><img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/arganier-maroc-regeneration-6-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="ONU proclame le 10 mai comme Journée internationale arganier" loading="lazy" /></noscript> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.agrimaroc.ma/onu-10-mai-journee-internationale-arganier/" rel="bookmark">L&#8217;ONU proclame le 10 mai comme Journée internationale de l&#8217;arganier</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>05/03/2021</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://www.agrimaroc.ma/chine-potentiel-marche-huile-olive-maroc/"> <img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMTAiIGhlaWdodD0iMTY1IiB2aWV3Qm94PSIwIDAgMzEwIDE2NSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="310" height="165" data-src="https://www.agrimaroc.ma/wp-content/uploads/huile-d-olive-exportations-maroc-11-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="La Chine un potentiel marché pour huile olive marocaine" loading="lazy" /><noscript><img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/huile-d-olive-exportations-maroc-11-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="La Chine un potentiel marché pour huile olive marocaine" loading="lazy" /></noscript> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.agrimaroc.ma/chine-potentiel-marche-huile-olive-maroc/" rel="bookmark">La Chine, un potentiel marché pour l&#8217;huile d&#8217;olive marocaine ?</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>05/03/2021</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://www.agrimaroc.ma/consommation-mondiale-olives-table/"> <img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMTAiIGhlaWdodD0iMTY1IiB2aWV3Qm94PSIwIDAgMzEwIDE2NSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="310" height="165" data-src="https://www.agrimaroc.ma/wp-content/uploads/olives-table-vertes-noires-3-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="La consommation mondiale olives de table augmente fortement" loading="lazy" data-srcset="https://www.agrimaroc.ma/wp-content/uploads/olives-table-vertes-noires-3-310x165.jpg 310w, https://www.agrimaroc.ma/wp-content/uploads/olives-table-vertes-noires-3.jpg 620w" data-sizes="(max-width: 310px) 100vw, 310px" /><noscript><img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/olives-table-vertes-noires-3-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="La consommation mondiale olives de table augmente fortement" loading="lazy" srcset="https://www.agrimaroc.ma/wp-content/uploads/olives-table-vertes-noires-3-310x165.jpg 310w, https://www.agrimaroc.ma/wp-content/uploads/olives-table-vertes-noires-3.jpg 620w" sizes="(max-width: 310px) 100vw, 310px" /></noscript> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.agrimaroc.ma/consommation-mondiale-olives-table/" rel="bookmark">La consommation mondiale d&#8217;olives de table augmente fortement</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>05/03/2021</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://www.agrimaroc.ma/souss-massa-agriculteurs-alimentation-barrages/"> <img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMTAiIGhlaWdodD0iMTY1IiB2aWV3Qm94PSIwIDAgMzEwIDE2NSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="310" height="165" data-src="https://www.agrimaroc.ma/wp-content/uploads/barrage-youssef-ibn-tachfine-6-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Souss-Massa les agriculteurs soulagés après alimentation des barrages" loading="lazy" /><noscript><img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/barrage-youssef-ibn-tachfine-6-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Souss-Massa les agriculteurs soulagés après alimentation des barrages" loading="lazy" /></noscript> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://www.agrimaroc.ma/souss-massa-agriculteurs-alimentation-barrages/" rel="bookmark">Souss-Massa : les agriculteurs soulagés après l&#8217;alimentation des barrages</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>05/03/2021</span></p></div><div class="clear"></div></div></section><section id="check-also-box" class="post-listing check-also-right"> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a><div class="block-head"><h3>Regardez aussi</h3></div><div class="check-also-post"><div class="post-thumbnail"> <a href="https://www.agrimaroc.ma/tomates-hausse-des-ventes-maroc-ue/"> <img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMTAiIGhlaWdodD0iMTY1IiB2aWV3Qm94PSIwIDAgMzEwIDE2NSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2NmZDRkYiIvPjwvc3ZnPg==" width="310" height="165" data-src="https://www.agrimaroc.ma/wp-content/uploads/tomates_marocaines_coronavirus-11-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Tomates hausse de 26,38% des ventes du Maroc vers UE" loading="lazy" /><noscript><img width="310" height="165" src="https://www.agrimaroc.ma/wp-content/uploads/tomates_marocaines_coronavirus-11-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Tomates hausse de 26,38% des ventes du Maroc vers UE" loading="lazy" /></noscript> <span class="fa overlay-icon"></span> </a></div><h2 class="post-title"><a href="https://www.agrimaroc.ma/tomates-hausse-des-ventes-maroc-ue/" rel="bookmark">Tomates : hausse de 26,38% des ventes du Maroc vers l&#8217;UE</a></h2><p>Les ventes de tomates marocaines vers l&#8217;UE ont augmenté de 26,38% au cours des 5 &hellip;</p></div></section><div id="comments"><div class="clear"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/agriculture-desert-securite-alimentaire/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://www.agrimaroc.ma/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='75224' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><aside id="sidebar"><div class="theiaStickySidebar"><div id="text-html-widget-30" class="widget text-html"><div class="widget-top"><h4> Partenaire Scientifique</h4><div class="stripe-line"></div></div><div class="widget-container"><div style="text-align:center;"><a href="https://www.agrimaroc.ma/actu-entreprises-agriculture/inra-maroc/" target="_blank"><img src="https://www.agrimaroc.ma/wp-content/uploads/inra.jpeg"></a></div><div class="clear"></div></div></div><div id="text-html-widget-28" class="widget text-html"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><div style="text-align:center;"> <ins data-revive-zoneid="12" data-revive-id="48befcb111762b7ee85344d56f3468ac"></ins> <script async src="//agrimaroc.ma/revive-adserver/www/delivery/asyncjs.php"></script> </div><div class="clear"></div></div></div><div id="text-html-widget-19" class="widget text-html"><div class="widget-top"><h4>Ils font l&#8217;actu!</h4><div class="stripe-line"></div></div><div class="widget-container"><div ><div class="e3lan-widget-content e3lan125" style="align-items: center;"><div class="e3lan-cell" style="width:96px;"> <a target="_blank" href="https://www.agrimaroc.ma/actu-entreprises-agriculture/inra-maroc/"> <img alt="" class="tie-appear" src="https://www.inra.org.ma/sites/all/themes/inra/logo.png"> </a></div><div class="e3lan-cell" style="width:96px;"> <a href="https://sipcaminagra.com/fr/3-maroc" target="_blank"> <img
 src="https://encrypted-tbn0.gstatic.com/images?q=tbn:ANd9GcTYg4Ekm4htZy-rgjg_E5W-4CKZ8L9M-BrTLA&usqp=CAU"
 alt=""
 class="tie-appear"
 /> </a></div><div class="e3lan-cell" style="width:96px;" style=""> <a target="_blank" href="https://www.agrimaroc.ma/actu-entreprises-agriculture/ocp/"> <img alt="" class="tie-appear" src="https://more.masschallenge.org/hs-fs/hubfs/Logo%20OCP%20Quadri.png?width=314&name=Logo%20OCP%20Quadri.png"> </a></div><div class="e3lan-cell" style="width:96px;"> <a
 href="https://www.agrimaroc.ma/actu-entreprises-agriculture/informia/"
 target="_blank"
 > <img
 src="https://www.agrimaroc.ma/wp-content/uploads/LOGO_AKANEA.png"
 alt=""
 class="tie-appear"
 /> </a></div><div class="e3lan-cell" style="width:96px;"> <a
 href="https://www.agrimaroc.ma/actu-entreprises-agriculture/alltech/"
 target="_blank"
 > <img
 src="https://www.agrimaroc.ma/wp-content/uploads/alltech.png"
 alt=""
 class="tie-appear"
 /> </a></div><div class="e3lan-cell" style="width:96px;"> <a
 href="https://www.agrimaroc.ma/actu-entreprises-agriculture/bayer/"
 target="_blank"
 > <img
 src="https://www.agrimaroc.ma/wp-content/uploads/bayer_logo.jpg"
 alt=""
 class="tie-appear"
 /> </a></div><div class="e3lan-cell" style="width:96px;"> <a
 href="https://www.agrimaroc.ma/actu-entreprises-agriculture/seipasa/"
 target="_blank"
 > <img
 src="https://www.seipasa.com/themes/seipasa/dist/img/logo-Seipasa_naturaltechnology.png"
 alt=""
 class="tie-appear"
 /> </a></div><div class="e3lan-cell" style="width:96px;"> <a
 href="https://www.agrimaroc.ma/actu-entreprises-agriculture/syngenta/"
 target="_blank"
 > <img
 src="https://www.agrimaroc.ma/wp-content/uploads/Syngenta_Logo.jpg"
 alt=""
 class="tie-appear"
 /> </a></div><div class="e3lan-cell" style="width:96px;"> <a
 href="https://www.agrimaroc.ma/actu-entreprises-agriculture/isagri/"
 target="_blank"
 > <img
 src="https://www.agrimaroc.ma/wp-content/uploads/Isagri_logo_cropped2.jpg"
 alt=""
 class="tie-appear"
 /> </a></div><div class="e3lan-cell" style="width:96px;"> <a target="_blank" href="https://www.agrimaroc.ma/actu-entreprises-agriculture/lemken/"> <img alt="" class="tie-appear" src="https://www.agrimaroc.ma/wp-content/uploads/logo_lemken.jpg"> </a></div><div class="e3lan-cell" style="width:96px;"> <a target="_blank" href="https://www.agriformations.ma/"> <img alt="" class="tie-appear" src="https://i.imgur.com/JdIL141.jpg"> </a></div><div class="e3lan-cell" style="width:96px;"> <a target="_blank" href="https://www.agriconsultants.ma/"> <img alt="" class="tie-appear" src="https://i.imgur.com/I70vZYl.png"> </a></div></div></div><div class="clear"></div></div></div><div id="yop_poll_widget-9" class="widget widget_yop_poll_widget"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><div class='bootstrap-yop yop-poll-mc'><div class="basic-yop-poll-container" style="background-color:#ffffff; border:1px; border-style:solid; border-color:#000000; border-radius:0px; padding:10px 10px;" data-id="44" data-temp="basic" data-skin="minimal" data-cscheme="black" data-cap="0" data-access="guest,wordpress" data-tid="" data-uid="ff94feef27bcb71f5cd00a46f1970a02" data-resdet="percentages" data-show-results-to="guest,registered" data-show-results-moment="after-vote" data-show-results-only="false" data-show-message="true" data-show-results-as="bar" data-sort-results-by="as-defined" data-sort-results-rule="asc" data-gdpr="no" data-gdpr-sol="consent" data-css="" data-counter="0" data-load-with="1"><div class="row"><div class="col-md-12"><div class="basic-inner"><div class="basic-message hide" style="border-left: 10px solid #008000; padding: 0px 10px;" data-error="#ff0000" data-success="#008000"><p class="basic-message-text" style="color:#000000; font-size:14px; font-weight:normal;"></p></div><div class="basic-overlay hide"><div class="basic-vote-options"><div class="basic-anonymous"><button type="button" class="btn btn-default">Anonymement</button></div><div class="basic-wordpress"><button type="button" class="btn btn-default">Connecté</button></div></div><div class="basic-preloader"><div class="basic-windows8"><div class="basic-wBall basic-wBall_1"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_2"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_3"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_4"><div class="basic-wInnerBall"></div></div><div class="basic-wBall basic-wBall_5"><div class="basic-wInnerBall"></div></div></div></div></div><form class="basic-form"><input type="hidden" name="_token" value="27af110520"><div class="basic-elements"><div class="basic-element basic-question basic-question-text-vertical" data-id="44" data-uid="25a2d91b70195bf88f5f4bcda5ca2c65" data-type="question" data-question-type="text" data-min="1" data-max="1" data-display="vertical" data-colnum="" data-display-others="no" data-others-color="" data-others=""><div class="basic-question-title"><h5 style="color:#000000; font-size:16px; font-weight:normal; text-align:left;">Comment nous avez-vous connu ?</h5></div><ul class="basic-answers"><li class="basic-answer" style="padding:0px 0px;" data-id="339" data-type="text" data-vn="38" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[339]" class="basic-answer-label"><input type="radio" id="answer[339]" name="answer[44]" value="339"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">Moteur de recherche (Google, Bing …)</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="350" data-type="text" data-vn="5" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[350]" class="basic-answer-label"><input type="radio" id="answer[350]" name="answer[44]" value="350"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">Réseau sociaux (Facebook, Linkedin …)</span></label></div></li><li class="basic-answer" style="padding:0px 0px;" data-id="355" data-type="text" data-vn="4" data-color="#000000" data-make-link="no" data-link=""><div class="basic-answer-content basic-text-vertical"><label for="answer[355]" class="basic-answer-label"><input type="radio" id="answer[355]" name="answer[44]" value="355"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">Bouche à oreille</span></label></div></li><li class="basic-answer basic-other-answer" style="padding:0px 0px;" data-id="355"><div class="basic-answer-content basic-text-vertical"><label for="answer[44][0]" class="basic-answer-label"><input type="radio" id="answer[44][0]" name="answer[44]" value="0"><span class="basic-text" style="color: #000000; font-size: 14px; font-weight: normal;">Autre</span></label></div><div class="col-md-6 col-sm-6 col-xs-12"><input class="basic-input-text form-control" type="text" name="other[44]" data-type="other-answer"></div></li></ul></div><div class="clearfix"></div></div><div class="basic-vote"><a href="#" class="button basic-vote-button" style="background:#ee7600; border:0px; border-style: solid; border-color:#000000; border-radius:0px; padding:5px 10px; color:#ffffff; font-size:14px; font-weight:normal;">Voter</a></div></form></div></div></div></div></div></div></div><div id="video-widget-5" class="widget video-widget"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><iframe width="290" height="300" src="https://www.youtube.com/embed/eTttl1-zr4w" frameborder="0" allowfullscreen></iframe></div></div><div id="text-html-widget-34" class="widget text-html"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><div style="text-align:center;"> <script src="https://apis.google.com/js/platform.js"></script> <div class="g-ytsubscribe" data-channelid="UC6DJnRuQKHi6PJCQIVUXXFQ" data-layout="full" data-count="hidden"></div></div><div class="clear"></div></div></div><div id="facebook-widget-6" class="widget facebook-widget"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><div class="facebook-box"> <iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/AgriMaroc.ma&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe></div></div></div><div id="text-html-widget-32" class="widget text-html"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><div style="text-align:center;"> <ins data-revive-zoneid="4" data-revive-id="48befcb111762b7ee85344d56f3468ac"></ins> <script async src="//agrimaroc.ma/revive-adserver/www/delivery/asyncjs.php"></script> </div><div class="clear"></div></div></div><div id="text-html-widget-36" class="widget text-html"><div class="widget-top"><h4></h4><div class="stripe-line"></div></div><div class="widget-container"><div style="text-align:center;"> <ins data-revive-zoneid="10" data-revive-id="48befcb111762b7ee85344d56f3468ac"></ins> <script async src="//agrimaroc.ma/revive-adserver/www/delivery/asyncjs.php"></script> </div><div class="clear"></div></div></div></div></aside><div class="clear"></div></div><div class="e3lan e3lan-bottom"> <ins data-revive-zoneid="13" data-revive-id="48befcb111762b7ee85344d56f3468ac"></ins> <script async src="//agrimaroc.ma/revive-adserver/www/delivery/asyncjs.php"></script> </div><footer id="theme-footer"><h2 style="text-align: center;margin-bottom: 20px;font-family: Arvo, arial, Georgia, serif;font-weight: 700;font-size: 25px;text-transform: uppercase;color: #fff;background-color: transparent;">Plan du Site</h2><div id="siteMap"><div class="column"><div class="row"><p><a title="Actualités agricoles" target=”_blank” href="https://www.agrimaroc.ma/category/actualite-agricole/">Actualités agricoles</a></p><ul><li><a title="Actualités" target=”_blank” href="https://www.agrimaroc.ma/category/actualite-agricole/">Actualités</a></li><li><a title="Actualités marocaines" target=”_blank” href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-maroc/">Actualités marocaines</a></li><li><a title="Actualités internationales" target=”_blank” href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-internationales/">Actualités internationales</a></li><li><a title="Actualités des professionnels" target=”_blank” href="https://www.agrimaroc.ma/actu-entreprises-agriculture/">Actualités des professionnels</a></li><li><a title="Interviews" target=”_blank” href="https://www.agrimaroc.ma/linvite/">Interviews</a></li><li><a title="Dossiers & Techniques" target=”_blank” href="https://www.agrimaroc.ma/technique/">Dossiers & Techniques</a></li></ul></div><div class="row"><p><a title="Météo" target=”_blank” href="https://www.agrimaroc.ma/meteo-agricole-maroc/">Météo</a></p></div><div class="row"><p><a title="Cours et Marchés" target=”_blank” href="https://www.agrimaroc.ma/cours-et-marches/">Cours et Marchés</a></p></div></div><div class="column"><div class="row"><p>Catégories</p><ul><li><a title="Cultures" target=”_blank” href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/">Cultures</a></li><li><a title="Elevage" target=”_blank” href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/">Elevage</a></li><li><a title="Machinisme" target=”_blank” href="https://www.agrimaroc.ma/machinisme/">Machinisme</a></li></ul></div><div class="row"><p><a title="Index Phytosanitaire" target=”_blank” href="https://www.agrimaroc.ma/index-phytosanitaire-maroc/">Index Phytosanitaire</a></p></div><div class="row"><p><a title="Forums agricoles" target=”_blank” href="https://www.agrimaroc.ma/forums-agriculture/">Forums agricoles</a></p></div></div><div class="column"><div class="row"><p><a title="Annonces agricoles" target=”_blank” href="https://soukelfellah.ma/">SoukElFellah.ma</a></p><ul><li><a title="Annonces agricoles" target=”_blank” href="https://soukelfellah.ma/">Annonces agricoles</a></li></ul></div><div class="row"><p><a title="Emploi agricole" target=”_blank” href="http://www.agrijob.ma/">AgriJob.ma</a></p><ul><li><a title="Emploi agricole" target=”_blank” href="http://www.agrijob.ma/">Emploi agricole</a></li></ul></div><div class="row"><p><a title="العربية" target=”_blank” href="https://www.agrimaroc.ma/ar/">العربية</a></p><ul><li><a title="العربية" target=”_blank” href="https://www.agrimaroc.ma/ar/">ترحيب</a></li></ul></div></div></div><hr style="border-width: 2px;border-style: solid;border-color: #ef851a;margin-bottom: 1%;"><div id="footer-widget-area" class="footer-3c"><div id="footer-first" class="footer-widgets-box"><div id="timeline-posts-widget-2" class="footer-widget timeline-posts"><div class="footer-widget-top"><h4>Derniers articles</h4></div><div class="footer-widget-container"><ul><li> <a href="https://www.agrimaroc.ma/%d8%a5%d9%86%d8%aa%d8%a7%d8%ac-%d8%a7%d9%84%d8%a3%d8%b3%d9%85%d8%af%d8%a9-%d8%a7%d9%84%d9%85%d8%ac%d9%85%d8%b9-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81-%d9%84%d9%84%d9%81%d9%88%d8%b3%d9%81%d8%a7%d8%b7/"> <span class="tie-date"><i class="fa fa-clock-o"></i>06/03/2021</span><h3>إنتاج الأسمدة: المجمع الشريف للفوسفاط يواصل دعمه لنيجيريا</h3> </a></li><li> <a href="https://www.agrimaroc.ma/agriculture-desert-securite-alimentaire/"> <span class="tie-date"><i class="fa fa-clock-o"></i>06/03/2021</span><h3>L&#8217;agriculture dans le désert, une réponse à la sécurité alimentaire ?</h3> </a></li><li> <a href="https://www.agrimaroc.ma/%d9%81%d8%a7%d9%82-%d8%a3%d8%af%d8%a7%d8%a1-%d8%a7%d9%84%d8%b5%d8%a7%d8%af%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%b2%d8%b1%d8%a7%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%ba%d8%b1%d8%a8%d9%8a%d8%a9-%d8%b5/"> <span class="tie-date"><i class="fa fa-clock-o"></i>06/03/2021</span><h3>فاق أداء الصادرات الزراعية المغربية صادرات شركات صناعة السيارات</h3> </a></li><li> <a href="https://www.agrimaroc.ma/maroc-exportations-agricoles-augmentent/"> <span class="tie-date"><i class="fa fa-clock-o"></i>06/03/2021</span><h3>Maroc : les exportations agricoles augmentent</h3> </a></li><li> <a href="https://www.agrimaroc.ma/exportations-figues-sechees-turquie/"> <span class="tie-date"><i class="fa fa-clock-o"></i>05/03/2021</span><h3>Les exportations de figues séchées de Turquie augmentent</h3> </a></li></ul><div class="clear"></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="facebook-widget-8" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>Facebook</h4></div><div class="footer-widget-container"><div class="facebook-box"> <iframe src="https://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/AgriMaroc.ma&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="comments_avatar-widget-4" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Derniers commentaires</h4></div><div class="footer-widget-container"><ul><li><div class="post-thumbnail" style="width:35px"> <img src="https://www.agrimaroc.ma/wp-content/litespeed/avatar/d0c428941b6e84aee65d3b39abd80bc8.jpg" width="35" height="35" alt="Avatar" class="avatar avatar-35wp-user-avatar wp-user-avatar-35 alignnone photo avatar-default" /></div> <a href="https://www.agrimaroc.ma/moringa-etapes-reussir-plantation/#comment-1198"> Aissa: Très bonne explication merci... </a></li><li><div class="post-thumbnail" style="width:35px"> <img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzNSIgaGVpZ2h0PSIzNSIgdmlld0JveD0iMCAwIDM1IDM1Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjY2ZkNGRiIi8+PC9zdmc+" data-src="https://www.agrimaroc.ma/wp-content/litespeed/avatar/ec9b7adfaf9a3d8cf95238c9ccb8251a.jpg" width="35" height="35" alt="Avatar" class="avatar avatar-35wp-user-avatar wp-user-avatar-35 alignnone photo avatar-default" /><noscript><img src="https://www.agrimaroc.ma/wp-content/litespeed/avatar/ec9b7adfaf9a3d8cf95238c9ccb8251a.jpg" width="35" height="35" alt="Avatar" class="avatar avatar-35wp-user-avatar wp-user-avatar-35 alignnone photo avatar-default" /></noscript></div> <a href="https://www.agrimaroc.ma/maroc-fraises-ue/#comment-1191"> MAHG: Bonjour, Nous une entreprise de droit Béninois. Nous souhaitons nouer des parten... </a></li><li><div class="post-thumbnail" style="width:35px"> <img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzNSIgaGVpZ2h0PSIzNSIgdmlld0JveD0iMCAwIDM1IDM1Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjY2ZkNGRiIi8+PC9zdmc+" data-src="https://www.agrimaroc.ma/wp-content/litespeed/avatar/870b70aaa1366d7d4a7ae1792c9019c0.jpg" width="35" height="35" alt="Avatar" class="avatar avatar-35wp-user-avatar wp-user-avatar-35 alignnone photo avatar-default" /><noscript><img src="https://www.agrimaroc.ma/wp-content/litespeed/avatar/870b70aaa1366d7d4a7ae1792c9019c0.jpg" width="35" height="35" alt="Avatar" class="avatar avatar-35wp-user-avatar wp-user-avatar-35 alignnone photo avatar-default" /></noscript></div> <a href="https://www.agrimaroc.ma/maroc-allemagne-agriculture-biologique/#comment-1190"> Brahim Amhaouch: Ayant booster un projet pilote relevant des initiatives agroecologiques qui s'in... </a></li><li><div class="post-thumbnail" style="width:35px"> <img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzNSIgaGVpZ2h0PSIzNSIgdmlld0JveD0iMCAwIDM1IDM1Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjY2ZkNGRiIi8+PC9zdmc+" data-src="https://www.agrimaroc.ma/wp-content/litespeed/avatar/80540ebed0177ef5efc521741d8ca74c.jpg" width="35" height="35" alt="Avatar" class="avatar avatar-35wp-user-avatar wp-user-avatar-35 alignnone photo avatar-default" /><noscript><img src="https://www.agrimaroc.ma/wp-content/litespeed/avatar/80540ebed0177ef5efc521741d8ca74c.jpg" width="35" height="35" alt="Avatar" class="avatar avatar-35wp-user-avatar wp-user-avatar-35 alignnone photo avatar-default" /></noscript></div> <a href="https://www.agrimaroc.ma/investir-agriculture-ada-2021/#comment-1189"> Réda Fenjiro: Contenu des informations sur les projets agricoles très intéressant. Appel d'off... </a></li><li><div class="post-thumbnail" style="width:35px"> <img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzNSIgaGVpZ2h0PSIzNSIgdmlld0JveD0iMCAwIDM1IDM1Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjY2ZkNGRiIi8+PC9zdmc+" data-src="https://www.agrimaroc.ma/wp-content/litespeed/avatar/80540ebed0177ef5efc521741d8ca74c.jpg" width="35" height="35" alt="Avatar" class="avatar avatar-35wp-user-avatar wp-user-avatar-35 alignnone photo avatar-default" /><noscript><img src="https://www.agrimaroc.ma/wp-content/litespeed/avatar/80540ebed0177ef5efc521741d8ca74c.jpg" width="35" height="35" alt="Avatar" class="avatar avatar-35wp-user-avatar wp-user-avatar-35 alignnone photo avatar-default" /></noscript></div> <a href="https://www.agrimaroc.ma/investir-agriculture-ada-2021/#comment-1188"> Réda Fenjiro: Informations enrichissantes sur le site de l'ADA... </a></li></ul></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> Powered by <a href="http://agrisolutions.ma/" target="blanck">AgriSolutions</a></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://www.agrimaroc.ma/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://fr-fr.facebook.com/AgriMarocma/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AGRI_MAROC" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/agrimaroc" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UC6DJnRuQKHi6PJCQIVUXXFQ" target="_blank"><i class="fa fa-youtube"></i></a></div><div class="alignleft"> AgriMaroc.ma © Copyright 2021, Tous droits réservés.</div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Haut de page"></div><div id="fb-root"></div><div class="wprm-wrapper"><div class="wprm-overlay"></div><div id="wprmenu_bar" class="wprmenu_bar bodyslide left"><div class="hamburger hamburger--slider"> <span class="hamburger-box"> <span class="hamburger-inner"></span> </span></div><div class="menu_title"> <a href="https://www.agrimaroc.ma"> Menu </a></div></div><div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left default " id="mg-wprm-wrap"><ul id="wprmenu_menu_ul"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-72404"><a href="https://www.agrimaroc.ma"><i class="fa fa-home"></i></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50031"><a href="https://www.agrimaroc.ma/category/actualite-agricole/">Actualités</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7101"><a href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-maroc/">Actu Maroc</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7100"><a href="https://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-internationales/">Actu internationales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3869"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/">Cultures</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6981"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/fruits-et-legumes-maroc/">Fruits &amp; Légumes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6979"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/grandes-cultures-maroc/">Grandes Cultures</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6982"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/viticulture-maroc/">Viticulture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7480"><a href="https://www.agrimaroc.ma/actualite-agricole/cultures-maroc/phytosanitaire/">Produits Phytosanitaires</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3870"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/">Elevage</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7971"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/aviculture-elevage-maroc/">Aviculture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6643"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/lait-elevage-maroc/">Lait</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6644"><a href="https://www.agrimaroc.ma/actualite-agricole/elevage-maroc/engraissement-elevage-maroc/">Viande</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4961"><a href="https://www.agrimaroc.ma/machinisme/">Machinisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5970"><a href="https://www.agrimaroc.ma/linvite/">Invité</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7914"><a href="https://www.agrimaroc.ma/technique/">Technique</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7377"><a href="https://www.agrimaroc.ma/technique/dossier/">Dossier</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23749"><a href="https://www.agrimaroc.ma/technique/">Technique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7913"><a href="https://www.agrimaroc.ma/technique/cahier-technique/">Cahier Technique</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16618"><a href="https://www.agrimaroc.ma/actu-entreprises-agriculture/">Professionnels</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48918"><a href="https://www.agrimaroc.ma/cours-et-marches/">Cours et Marchés</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24403"><a href="https://www.agrimaroc.ma/meteo-agricole-maroc/">Météo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48596"><a href="https://www.agrimaroc.ma/index-phytosanitaire-maroc/">Index Phytosanitaire</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21778"><a href="https://www.agrimaroc.ma/forums-agriculture/">Forums</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24400"><a href="http://www.agrijob.ma/">Emploi</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48597"><a href="https://www.agrimaroc.ma/ar/">العربية</a></li><li><div class="wpr_search search_top"><form role="search" method="get" class="wpr-search-form" action="https://www.agrimaroc.ma/"> <label for="search-form-60437dcf1690c"></label> <input type="search" class="wpr-search-field" placeholder="Rechercher..." value="" name="s" title="Search for:"> <button type="submit" class="wpr_submit"> <i class="wpr-icon-search"></i> </button></form></div></li></ul></div></div><div id="reading-position-indicator"></div> <script>// Function called if AdBlock is not detected
function adBlockNotDetected() {
	console.log('AdBlock is not enabled');
}
// Function called if AdBlock is detected
function adBlockDetected() {
console.log('AdBlock is enabled');
// Get the modal and show it
var modal = document.getElementById("myModal");
modal.style.display = "block";
}

// We look at whether FuckAdBlock already exists.
if(typeof fuckAdBlock !== 'undefined' || typeof FuckAdBlock !== 'undefined') {
	// If this is the case, it means that something tries to usurp are identity
	// So, considering that it is a detection
	adBlockDetected();
} else {
	// Otherwise, you import the script FuckAdBlock
	var importFAB = document.createElement('script');
	importFAB.onload = function() {
		// If all goes well, we configure FuckAdBlock
		fuckAdBlock.onDetected(adBlockDetected);
		fuckAdBlock.onNotDetected(adBlockNotDetected);
	};
	importFAB.onerror = function() {
		// If the script does not load (blocked, integrity error, ...)
		// Then a detection is triggered
                console.log('something is blocked');
		adBlockDetected();
	};
	importFAB.integrity = 'sha256-xjwKUY/NgkPjZZBOtOxRYtK20GaqTwUCf7WYCJ1z69w=';
	importFAB.crossOrigin = 'anonymous';
	importFAB.src = 'https://cdnjs.cloudflare.com/ajax/libs/fuckadblock/3.2.1/fuckadblock.min.js';
	document.head.appendChild(importFAB);
}</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.agrimaroc.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' id='smuzformsjs-js-extra'>var smuzform = {"ajaxurl":"https:\/\/www.agrimaroc.ma\/wp-admin\/admin-ajax.php","errorMessages":{"required":"This field is required.","email":"Please enter a valid email address.","number":"The value you have entered is not a numeric value","url":"URL is not valid."}};</script> <script type='text/javascript' id='tie-scripts-js-extra'>var tie = {"mobile_menu_active":"","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"mac","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultat non trouv\u00e9"};</script> <script  defer='defer' src="https://www.agrimaroc.ma/wp-content/cache/autoptimize/js/autoptimize_be98f9355606a836750d72462ddac9b5.js"></script><script src="https://www.agrimaroc.ma/wp-content/plugins/litespeed-cache/assets/js/lazyload.min.js"></script></body></html>
<!-- Page generated by LiteSpeed Cache 3.6.2 on 2021-03-06 14:04:15 -->