<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>

<meta charset="UTF-8" />

<!--  faceboooook-->

<meta property="fb:admins" content="user_id_facebook"/>
 <!--On récupère dans une variable la description en fonction de l'ID de l'article -->
   <meta property="og:title" content="Turquie: Des tonnes de pastèques endommagées par la grêle - AgriMaroc.ma" />
   <meta property="og:type" content="article" />
   <meta property="og:url" content="http://www.agrimaroc.ma/turquie-des-tonnes-de-pasteques-endommagees-par-la-grele/" />
   <meta property="og:image" content="http://www.agrimaroc.ma/wp-content/uploads/pasteques-penurie-eau-zagora.jpg" />
   <meta property="og:description" content="Partager via FacebookPartager via TwitterPartager via Google+Partager via LinkedinPartager via Email" /> <!-- On affiche la variable -->

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.agrimaroc.ma/xmlrpc.php" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">

<script src='https://www.google.com/recaptcha/api.js'></script>
<title>Turquie: Des tonnes de pastèques endommagées par la grêle &ndash; AgriMaroc.ma</title>
<meta property="og:title" content="Turquie: Des tonnes de pastèques endommagées par la grêle - AgriMaroc.ma"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Turquie: Des tonnes de pastèques endommagées à Mus à cause de la tempête de grêle. Près de 28 hectar"/>
<meta property="og:url" content="http://www.agrimaroc.ma/turquie-des-tonnes-de-pasteques-endommagees-par-la-grele/"/>
<meta property="og:site_name" content="AgriMaroc.ma"/>
<meta property="og:image" content="http://www.agrimaroc.ma/wp-content/uploads/pasteques-penurie-eau-zagora-657x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Près de 28 hectares de pastèques ont été endommagés par une tempête de grêle de 5 heures à Mus, une ville située dans le sud-est de"/>
<link rel="canonical" href="http://www.agrimaroc.ma/turquie-des-tonnes-de-pasteques-endommagees-par-la-grele/" />
<link rel="publisher" href="https://plus.google.com/100873909785311670930/posts"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Turquie: Des tonnes de pastèques endommagées par la grêle &ndash; AgriMaroc.ma" />
<meta property="og:description" content="Près de 28 hectares de pastèques ont été endommagés par une tempête de grêle de 5 heures à Mus, une ville située dans le sud-est de" />
<meta property="og:url" content="http://www.agrimaroc.ma/turquie-des-tonnes-de-pasteques-endommagees-par-la-grele/" />
<meta property="og:site_name" content="AgriMaroc.ma" />
<meta property="article:publisher" content="https://www.facebook.com/pages/AgriMarocma/" />
<meta property="article:section" content="Actualités" />
<meta property="article:published_time" content="2018-09-18T10:00:53+00:00" />
<meta property="article:modified_time" content="2018-09-18T09:50:20+00:00" />
<meta property="og:updated_time" content="2018-09-18T09:50:20+00:00" />
<meta property="og:image" content="http://www.agrimaroc.ma/wp-content/uploads/pasteques-penurie-eau-zagora.jpg" />
<meta property="og:image:width" content="657" />
<meta property="og:image:height" content="440" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Près de 28 hectares de pastèques ont été endommagés par une tempête de grêle de 5 heures à Mus, une ville située dans le sud-est de" />
<meta name="twitter:title" content="Turquie: Des tonnes de pastèques endommagées par la grêle &ndash; AgriMaroc.ma" />
<meta name="twitter:site" content="@AGRI_MAROC" />
<meta name="twitter:image" content="http://www.agrimaroc.ma/wp-content/uploads/pasteques-penurie-eau-zagora.jpg" />
<meta name="twitter:creator" content="@AGRI_MAROC" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.agrimaroc.ma\/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.agrimaroc.ma\/turquie-des-tonnes-de-pasteques-endommagees-par-la-grele\/","name":"Turquie: Des tonnes de past\u00e8ques endommag\u00e9es par la gr\u00eale"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AgriMaroc.ma &raquo; Flux" href="http://www.agrimaroc.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="AgriMaroc.ma &raquo; Flux des commentaires" href="http://www.agrimaroc.ma/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AgriMaroc.ma &raquo; Turquie: Des tonnes de pastèques endommagées par la grêle Flux des commentaires" href="http://www.agrimaroc.ma/turquie-des-tonnes-de-pasteques-endommagees-par-la-grele/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.agrimaroc.ma\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.agrimaroc.ma/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='coco-social-css'  href='http://www.agrimaroc.ma/wp-content/plugins/cocorico-social/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='smuzform-public-form-render-css'  href='http://www.agrimaroc.ma/wp-content/plugins/contact-form-add/public/assets/css/form-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='hamburger.css-css'  href='http://www.agrimaroc.ma/wp-content/plugins/wp-responsive-menu/css/wpr-hamburger.css' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='http://www.agrimaroc.ma/wp-content/plugins/wp-responsive-menu/css/wprmenu.css' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 900px ) {
				#mg-wprm-wrap ul li {
					border-top: solid 1px rgb(13,13,13);
					border-bottom: solid 1px rgb(19,18,18);
				}
				
				#wprmenu_bar {
					background-color: #0D0D0D;
				}
			
				html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {
					color: ;
				}
				#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
					color: #F2F2F2;
				}
				#wprmenu_bar .menu_title {
					font-size: 20px;
					font-weight: ;
				}
				#mg-wprm-wrap li.menu-item a {
					font-size: px;
					text-transform: ;
					font-weight: ;
				}
				#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {
					font-size: px;
					text-transform: ;
					font-weight: ;
				}
				#mg-wprm-wrap li.current-menu-item > a {
					background: ;
				}
				#mg-wprm-wrap li.current-menu-item > a,
				#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{
					color:  !important;
				}
				#mg-wprm-wrap {
					background-color: #2E2E2E;
				}
				.cbp-spmenu-push-toright {
					left: 80% ;
				}
				.cbp-spmenu-push-toright .mm-slideout {
					left:80% ;
				}
				.cbp-spmenu-push-toleft {
					left: -80% ;
				}
				#mg-wprm-wrap.cbp-spmenu-right,
				#mg-wprm-wrap.cbp-spmenu-left,
				#mg-wprm-wrap.cbp-spmenu-right.custom,
				#mg-wprm-wrap.cbp-spmenu-left.custom,
				.cbp-spmenu-vertical {
					width: 80%;
					max-width: px;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,
				div#mg-wprm-wrap ul li span.wprmenu_icon {
					color: #CFCFCF !important;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {
					background: ;
					color: #606060 !important;
				}
				div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {
					color: #606060 !important;
				}
				.wprmenu_bar .hamburger-inner, .wprmenu_bar .hamburger-inner::before, .wprmenu_bar .hamburger-inner::after {
					background: #FFFFFF;
				}
				.wprmenu_bar .hamburger:hover .hamburger-inner, .wprmenu_bar .hamburger:hover .hamburger-inner::before,
			 .wprmenu_bar .hamburger:hover .hamburger-inner::after {
				background: ;
				}
			div.wprmenu_bar div.hamburger{padding-right: 6px !important;}
				#wprmenu_menu.left {
					width:80%;
					left: -80%;
					right: auto;
				}
				#wprmenu_menu.right {
					width:80%;
					right: -80%;
					left: auto;
				}
			
					.wprmenu_bar .hamburger {
						float: left;
					}
					.wprmenu_bar #custom_menu_icon.hamburger {
						top: px;
						left: px;
						float: left !important;
						background-color: ;
					}
				.custMenu #custom_menu_icon {
				display: block;
			}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }
			div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='http://www.agrimaroc.ma/wp-content/plugins/wp-responsive-menu/inc/icons/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css'  href='http://www.agrimaroc.ma/wp-content/plugins/if-menu/assets/if-menu-site.css' type='text/css' media='all' />
<link rel='stylesheet' id='nm_wpregistration-chosen-style-css'  href='http://www.agrimaroc.ma/wp-content/plugins/wp-registration/js/chosen/chosen.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='nm_wpregistration-styles-css'  href='http://www.agrimaroc.ma/wp-content/plugins/wp-registration/plugin.styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='nm_wpregistration-nm-ui-style-css'  href='http://www.agrimaroc.ma/wp-content/plugins/wp-registration/js/ui/css/smoothness/jquery-ui-1.10.3.custom.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.agrimaroc.ma/wp-content/themes/sahifa-2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.agrimaroc.ma/wp-content/themes/sahifa-enfant/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-bbpress-css'  href='http://www.agrimaroc.ma/wp-content/themes/sahifa-2/css/bbpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.agrimaroc.ma/wp-content/themes/sahifa-2/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-content/plugins/wp-responsive-menu/js/modernizr.custom.js'></script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-content/plugins/wp-responsive-menu/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"900","push_width":"","menu_width":"80","parent_click":"","swipe":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-content/plugins/wp-responsive-menu/js/wprmenu.js'></script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-content/plugins/wp-registration/js/mask/jquery.maskedinput.min.js'></script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-content/plugins/wp-registration/js/chosen/chosen.jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nm_wpregistration_vars = {"ajaxurl":"http:\/\/www.agrimaroc.ma\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.agrimaroc.ma\/wp-content\/plugins\/wp-registration","doing":"http:\/\/www.agrimaroc.ma\/wp-content\/plugins\/wp-registration\/images\/loading.gif","val_notification":"Please provide detail in red above","settings":{"action":"nm_wpregistration_save_settings","nm_wpregistration_form_title":"","nm_wpregistration_form_desc":"","nm_wpregistration_terms_condition":"","nm_wpregistration_register_url":"","nm_wpregistration_success_message":"","nm_wpregistration_redirect_url":"","nm_wpregistration_redirect_url_login":"http:\/\/www.agrimaroc.ma\/forums-agriculture","nm_wpregistration_button_title":"","nm_wpregistration_validation_notification":"","nm_wpregistration_button_txt_color":"","nm_wpregistration_button_fontsize":"","nm_wpregistration_button_bg_color":"","nm_wpregistration_button_class":"","nm_wpregistration_form_css":"","nm_wpregistration_new_user":"","title":"User Email","data_name":"wp_registration_email","description":"","error_message":"","class":"","width":"","options":"","selected":"","checked":"","min_checked":"","max_checked":"","date_formats":"mm\/dd\/yy","mask":"","condition_visibility":"Show","condition_bound":"All","condition_operators":"is","max_value":"","min_value":"","step":"","default_value":"","required":"on"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-content/plugins/wp-registration/js/script.js'></script>
<link rel='https://api.w.org/' href='http://www.agrimaroc.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.agrimaroc.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.agrimaroc.ma/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.agrimaroc.ma/?p=38175' />
<link rel="alternate" type="application/json+oembed" href="http://www.agrimaroc.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agrimaroc.ma%2Fturquie-des-tonnes-de-pasteques-endommagees-par-la-grele%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.agrimaroc.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agrimaroc.ma%2Fturquie-des-tonnes-de-pasteques-endommagees-par-la-grele%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.agrimaroc.ma/?wordfence_lh=1&hid=C9662DB0E4DA6C93AED11FC6E81F58F9');
</script><link rel="shortcut icon" href="http://www.agrimaroc.ma/wp-content/uploads/logo_agrimaroc.ma_favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.agrimaroc.ma/wp-content/themes/sahifa-2/js/html5.js"></script>
<script src="http://www.agrimaroc.ma/wp-content/themes/sahifa-2/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.agrimaroc.ma/wp-content/themes/sahifa-2/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.agrimaroc.ma/wp-content/themes/sahifa-2/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.agrimaroc.ma/wp-content/themes/sahifa-2/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.agrimaroc.ma/wp-content/uploads/agrimaroc.ma_logo_ssfd1.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.agrimaroc.ma/wp-content/uploads/agrimaroc.ma_logo_ssfd1.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.agrimaroc.ma/wp-content/uploads/agrimaroc.ma_logo_ssfd1.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.agrimaroc.ma/wp-content/uploads/agrimaroc.ma_logo_ssfd1.png" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52790868-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="google-site-verification" content="i6oQVmXrYT2S4I1nt7JUx_pOppA4eC3YC5K357izJfg" />
<meta name="alexaVerifyID" content="YoVcPrNZDh8I2n3va822p-ntue8"/>



<style type="text/css" media="screen"> 

body{
	font-family: 'Open Sans';
	font-size : 14px;
}

.logo h1 a, .logo h2 a{
	font-family: 'Open Sans';
}

.logo span{
	font-family: 'Open Sans';
}

#main-nav, #main-nav ul li a{
	font-size : 14px;
	font-weight: bold;
}

.page-title{
	font-family: 'Open Sans';
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Open Sans';
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Open Sans';
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

	
body {
	background-color: #eee !important;
	background-image : url(http://www.agrimaroc.ma/wp-content/themes/sahifa-2/images/patterns/body-bg1.png);
	background-position: top center;
}

a {
	color: #444;
}
		
body.single .post .entry a, body.page .post .entry a {
	color: #0089b7;
	text-decoration: underline;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #0089b7;
	text-decoration: underline;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #ffffff;
}
		
#main-nav ul li a, #main-nav ul ul a, #main-nav ul.sub-menu a, #main-nav ul li.current_page_parent ul a, #main-nav ul li.current-menu-item ul a, #main-nav ul li.current-menu-parent ul a, #main-nav ul li.current-page-ancestor ul a {
	color: #fff;
}
		
.today-date  {
	color: #ffffff;
}
		
.top-nav ul li a , .top-nav ul ul a {
	color: #ffffff;
}
		
.top-nav, .top-nav ul ul {
	background-color:#bb2233 !important; 
				}

#main-nav {
	background: #f88c00;	
	box-shadow: inset -1px -5px 0px -1px #f88c00;	
}

#main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block { background-color:#c7420e !important;}

#main-nav ul li {
	border-color: #f88c00;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #f88c00;
}

#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #f88c00;
}

#main-nav ul li a {
	border-left-color: #f88c00;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #f88c00;
}

</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Regardez tous les r\u00e9sultats<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.agrimaroc.ma\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.agrimaroc.ma\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="amphtml" href="http://www.agrimaroc.ma/turquie-des-tonnes-de-pasteques-endommagees-par-la-grele/amp/">


<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- [if lt IE 9]-->
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<!-- [endif]-->
</head>
<body id="top" class="post-template-default single single-post postid-38175 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"><span id="background_site" style="display:none;">[pro_ad_display_adzone id=4840]</span></div>


		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper" >

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">mardi  18 septembre 2018</span>					
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-3942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3942"><a href="http://www.agrimaroc.ma/">Accueil</a></li>
<li id="menu-item-4913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4913"><a href="http://www.agrimaroc.ma/a-propos-professionnels-de-lagriculture-agrimaroc-ma/">A propos</a></li>
<li id="menu-item-7083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7083"><a href="http://www.agrimaroc.ma/contact/">Contact</a></li>
<li id="menu-item-15902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15902"><a href="http://www.agrimaroc.ma/participer-et-proposer-un-article/">Participer</a></li>
<li id="menu-item-3944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3944"><a href="http://www.agrimaroc.ma/annonceurs/">Annonceurs</a></li>
<li id="menu-item-19591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19591"><a href="http://www.agrimaroc.ma/agrimaroc-ma-ils-nous-recommandent/">Confiance</a></li>
<li id="menu-item-18393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18393"><a href="http://www.agrijob.ma/">AgriJob.ma</a></li>
<li id="menu-item-25106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25106"><a href="http://www.agriaffaires.ma/">AgriAffaires.ma</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.agrimaroc.ma/">
							<button class="search-button" type="submit" value="Rechercher"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Rechercher" value="Rechercher" onfocus="if (this.value == 'Rechercher') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Rechercher';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.agrimaroc.ma/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/100873909785311670930/posts" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AGRI_MAROC" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/agrimaroc" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCwA38Z4fXZuwTz3lXYGUJPg" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
				
			<div class="logo">
			<h2>								<a title="AgriMaroc.ma" href="http://www.agrimaroc.ma/">
					<img src="http://www.agrimaroc.ma/wp-content/uploads/agrimaroc.ma_logo.png" alt="AgriMaroc.ma"  /><strong>AgriMaroc.ma Agriculture Maroc</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div id="pu" style="display:none;text-align: center;" >
[pro_ad_display_adzone id="4804"]</div>
<div class="e3lan e3lan-top">			<span>
<a onClick="ga('send','event','Outgoing Links','http://www.dimateq.com/info.php?choix=slide&ref=470')" 
target="_blank" title="dimateq" href="http://www.dimateq.com/info.php?choix=slide&ref=470">
<img src="http://www.agrimaroc.ma/wp-content/uploads/dimateq_30_08_18_GIF.gif" alt="dimateq" border="0"></a>
</span>
				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-accueil" class="menu"><li id="menu-item-3877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3877"><a href="http://www.agrimaroc.ma/">Accueil</a></li>
<li id="menu-item-3868" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3868"><a href="http://www.agrimaroc.ma/actualite-agricole/">Actualités</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-7101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7101"><a href="http://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-maroc/">Actu Maroc</a></li>
	<li id="menu-item-7100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7100"><a href="http://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-internationales/">Actu internationales</a></li>
</ul>
</li>
<li id="menu-item-16618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16618"><a href="http://www.agrimaroc.ma/actu-entreprises-agriculture/">Professionnels</a></li>
<li id="menu-item-3869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3869"><a href="http://www.agrimaroc.ma/actualite-agricole/cultures-maroc/">Cultures</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-6981" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6981"><a href="http://www.agrimaroc.ma/actualite-agricole/cultures-maroc/fruits-et-legumes-maroc/">Fruits &#038; Légumes</a></li>
	<li id="menu-item-6979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6979"><a href="http://www.agrimaroc.ma/actualite-agricole/cultures-maroc/grandes-cultures-maroc/">Grandes Cultures</a></li>
	<li id="menu-item-6982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6982"><a href="http://www.agrimaroc.ma/actualite-agricole/cultures-maroc/viticulture-maroc/">Viticulture</a></li>
	<li id="menu-item-7480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7480"><a href="http://www.agrimaroc.ma/actualite-agricole/cultures-maroc/phytosanitaire/">Produits Phytosanitaires</a></li>
</ul>
</li>
<li id="menu-item-3870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3870"><a href="http://www.agrimaroc.ma/actualite-agricole/elevage-maroc/">Elevage</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-7971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7971"><a href="http://www.agrimaroc.ma/actualite-agricole/elevage-maroc/aviculture-elevage-maroc/">Aviculture</a></li>
	<li id="menu-item-6643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6643"><a href="http://www.agrimaroc.ma/actualite-agricole/elevage-maroc/lait-elevage-maroc/">Lait</a></li>
	<li id="menu-item-6644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6644"><a href="http://www.agrimaroc.ma/actualite-agricole/elevage-maroc/engraissement-elevage-maroc/">Viande</a></li>
</ul>
</li>
<li id="menu-item-4961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4961"><a href="http://www.agrimaroc.ma/machinisme/">Machinisme</a></li>
<li id="menu-item-5970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5970"><a href="http://www.agrimaroc.ma/linvite/">Invité</a></li>
<li id="menu-item-7914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7914"><a href="http://www.agrimaroc.ma/technique/">Technique</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-7377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7377"><a href="http://www.agrimaroc.ma/technique/dossier/">Dossier</a></li>
	<li id="menu-item-23749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23749"><a href="http://www.agrimaroc.ma/technique/">Technique</a></li>
	<li id="menu-item-7913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7913"><a href="http://www.agrimaroc.ma/technique/cahier-technique/">Cahier Technique</a></li>
</ul>
</li>
<li id="menu-item-21778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21778"><a href="http://www.agrimaroc.ma/forums-agriculture/">Forums</a></li>
<li id="menu-item-23669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23669"><a href="http://www.agrimaroc.ma/index-phytosanitaire-maroc/">Index Phyto</a></li>
<li id="menu-item-25026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25026"><a href="http://www.agrimaroc.ma/ar">العربية</a></li>
</ul></div>					
									</div>
				
			</nav><!-- .main-nav /-->
			<nav id="top-nav" class="top-nav" style="background-color: #c7420e;color:#fff;height:35px;font-size:14px;">
			    <ul id="menu-top-menu" class="menu">
			        <li style="float:left;display:inline-block;"><a href="http://www.agriaffaires.ma/" target="blanck" style="padding:0 20px;padding-left:40px;font-size:13px;font-weight:bold;" > Achat et Vente de Matériel Agricole</a></li>

			        <li style="float:left;display:inline-block;"><a href="http://www.agrimaroc.ma/annuaire-agriculture/"  style="padding:0 20px;font-size:13px;font-weight:bold;" >Annuaire </a></li>
<li style="float:left;display:inline-block;"><a href="http://www.agrimaroc.ma/agenda-agricole-2015-2016/" style="padding:0 20px;font-size:13px;font-weight:bold;">Agenda</a></li>
			        <li style="float:left;display:inline-block;"><a href="http://www.agrimaroc.ma/inscription-newsletter/" style="padding:0 20px;font-size:13px;font-weight:bold;">Newsletter </a></li>
			         <li style="float:left;display:inline-block;"><a href="http://www.agrimaroc.ma/meteo-agricole-maroc/" style="padding:0 20px;font-size:13px;font-weight:bold;">Météo</a></li>
<li style="float:left;display:inline-block;"><a href="http://www.agrimaroc.ma/videos/" style="padding:0 20px;font-size:13px;font-weight:bold;">Vidéos</a></li>
<li style="float:left;display:inline-block;"><a href="http://www.agrimaroc.ma/insolite/" style="padding:0 20px;font-size:13px;font-weight:bold;">Insolite</a></li>			         
<li style="float:left;display:inline-block;"><a href="http://www.agrijob.ma/" target="blanck" style="padding:0 20px;font-size:13px;font-weight:bold;" >Emploi</a></li>
			         <li></li>
			    </ul>
			</nav>
						
		</header><!-- #header /-->
	
		
	
	<div class="e3lan e3lan-below_header">			<div style=" text-align:center;">
<span>
<a onClick="ga('send','event','Outgoing Links','https://www.syngenta.ma/product/crop-protection/insecticide/solvinovar')" 
target="_blank" title="Solvinova" href="https://www.syngenta.ma/product/crop-protection/insecticide/solvinovar">
<img src="http://www.agrimaroc.ma/wp-content/uploads/Solvinova-Clasico-Web-banner-970x300-2.jpg" alt="Solvinova" border="0" class="tie-appear" style="max-width:970px;"> 
 </a>
</span>
</div>				</div>
	<div id="main-content" class="container"><div id="barre" class="barre" style="box-shadow:0 0 3px #cacaca;
    width: 110px;
    height: 240px;float:right;margin-right:-135px;">
<div id="div-right">
<ul id="menu-right">
<li id="affaires" style="background:#ba1f27;" ><a href="http://www.agriaffaires.ma/" target="blanck">
<img style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;" src="http://www.agrimaroc.ma/wp-content/uploads/agriaffaires-logo.png"></a></li>
<li id="forum" style="background:#f88c00;"><a href="http://www.agrimaroc.ma/forums-agriculture/">
<i class="fa fa-comments" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">FORUMS</span></a></li>
<li id="index-phyto" style="background:#6BD601;"><a href="http://www.agrimaroc.ma/index-phytosanitaire-maroc/">
<i class="fa fa-tree" style="font-size:30px;display:block;color:#fff;margin-top:5px;margin-bottom:5px;"></i><span id="title-barre">INDEX <span style="font-size:12px;">PHYTOSANITAIRE</span></span></a></li>
<li id="annuaire" style="background:green;"><a href="http://www.agrimaroc.ma/annuaire-agriculture/">
<i class="fa fa-archive" aria-hidden="true" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">ANNUAIRE</span></a></li>
<li id="newsletter" style="background:#0ca0d3;"><a href="http://www.agrimaroc.ma/inscription-newsletter/"><i class="fa fa-envelope" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">NEWSLETTER</span></a></li>
<li id="meteo" style="background:#ffcc00;"><a href="http://www.agrimaroc.ma/meteo-agricole-maroc/"><i class="fa fa-sun-o" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">METEO</span></a></li>
<li id="egenda" style="background:#6d2f9f;"><a href="http://www.agrimaroc.ma/agenda-agricole-2015-2016/"><i class="fa fa-book" aria-hidden="true" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">AGENDA</span></a></li>


</ul>
</div>
</div>
			
		
	
	
		
	<div  class="content">

				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.agrimaroc.ma">Accueil</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.agrimaroc.ma/actualite-agricole/">Actualités</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-internationales/">Actu internationales</a></span> <span class="delimiter">/</span> <span class="current">Turquie: Des tonnes de pastèques endommagées par la grêle</span></div>
					
				
						
		<article class="post-listing post-38175 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites-agriculture-internationales category-actualite-agricole category-cultures-maroc category-fruits-et-legumes-maroc" id="the-post">
						
			<div class="single-post-thumb">
			<img width="657" height="330" src="http://www.agrimaroc.ma/wp-content/uploads/pasteques-penurie-eau-zagora-657x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Turquie: Des tonnes de pastèques endommagées par la grêle</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i>Mahassine Arhazzal</span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>18/09/2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-internationales/" rel="category tag">Actu internationales</a>, <a href="http://www.agrimaroc.ma/actualite-agricole/" rel="category tag">Actualités</a>, <a href="http://www.agrimaroc.ma/actualite-agricole/cultures-maroc/" rel="category tag">Cultures</a>, <a href="http://www.agrimaroc.ma/actualite-agricole/cultures-maroc/fruits-et-legumes-maroc/" rel="category tag">Fruits &amp; Légumes</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.agrimaroc.ma/turquie-des-tonnes-de-pasteques-endommagees-par-la-grele/#respond">Laissez un commentaire</a></span>
<span class="post-views"><i class="fa fa-eye"></i>83 Vues</span> </p>
<div class="clear"></div>
			
				<div class="entry" id="entry1">
					<div class="share-post">
	<span class="share-text">Partager</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://www.agrimaroc.ma/turquie-des-tonnes-de-pasteques-endommagees-par-la-grele/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.agrimaroc.ma/turquie-des-tonnes-de-pasteques-endommagees-par-la-grele/" data-text="Turquie: Des tonnes de pastèques endommagées par la grêle" data-via="" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.agrimaroc.ma/turquie-des-tonnes-de-pasteques-endommagees-par-la-grele/"></div></li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.agrimaroc.ma/turquie-des-tonnes-de-pasteques-endommagees-par-la-grele/" data-counter="right"></script></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<h2 style="text-align: justify;"><strong>Turquie: Des tonnes de pastèques endommagées à Mus à cause de la tempête de grêle.</strong></h2>
<p style="text-align: justify;"><strong>Près de 28 hectares de pastèques ont été endommagés par une tempête de grêle de 5 heures à Mus, une ville située dans le sud-est de la Turquie.</strong></p>
<p style="text-align: justify;">La majorité des habitants de la région gagnent leur vie grâce à la production de pastèques et près de 30 producteurs ont subi des dommages à leurs produits.</p>
<p style="text-align: justify;">Les fonctionnaires de la ville continuent leur enquête pour obtenir une estimation des dégâts. A premier abord, ils prévoient que ce sera autour de 40 000 USD. Les producteurs demandent une aide de l&rsquo;Etat pour récupérer leurs pertes.</p>
<p style="text-align: right;"><em>Avec Milliyet et Freshplaza</em></p>
<div class='coco-social bottom'><ul class='coco-social-buttons big_first counters-on'><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.agrimaroc.ma%2Fturquie-des-tonnes-de-pasteques-endommagees-par-la-grele%2F" title="Partager sur Facebook" class="coco-facebook" rel="nofollow"><i class="cocosocial-icon-facebook"></i><span>Partager via Facebook</span></a></li><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.agrimaroc.ma%2Fturquie-des-tonnes-de-pasteques-endommagees-par-la-grele%2F&text=Turquie%3A+Des+tonnes+de+past%C3%A8ques+endommag%C3%A9es+par+la+gr%C3%AAle&hashtags=" title="Partager sur Twitter" class="coco-twitter" rel="nofollow"><i class="cocosocial-icon-twitter"></i><span>Partager via Twitter</span></a></li><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.agrimaroc.ma%2Fturquie-des-tonnes-de-pasteques-endommagees-par-la-grele%2F" title="Partager sur Google+" class="coco-googleplus" rel="nofollow"><i class="cocosocial-icon-googleplus"></i><span>Partager via Google+</span></a></li><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.agrimaroc.ma%2Fturquie-des-tonnes-de-pasteques-endommagees-par-la-grele%2F&title=Turquie%3A+Des+tonnes+de+past%C3%A8ques+endommag%C3%A9es+par+la+gr%C3%AAle&summary=Turquie%3A+Des+tonnes+de+past%C3%A8ques+endommag%C3%A9es+%C3%A0+Mus+%C3%A0+cause+de+la+temp%C3%AAte+de+gr%C3%AAle.%0D%0APr%C3%A8s+de+28+hectares+de+past%C3%A8ques+ont+%C3%A9t%C3%A9+endommag%C3%A9s+par+une+temp%C3%AAte+de+gr%C3%AAle+de+5+heures+%C3%A0+Mus%2C+une+ville+situ%C3%A9e+dan" title="Partager sur Linkedin" class="coco-linkedin" rel="nofollow"><i class="cocosocial-icon-linkedin"></i><span>Partager via Linkedin</span></a></li><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="mailto:?subject=Turquie: Des tonnes de pastèques endommagées par la grêle&body=Salut, J'ai découvert cet article. Dis-moi ce que tu en penses : Turquie: Des tonnes de pastèques endommagées à Mus à cause de la tempête de grêle.
Près de 28 hectares de pastèques ont été endommagés par une tempête de grêle de 5 heures à Mus, une ville située dan http%3A%2F%2Fwww.agrimaroc.ma%2Fturquie-des-tonnes-de-pasteques-endommagees-par-la-grele%2F" title="Partager sur Email" class="coco-email" rel="nofollow"><i class="cocosocial-icon-email"></i><span>Partager via Email</span></a></li></ul></div>										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2018-09-18</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.agrimaroc.ma/author/marhazzal/" title="Articles par Mahassine Arhazzal" rel="author">Mahassine Arhazzal</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Partager</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://www.agrimaroc.ma/turquie-des-tonnes-de-pasteques-endommagees-par-la-grele/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.agrimaroc.ma/turquie-des-tonnes-de-pasteques-endommagees-par-la-grele/" data-text="Turquie: Des tonnes de pastèques endommagées par la grêle" data-via="" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.agrimaroc.ma/turquie-des-tonnes-de-pasteques-endommagees-par-la-grele/"></div></li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.agrimaroc.ma/turquie-des-tonnes-de-pasteques-endommagees-par-la-grele/" data-counter="right"></script></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.agrimaroc.ma/ouzbekistan-les-exportations-de-tomates-vers-la-russie-ont-triple/" rel="prev"><span>Prévisualiser</span> Ouzbékistan: Les exportations de tomates vers la Russie ont triplé</a></div>
			<div class="post-next"><a href="http://www.agrimaroc.ma/myrtilles-le-chili-veut-conserver-sa-position-de-leader/" rel="next"><span>Suivant</span> Myrtilles: Le Chili veut conserver sa position de leader</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Articles similaires</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.agrimaroc.ma/myrtilles-le-chili-veut-conserver-sa-position-de-leader/">
						<img width="310" height="165" src="http://www.agrimaroc.ma/wp-content/uploads/myrtillier-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.agrimaroc.ma/myrtilles-le-chili-veut-conserver-sa-position-de-leader/" rel="bookmark">Myrtilles: Le Chili veut conserver sa position de leader</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18/09/2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.agrimaroc.ma/ouzbekistan-les-exportations-de-tomates-vers-la-russie-ont-triple/">
						<img width="310" height="165" src="http://www.agrimaroc.ma/wp-content/uploads/tomates-hausse-exportations-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.agrimaroc.ma/ouzbekistan-les-exportations-de-tomates-vers-la-russie-ont-triple/" rel="bookmark">Ouzbékistan: Les exportations de tomates vers la Russie ont triplé</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18/09/2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.agrimaroc.ma/previsions-meteorologiques-18-septembre-2018/">
						<img width="310" height="165" src="http://www.agrimaroc.ma/wp-content/uploads/METEO-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.agrimaroc.ma/previsions-meteorologiques-18-septembre-2018/" rel="bookmark">Prévisions météorologiques du mardi 18 septembre 2018.</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18/09/2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.agrimaroc.ma/conference-sur-le-potentiel-du-marche-halal-marocain/">
						<img width="310" height="165" src="http://www.agrimaroc.ma/wp-content/uploads/Conférence-sur-le-potentiel-du-marché-Halal-marocain-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.agrimaroc.ma/conference-sur-le-potentiel-du-marche-halal-marocain/" rel="bookmark">Conférence sur le potentiel du marché Halal marocain</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17/09/2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.agrimaroc.ma/le-salvador-interdit-les-pesticides-de-monsanto/">
						<img width="310" height="165" src="http://www.agrimaroc.ma/wp-content/uploads/Le-Salvador-interdit-les-pesticides-de-Monsanto_2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.agrimaroc.ma/le-salvador-interdit-les-pesticides-de-monsanto/" rel="bookmark">Le Salvador interdit les pesticides de Monsanto (Vidéo)</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17/09/2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.agrimaroc.ma/afrique-pertes-recoltes-degradation-ecosystemes/">
						<img width="220" height="165" src="http://www.agrimaroc.ma/wp-content/uploads/Céréales-Taourirt-Hausse-production.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.agrimaroc.ma/afrique-pertes-recoltes-degradation-ecosystemes/" rel="bookmark">Afrique: Pertes de récoltes à cause de la dégradation des écosystèmes</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17/09/2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Regardez aussi</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.agrimaroc.ma/m-akhannouch-rencontre-le-ministre-dagriculture-russe/">
					<img width="310" height="165" src="http://www.agrimaroc.ma/wp-content/uploads/akhannouch-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.agrimaroc.ma/m-akhannouch-rencontre-le-ministre-dagriculture-russe/" rel="bookmark">M. Akhannouch rencontre le ministre de l&rsquo;agriculture russe</a></h2>
			<p>Russie : M. Akhannouch tient des rencontres bilatérales pour le développement de la coopération dans &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/turquie-des-tonnes-de-pasteques-endommagees-par-la-grele/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://www.agrimaroc.ma/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='38175' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, ajoutez moi à votre liste de diffusion.</label></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->
		
	</div><!-- .content -->

	<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="text-html-widget-14" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><span>
<a onClick="ga('send','event','Outgoing Links','www.informia.fr ')" target="_blank" title="informia" href="www.informia.fr ">
    <img src="http://www.agrimaroc.ma/wp-content/uploads/bannière-CFIA.gif" alt="informia" border="0" class="tie-appear">
</a>
</span>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="ads300_600-widget-5" class="widget e3lan e3lan300_600-widget"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<a href="https://www.syngenta.ma/"  target="_blank"  rel="nofollow">					<img src="http://www.agrimaroc.ma/wp-content/uploads/logo_syngenta-1.jpg" alt="" />
				</a>			</div>
				</div>
	</div></div><!-- .widget /--><div id="ads125-widget-3" class="widget e3lan e3lan125-widget"><div class="widget-top"><h4>Ils font l&rsquo;actu!</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan125">
								<div class="e3lan-cell">
				<a href="http://www.agrimaroc.ma/actu-entreprises-agriculture/comicom/"  target="_blank"  >					<img src="http://www.agrimaroc.ma/wp-content/uploads/comicom_logo.jpg" alt="" />
				</a>			</div>
								<div class="e3lan-cell">
				<a href="http://www.agrimaroc.ma/actu-entreprises-agriculture/dimateq/"  target="_blank"  >					<img src="http://www.agrimaroc.ma/wp-content/uploads/Logo_Dimateq-e1429793801608.jpg" alt="" />
				</a>			</div>
								<div class="e3lan-cell">
				<a href="http://www.agrimaroc.ma/actu-entreprises-agriculture/lemken/"  target="_blank"  >					<img src="http://www.agrimaroc.ma/wp-content/uploads/lemken_logo.jpg" alt="" />
				</a>			</div>
								<div class="e3lan-cell">
				<a href="http://www.agrimaroc.ma/actu-entreprises-agriculture/isagri/"  target="_blank"  >					<img src="http://www.agrimaroc.ma/wp-content/uploads/Logo_ISAGRI_baseline_couleur_HD_jpeg1.jpg" alt="" />
				</a>			</div>
								<div class="e3lan-cell">
				<a href="http://www.agrimaroc.ma/actu-entreprises-agriculture/syngenta/"  target="_blank"  >					<img src="http://www.agrimaroc.ma/wp-content/uploads/syngenta_logo.png" alt="" />
				</a>			</div>
								<div class="e3lan-cell">
				<a href="http://www.agrimaroc.ma/actu-entreprises-agriculture/informia/"  target="_blank"  >					<img src="http://www.agrimaroc.ma/wp-content/uploads/informia-logo.png" alt="" />
				</a>			</div>
								<div class="e3lan-cell">
				<a href="http://www.agrimaroc.ma/actu-entreprises-agriculture/"  target="_blank"  >					<img src="http://www.agrimaroc.ma/wp-content/uploads/ac_logo.png" alt="" />
				</a>			</div>
													</div>
	</div></div><!-- .widget /--><div id="text-html-widget-12" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><span style="display:none;">[pro_ad_display_adzone id="34252"]</span>
<span>
<a onClick="ga('send','event','Outgoing Links','https://lemken.com/fr/semis/semoirs-mecaniques/saphir/saphir-7/')" target="_blank" title="semoirs-mecaniques-saphir-7" href="https://lemken.com/fr/semis/semoirs-mecaniques/saphir/saphir-7/">
    <img src="http://www.agrimaroc.ma/wp-content/uploads/Saphir-Zirkon_300x300px.jpg?pas=1401969431805021615" alt="Lemken 2" border="0" class="tie-appear">
</a>
</span>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-13" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><span style="display:none;">[pro_ad_display_adzone id="31510"]</span>
<span>
<a onClick="ga('send','event','Outgoing Links','https://lemken.com/fr/travail-du-sol/dechaumage/dechaumeurs-a-disques/')" target="_blank" title="dechaumeurs-a-disques-Lemken" href="https://lemken.com/fr/travail-du-sol/dechaumage/dechaumeurs-a-disques/">
<img src="http://www.agrimaroc.ma/wp-content/uploads/Rubin9_300x300px.jpg?pas=20187723191805021615" alt="Lemken" border="0" class="tie-appear"> 
 </a>
</span>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="facebook-widget-6" class="widget facebook-widget"><div class="widget-top"><h4>FACEBOOK		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/AgriMaroc.ma&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="bbp_replies_widget-4" class="widget widget_display_replies"><div class="widget-top"><h4>Forum: Réponses récentes</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<ul>

			
				<li>

					<a href="http://www.agrimaroc.ma/Utilisateur/a_safar/" title="Voir le profil de A_Safar" class="bbp-author-avatar" rel="nofollow"><img alt='' src='http://0.gravatar.com/avatar/3906f6e85757b05c1e8c38acba7d1fea?s=14&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3906f6e85757b05c1e8c38acba7d1fea?s=28&#038;d=mm&#038;r=g 2x' class='avatar avatar-14 photo' height='14' width='14' /></a>&nbsp;<a href="http://www.agrimaroc.ma/Utilisateur/a_safar/" title="Voir le profil de A_Safar" class="bbp-author-name" rel="nofollow">A_Safar</a> sur <a class="bbp-reply-topic-title" href="http://www.agrimaroc.ma/Sujet/semences-de-champignons-pour-les-producteurs-des-champignons/#post-38072" title="Mon adresse Email est:    anass.cabale@gmail.com
&hellip;">Semences de champignons pour les producteurs des champignons</a> <div>il y a 4 jours et 23 heures</div>
				</li>

			
				<li>

					<a href="http://www.agrimaroc.ma/Utilisateur/siham/" title="Voir le profil de siham" class="bbp-author-avatar" rel="nofollow"><img alt='' src='http://1.gravatar.com/avatar/d688f961fc4996b6b397a7e8cbef95da?s=14&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d688f961fc4996b6b397a7e8cbef95da?s=28&#038;d=mm&#038;r=g 2x' class='avatar avatar-14 photo' height='14' width='14' /></a>&nbsp;<a href="http://www.agrimaroc.ma/Utilisateur/siham/" title="Voir le profil de siham" class="bbp-author-name" rel="nofollow">siham</a> sur <a class="bbp-reply-topic-title" href="http://www.agrimaroc.ma/Sujet/semences-de-champignons-pour-les-producteurs-des-champignons/#post-38062" title="Bonjour, comment peut on vous contacter ?">Semences de champignons pour les producteurs des champignons</a> <div>il y a 5 jours et 2 heures</div>
				</li>

			
				<li>

					<a href="http://www.agrimaroc.ma/Utilisateur/ali-khanfar/" title="Voir le profil de ali khanfar" class="bbp-author-avatar" rel="nofollow"><img alt='' src='http://0.gravatar.com/avatar/014404e50d93d05e69149d0b3de6ca1e?s=14&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/014404e50d93d05e69149d0b3de6ca1e?s=28&#038;d=mm&#038;r=g 2x' class='avatar avatar-14 photo' height='14' width='14' /></a>&nbsp;<a href="http://www.agrimaroc.ma/Utilisateur/ali-khanfar/" title="Voir le profil de ali khanfar" class="bbp-author-name" rel="nofollow">ali khanfar</a> sur <a class="bbp-reply-topic-title" href="http://www.agrimaroc.ma/Sujet/recherche-pepiniere-avocatier-pistachier/#post-38010" title="bonjour! Si vous cherchez un terrain planté d&amp;rs&hellip;">recherche pepiniere avocatier pistachier</a> <div>il y a 6 jours et 23 heures</div>
				</li>

			
				<li>

					<a href="http://www.agrimaroc.ma/Utilisateur/siham/" title="Voir le profil de siham" class="bbp-author-avatar" rel="nofollow"><img alt='' src='http://1.gravatar.com/avatar/d688f961fc4996b6b397a7e8cbef95da?s=14&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d688f961fc4996b6b397a7e8cbef95da?s=28&#038;d=mm&#038;r=g 2x' class='avatar avatar-14 photo' height='14' width='14' /></a>&nbsp;<a href="http://www.agrimaroc.ma/Utilisateur/siham/" title="Voir le profil de siham" class="bbp-author-name" rel="nofollow">siham</a> sur <a class="bbp-reply-topic-title" href="http://www.agrimaroc.ma/Sujet/cherche-exporter-fruits-rouges/#post-38006" title="bonjour je connais des producteurs intéressés

&hellip;">cherche exporter fruits rouges</a> <div>il y a 1 semaine</div>
				</li>

			
				<li>

					<a href="http://www.agrimaroc.ma/Utilisateur/jihane/" title="Voir le profil de Jihane" class="bbp-author-avatar" rel="nofollow"><img alt='' src='http://2.gravatar.com/avatar/8eff204d0f041357ce86ac6b4bf0c7fd?s=14&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8eff204d0f041357ce86ac6b4bf0c7fd?s=28&#038;d=mm&#038;r=g 2x' class='avatar avatar-14 photo' height='14' width='14' /></a>&nbsp;<a href="http://www.agrimaroc.ma/Utilisateur/jihane/" title="Voir le profil de Jihane" class="bbp-author-name" rel="nofollow">Jihane</a> sur <a class="bbp-reply-topic-title" href="http://www.agrimaroc.ma/Sujet/serre-moderne/#post-37423" title="Bonjour Khadija, Veuillez me communiquer votre ad&hellip;">Serre Moderne</a> <div>il y a 1 mois</div>
				</li>

			
		</ul>

		</div></div><!-- .widget /--><div id="bbp_topics_widget-4" class="widget widget_display_topics"><div class="widget-top"><h4>Sujets récents</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<ul>

			
				<li>
					<a class="bbp-forum-title" href="http://www.agrimaroc.ma/Sujet/cherche-exporter-fruits-rouges/">cherche exporter fruits rouges</a>

					
						par <span class="topic-author"><a href="http://www.agrimaroc.ma/Utilisateur/housna/" title="Voir le profil de housna" class="bbp-author-avatar" rel="nofollow"><img alt='' src='http://0.gravatar.com/avatar/37d8000cfea0c6941051ee02f61e8c3d?s=14&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/37d8000cfea0c6941051ee02f61e8c3d?s=28&#038;d=mm&#038;r=g 2x' class='avatar avatar-14 photo' height='14' width='14' /></a>&nbsp;<a href="http://www.agrimaroc.ma/Utilisateur/housna/" title="Voir le profil de housna" class="bbp-author-name" rel="nofollow">housna</a></span>
					
					
						<div>il y a 1 semaine</div>

					
				</li>

			
				<li>
					<a class="bbp-forum-title" href="http://www.agrimaroc.ma/Sujet/speciale-viande/">Spéciale &quot;VIANDE&quot;</a>

					
						par <span class="topic-author"><a href="http://www.agrimaroc.ma/Utilisateur/tayaa-adil/" title="Voir le profil de TAYAA ADIL" class="bbp-author-avatar" rel="nofollow"><img alt='' src='http://1.gravatar.com/avatar/d20ebab24c1fe2b29b84ce8feea6e886?s=14&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d20ebab24c1fe2b29b84ce8feea6e886?s=28&#038;d=mm&#038;r=g 2x' class='avatar avatar-14 photo' height='14' width='14' /></a>&nbsp;<a href="http://www.agrimaroc.ma/Utilisateur/tayaa-adil/" title="Voir le profil de TAYAA ADIL" class="bbp-author-name" rel="nofollow">TAYAA ADIL</a></span>
					
					
						<div>il y a 2 semaines et 4 jours</div>

					
				</li>

			
				<li>
					<a class="bbp-forum-title" href="http://www.agrimaroc.ma/Sujet/outil-de-diagnostique/">Outil de diagnostique</a>

					
						par <span class="topic-author"><a href="http://www.agrimaroc.ma/Utilisateur/the-soleau-group/" title="Voir le profil de The Soleau Group" class="bbp-author-avatar" rel="nofollow"><img alt='' src='http://0.gravatar.com/avatar/fb76a9e241bf7d2943047ca01beb61fa?s=14&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fb76a9e241bf7d2943047ca01beb61fa?s=28&#038;d=mm&#038;r=g 2x' class='avatar avatar-14 photo' height='14' width='14' /></a>&nbsp;<a href="http://www.agrimaroc.ma/Utilisateur/the-soleau-group/" title="Voir le profil de The Soleau Group" class="bbp-author-name" rel="nofollow">The Soleau Group</a></span>
					
					
						<div>il y a 1 mois</div>

					
				</li>

			
				<li>
					<a class="bbp-forum-title" href="http://www.agrimaroc.ma/Sujet/lagriculture-biologique/">l&#039;agriculture biologique</a>

					
						par <span class="topic-author"><a href="http://www.agrimaroc.ma/Utilisateur/hananeagroalim/" title="Voir le profil de HANANEAGROALIM" class="bbp-author-avatar" rel="nofollow"><img alt='' src='http://1.gravatar.com/avatar/7bf5cec1a27d003b4848b3974331145a?s=14&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7bf5cec1a27d003b4848b3974331145a?s=28&#038;d=mm&#038;r=g 2x' class='avatar avatar-14 photo' height='14' width='14' /></a>&nbsp;<a href="http://www.agrimaroc.ma/Utilisateur/hananeagroalim/" title="Voir le profil de HANANEAGROALIM" class="bbp-author-name" rel="nofollow">HANANEAGROALIM</a></span>
					
					
						<div>il y a 1 mois et 2 semaines</div>

					
				</li>

			
				<li>
					<a class="bbp-forum-title" href="http://www.agrimaroc.ma/Sujet/semences-de-champignons-pour-les-producteurs-des-champignons/">Semences de champignons pour les producteurs des champignons</a>

					
						par <span class="topic-author"><a href="http://www.agrimaroc.ma/Utilisateur/a_safar/" title="Voir le profil de A_Safar" class="bbp-author-avatar" rel="nofollow"><img alt='' src='http://0.gravatar.com/avatar/3906f6e85757b05c1e8c38acba7d1fea?s=14&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3906f6e85757b05c1e8c38acba7d1fea?s=28&#038;d=mm&#038;r=g 2x' class='avatar avatar-14 photo' height='14' width='14' /></a>&nbsp;<a href="http://www.agrimaroc.ma/Utilisateur/a_safar/" title="Voir le profil de A_Safar" class="bbp-author-name" rel="nofollow">A_Safar</a></span>
					
					
						<div>il y a 4 jours et 23 heures</div>

					
				</li>

			
		</ul>

		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->

	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="timeline-posts-widget-2" class="footer-widget timeline-posts"><div class="footer-widget-top"><h4>Derniers articles		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li>
			<a href="http://www.agrimaroc.ma/myrtilles-le-chili-veut-conserver-sa-position-de-leader/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>18/09/2018</span>				<h3>Myrtilles: Le Chili veut conserver sa position de leader</h3>
			</a>
		</li>
				<li>
			<a href="http://www.agrimaroc.ma/turquie-des-tonnes-de-pasteques-endommagees-par-la-grele/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>18/09/2018</span>				<h3>Turquie: Des tonnes de pastèques endommagées par la grêle</h3>
			</a>
		</li>
				<li>
			<a href="http://www.agrimaroc.ma/ouzbekistan-les-exportations-de-tomates-vers-la-russie-ont-triple/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>18/09/2018</span>				<h3>Ouzbékistan: Les exportations de tomates vers la Russie ont triplé</h3>
			</a>
		</li>
				<li>
			<a href="http://www.agrimaroc.ma/previsions-meteorologiques-18-septembre-2018/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>18/09/2018</span>				<h3>Prévisions météorologiques du mardi 18 septembre 2018.</h3>
			</a>
		</li>
				<li>
			<a href="http://www.agrimaroc.ma/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-%d9%84%d9%84%d9%81%d8%a7%d9%88-%d9%8a%d8%aa%d9%88%d9%82%d8%b9-%d8%a3%d9%86-%d8%aa%d8%b2%d8%af%d8%a7%d8%af-%d8%a3%d9%87%d9%85%d9%8a%d8%a9-%d9%85%d8%b3%d8%a7%d9%87%d9%85/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>18/09/2018</span>				<h3>تقرير للفاو يتوقع أن تزداد أهمية مساهمة تجارة المنتجات الزراعية الدولية في توفير الغذاء للعالم</h3>
			</a>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="facebook-widget-8" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>FACEBOOK		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/AgriMaroc.ma&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="comments_avatar-widget-4" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Derniers commentaires		</h4></div>
						<div class="footer-widget-container">			<ul>	
			<li>
		<div class="post-thumbnail" style="width:35px">
			<img alt='' src='http://0.gravatar.com/avatar/03b1319b2f3a1138eed13fc4d2e61305?s=35&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/03b1319b2f3a1138eed13fc4d2e61305?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' />		</div>
		<a href="http://www.agrimaroc.ma/conception-et-installation-dun-systeme-aquaponique/#comment-222">
		amine: Merci de faire suivre avec plus d'informations... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:35px">
			<img alt='' src='http://2.gravatar.com/avatar/59fcee1b1d1cfed3c384489b7f7d7742?s=35&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/59fcee1b1d1cfed3c384489b7f7d7742?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' />		</div>
		<a href="http://www.agrimaroc.ma/exoneration-de-droits-de-douane-pour-de-nouveaux-produits/#comment-221">
		Fahim: Bonjour, pourriez-vous me dire quel est l'imposition douanière sur l'importation... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:35px">
			<img alt='' src='http://2.gravatar.com/avatar/807de65371ab2e192c933421c13a099d?s=35&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/807de65371ab2e192c933421c13a099d?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' />		</div>
		<a href="http://www.agrimaroc.ma/espagne-nouveaux-saisonniers-marocains/#comment-220">
		Kawtar: Cc waach maazal haad lkhdema kienaa... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:35px">
			<img alt='' src='http://0.gravatar.com/avatar/3f77d6aaf019853e0e4b6df2845abfbe?s=35&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3f77d6aaf019853e0e4b6df2845abfbe?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' />		</div>
		<a href="http://www.agrimaroc.ma/sefrou-festival-international-cerises/#comment-219">
		Sophie: Was there. The festial was really inspiring. Can't wait to come back next year.... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:35px">
			<img alt='' src='http://0.gravatar.com/avatar/6d3dacb916238e0e28ab16aa0c30abea?s=35&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6d3dacb916238e0e28ab16aa0c30abea?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' />		</div>
		<a href="http://www.agrimaroc.ma/institut-techniciens-elevage/#comment-217">
		Msegued: .Lauréat de la premiere promotion 65/67, compoée de quatre sections j appartenai... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Powered by <a href="http://starteus.com/" target="blanck">Starteus </a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.agrimaroc.ma/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/100873909785311670930/posts" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AGRI_MAROC" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/agrimaroc" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCwA38Z4fXZuwTz3lXYGUJPg" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
		<div class="alignleft">
			AgriMaroc.ma © Copyright 2018, Tous droits réservés.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Haut de page"></div>
<div id="fb-root"></div>
				<div id="wprmenu_bar" class="wprmenu_bar  left">
					<div class="hamburger hamburger--slider">
  						<span class="hamburger-box">
    						<span class="hamburger-inner"></span>
  						</span>
					</div>
					<div class="menu_title">
														MENU																		</div>
				</div>
			
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left  " id="mg-wprm-wrap">
								<ul id="wprmenu_menu_ul">
					<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3877"><a href="http://www.agrimaroc.ma/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3868"><a href="http://www.agrimaroc.ma/actualite-agricole/">Actualités</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7101"><a href="http://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-maroc/">Actu Maroc</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7100"><a href="http://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-internationales/">Actu internationales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16618"><a href="http://www.agrimaroc.ma/actu-entreprises-agriculture/">Professionnels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3869"><a href="http://www.agrimaroc.ma/actualite-agricole/cultures-maroc/">Cultures</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6981"><a href="http://www.agrimaroc.ma/actualite-agricole/cultures-maroc/fruits-et-legumes-maroc/">Fruits &#038; Légumes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6979"><a href="http://www.agrimaroc.ma/actualite-agricole/cultures-maroc/grandes-cultures-maroc/">Grandes Cultures</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6982"><a href="http://www.agrimaroc.ma/actualite-agricole/cultures-maroc/viticulture-maroc/">Viticulture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7480"><a href="http://www.agrimaroc.ma/actualite-agricole/cultures-maroc/phytosanitaire/">Produits Phytosanitaires</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3870"><a href="http://www.agrimaroc.ma/actualite-agricole/elevage-maroc/">Elevage</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7971"><a href="http://www.agrimaroc.ma/actualite-agricole/elevage-maroc/aviculture-elevage-maroc/">Aviculture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6643"><a href="http://www.agrimaroc.ma/actualite-agricole/elevage-maroc/lait-elevage-maroc/">Lait</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6644"><a href="http://www.agrimaroc.ma/actualite-agricole/elevage-maroc/engraissement-elevage-maroc/">Viande</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4961"><a href="http://www.agrimaroc.ma/machinisme/">Machinisme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5970"><a href="http://www.agrimaroc.ma/linvite/">Invité</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7914"><a href="http://www.agrimaroc.ma/technique/">Technique</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7377"><a href="http://www.agrimaroc.ma/technique/dossier/">Dossier</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23749"><a href="http://www.agrimaroc.ma/technique/">Technique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7913"><a href="http://www.agrimaroc.ma/technique/cahier-technique/">Cahier Technique</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21778"><a href="http://www.agrimaroc.ma/forums-agriculture/">Forums</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23669"><a href="http://www.agrimaroc.ma/index-phytosanitaire-maroc/">Index Phyto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25026"><a href="http://www.agrimaroc.ma/ar">العربية</a></li>
																
				</ul>
			</div>
			<div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.agrimaroc.ma/wp-content/plugins/bbpress/templates/default/js/editor.js'></script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-content/plugins/contact-form-add/public/assets/js/jquery-validate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smuzform = {"ajaxurl":"http:\/\/www.agrimaroc.ma\/wp-admin\/admin-ajax.php","errorMessages":{"required":"This field is required.","email":"Please enter a valid email address.","number":"The value you have entered is not a numeric value","url":"URL is not valid."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-content/plugins/contact-form-add/public/assets/js/smuzforms.js'></script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"mac","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultat non trouv\u00e9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-content/themes/sahifa-2/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-content/themes/sahifa-2/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-content/themes/sahifa-2/js/validation.js'></script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-content/themes/sahifa-2/js/search.js'></script>
</body>
</html>