<!DOCTYPE html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>

<meta charset="UTF-8" />

<!--  faceboooook-->

<meta property="fb:admins" content="user_id_facebook"/>
 <!--On récupère dans une variable la description en fonction de l'ID de l'article -->
   <meta property="og:title" content="Comment choisir un engrais? - AgriMaroc.ma" />
   <meta property="og:type" content="article" />
   <meta property="og:url" content="http://www.agrimaroc.ma/comment-choisir-un-engrais/" />
   <meta property="og:image" content="http://www.agrimaroc.ma/wp-content/uploads/NPK.jpg" />
   <meta property="og:description" content="Partager via FacebookPartager via TwitterPartager via Google+Partager via LinkedinPartager via Email" /> <!-- On affiche la variable -->

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.agrimaroc.ma/xmlrpc.php" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">


<title>Comment choisir un engrais?</title>
<meta property="og:title" content="Comment choisir un engrais? - AgriMaroc.ma"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Guide pratique pour choisir le bon engrais à appliquer sur votre culture. Différentes formules d’eng"/>
<meta property="og:url" content="http://www.agrimaroc.ma/comment-choisir-un-engrais/"/>
<meta property="og:site_name" content="AgriMaroc.ma"/>
<meta property="og:image" content="http://www.agrimaroc.ma/wp-content/uploads/NPK-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Différentes formules d’engrais sont fabriquées pour s&#039;adapter aux exigences en éléments nutritifs des différentes cultures. L’efficacité de ces engrais varie avec les sols, les cultures et les conditions d’application. Le choix de l’engrais à utiliser dépend de plusieurs facteurs et la prise de..."/>
<link rel="canonical" href="http://www.agrimaroc.ma/comment-choisir-un-engrais/" />
<link rel="publisher" href="https://plus.google.com/100873909785311670930/posts"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Comment choisir un engrais?" />
<meta property="og:description" content="Différentes formules d’engrais sont fabriquées pour s&#039;adapter aux exigences en éléments nutritifs des différentes cultures. L’efficacité de ces engrais varie avec les sols, les cultures et les conditions d’application. Le choix de l’engrais à utiliser dépend de plusieurs facteurs et la prise de..." />
<meta property="og:url" content="http://www.agrimaroc.ma/comment-choisir-un-engrais/" />
<meta property="og:site_name" content="AgriMaroc.ma" />
<meta property="article:publisher" content="https://www.facebook.com/pages/AgriMarocma/" />
<meta property="article:section" content="Technique" />
<meta property="article:published_time" content="2018-07-03T09:56:10+00:00" />
<meta property="og:image" content="http://www.agrimaroc.ma/wp-content/uploads/NPK.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Différentes formules d’engrais sont fabriquées pour s&#039;adapter aux exigences en éléments nutritifs des différentes cultures. L’efficacité de ces engrais varie avec les sols, les cultures et les conditions d’application. Le choix de l’engrais à utiliser dépend de plusieurs facteurs et la prise de..." />
<meta name="twitter:title" content="Comment choisir un engrais?" />
<meta name="twitter:site" content="@AGRI_MAROC" />
<meta name="twitter:image" content="http://www.agrimaroc.ma/wp-content/uploads/NPK.jpg" />
<meta name="twitter:creator" content="@AGRI_MAROC" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AgriMaroc.ma &raquo; Flux" href="http://www.agrimaroc.ma/feed/" />
<link rel="alternate" type="application/rss+xml" title="AgriMaroc.ma &raquo; Flux des commentaires" href="http://www.agrimaroc.ma/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AgriMaroc.ma &raquo; Comment choisir un engrais? Flux des commentaires" href="http://www.agrimaroc.ma/comment-choisir-un-engrais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.agrimaroc.ma\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.agrimaroc.ma/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-insta-style-css'  href='http://www.agrimaroc.ma/wp-content/plugins/instagramy/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://www.agrimaroc.ma/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='coco-social-css'  href='http://www.agrimaroc.ma/wp-content/plugins/cocorico-social/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.agrimaroc.ma/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='smuzform-public-form-render-css'  href='http://www.agrimaroc.ma/wp-content/plugins/contact-form-add/public/assets/css/form-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://www.agrimaroc.ma/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='hamburger.css-css'  href='http://www.agrimaroc.ma/wp-content/plugins/wp-responsive-menu/css/wpr-hamburger.css' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='http://www.agrimaroc.ma/wp-content/plugins/wp-responsive-menu/css/wprmenu.css' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 900px ) {
				#mg-wprm-wrap ul li {
					border-top: solid 1px rgb(13,13,13);
					border-bottom: solid 1px rgb(19,18,18);
				}
				
				#wprmenu_bar {
					background-color: #0D0D0D;
				}
			
				html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {
					color: ;
				}
				#wprmenu_bar .menu_title, #wprmenu_bar .wprmenu_icon_menu {
					color: #F2F2F2;
				}
				#wprmenu_bar .menu_title {
					font-size: 20px;
					font-weight: ;
				}
				#mg-wprm-wrap li.menu-item a {
					font-size: px;
					text-transform: ;
					font-weight: ;
				}
				#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {
					font-size: px;
					text-transform: ;
					font-weight: ;
				}
				#mg-wprm-wrap li.current-menu-item > a {
					background: ;
				}
				#mg-wprm-wrap li.current-menu-item > a,
				#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{
					color:  !important;
				}
				#mg-wprm-wrap {
					background-color: #2E2E2E;
				}
				.cbp-spmenu-push-toright {
					left: 80% ;
				}
				.cbp-spmenu-push-toright .mm-slideout {
					left:80% ;
				}
				.cbp-spmenu-push-toleft {
					left: -80% ;
				}
				#mg-wprm-wrap.cbp-spmenu-right,
				#mg-wprm-wrap.cbp-spmenu-left,
				#mg-wprm-wrap.cbp-spmenu-right.custom,
				#mg-wprm-wrap.cbp-spmenu-left.custom,
				.cbp-spmenu-vertical {
					width: 80%;
					max-width: px;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,
				div#mg-wprm-wrap ul li span.wprmenu_icon {
					color: #CFCFCF !important;
				}
				#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {
					background: ;
					color: #606060 !important;
				}
				div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {
					color: #606060 !important;
				}
				.wprmenu_bar .hamburger-inner, .wprmenu_bar .hamburger-inner::before, .wprmenu_bar .hamburger-inner::after {
					background: #FFFFFF;
				}
				.wprmenu_bar .hamburger:hover .hamburger-inner, .wprmenu_bar .hamburger:hover .hamburger-inner::before,
			 .wprmenu_bar .hamburger:hover .hamburger-inner::after {
				background: ;
				}
			div.wprmenu_bar div.hamburger{padding-right: 6px !important;}
				#wprmenu_menu.left {
					width:80%;
					left: -80%;
					right: auto;
				}
				#wprmenu_menu.right {
					width:80%;
					right: -80%;
					left: auto;
				}
			
					.wprmenu_bar .hamburger {
						float: left;
					}
					.wprmenu_bar #custom_menu_icon.hamburger {
						top: px;
						left: px;
						float: left !important;
						background-color: ;
					}
					

				.custMenu #custom_menu_icon {
				display: block;
			}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }
			div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='http://www.agrimaroc.ma/wp-content/plugins/wp-responsive-menu/inc/icons/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css'  href='http://www.agrimaroc.ma/wp-content/plugins/if-menu/assets/if-menu-site.css' type='text/css' media='all' />
<link rel='stylesheet' id='nm_wpregistration-chosen-style-css'  href='http://www.agrimaroc.ma/wp-content/plugins/wp-registration/js/chosen/chosen.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='nm_wpregistration-styles-css'  href='http://www.agrimaroc.ma/wp-content/plugins/wp-registration/plugin.styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='nm_wpregistration-nm-ui-style-css'  href='http://www.agrimaroc.ma/wp-content/plugins/wp-registration/js/ui/css/smoothness/jquery-ui-1.10.3.custom.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.agrimaroc.ma/wp-content/themes/sahifa-2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://www.agrimaroc.ma/wp-content/themes/sahifa-enfant/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-bbpress-css'  href='http://www.agrimaroc.ma/wp-content/themes/sahifa-2/css/bbpress.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.agrimaroc.ma/wp-content/themes/sahifa-2/css/ilightbox/mac-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-content/plugins/wp-responsive-menu/js/modernizr.custom.js'></script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-content/plugins/wp-responsive-menu/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"yes","from_width":"900","push_width":"","menu_width":"80","parent_click":"","swipe":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-content/plugins/wp-responsive-menu/js/wprmenu.js'></script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-content/plugins/wp-registration/js/mask/jquery.maskedinput.min.js'></script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-content/plugins/wp-registration/js/chosen/chosen.jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nm_wpregistration_vars = {"ajaxurl":"http:\/\/www.agrimaroc.ma\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.agrimaroc.ma\/wp-content\/plugins\/wp-registration","doing":"http:\/\/www.agrimaroc.ma\/wp-content\/plugins\/wp-registration\/images\/loading.gif","val_notification":"Please provide detail in red above","settings":{"action":"nm_wpregistration_save_settings","nm_wpregistration_form_title":"","nm_wpregistration_form_desc":"","nm_wpregistration_terms_condition":"","nm_wpregistration_register_url":"","nm_wpregistration_success_message":"","nm_wpregistration_redirect_url":"","nm_wpregistration_redirect_url_login":"http:\/\/www.agrimaroc.ma\/forums-agriculture","nm_wpregistration_button_title":"","nm_wpregistration_validation_notification":"","nm_wpregistration_button_txt_color":"","nm_wpregistration_button_fontsize":"","nm_wpregistration_button_bg_color":"","nm_wpregistration_button_class":"","nm_wpregistration_form_css":"","nm_wpregistration_new_user":"","title":"User Email","data_name":"wp_registration_email","description":"","error_message":"","class":"","width":"","options":"","selected":"","checked":"","min_checked":"","max_checked":"","date_formats":"mm\/dd\/yy","mask":"","condition_visibility":"Show","condition_bound":"All","condition_operators":"is","max_value":"","min_value":"","step":"","default_value":"","required":"on"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-content/plugins/wp-registration/js/script.js'></script>
<link rel='https://api.w.org/' href='http://www.agrimaroc.ma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.agrimaroc.ma/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.agrimaroc.ma/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.agrimaroc.ma/?p=36506' />
<link rel="alternate" type="application/json+oembed" href="http://www.agrimaroc.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agrimaroc.ma%2Fcomment-choisir-un-engrais%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.agrimaroc.ma/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.agrimaroc.ma%2Fcomment-choisir-un-engrais%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://www.agrimaroc.ma/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.agrimaroc.ma/?wordfence_lh=1&hid=D34F7DCA28CEDDD2A5E26CBAA42C21FB');
</script><link rel="shortcut icon" href="http://www.agrimaroc.ma/wp-content/uploads/logo_agrimaroc.ma_favicon.png" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.agrimaroc.ma/wp-content/themes/sahifa-2/js/html5.js"></script>
<script src="http://www.agrimaroc.ma/wp-content/themes/sahifa-2/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.agrimaroc.ma/wp-content/themes/sahifa-2/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.agrimaroc.ma/wp-content/themes/sahifa-2/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.agrimaroc.ma/wp-content/themes/sahifa-2/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.agrimaroc.ma/wp-content/uploads/agrimaroc.ma_logo_ssfd1.png" />
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.agrimaroc.ma/wp-content/uploads/agrimaroc.ma_logo_ssfd1.png" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.agrimaroc.ma/wp-content/uploads/agrimaroc.ma_logo_ssfd1.png" />
<link rel="apple-touch-icon-precomposed" href="http://www.agrimaroc.ma/wp-content/uploads/agrimaroc.ma_logo_ssfd1.png" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52790868-1', 'auto');
  ga('send', 'pageview');

</script>
<meta name="google-site-verification" content="i6oQVmXrYT2S4I1nt7JUx_pOppA4eC3YC5K357izJfg" />
<meta name="alexaVerifyID" content="YoVcPrNZDh8I2n3va822p-ntue8"/>



<style type="text/css" media="screen"> 

body{
	font-family: 'Open Sans';
	font-size : 14px;
}

.logo h1 a, .logo h2 a{
	font-family: 'Open Sans';
}

.logo span{
	font-family: 'Open Sans';
}

#main-nav, #main-nav ul li a{
	font-size : 14px;
	font-weight: bold;
}

.page-title{
	font-family: 'Open Sans';
}

h2.post-box-title, h2.post-box-title a{
	font-family: 'Open Sans';
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Open Sans';
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

	
body {
	background-color: #eee !important;
	background-image : url(http://www.agrimaroc.ma/wp-content/themes/sahifa-2/images/patterns/body-bg1.png);
	background-position: top center;
}

a {
	color: #444;
}
		
body.single .post .entry a, body.page .post .entry a {
	color: #0089b7;
	text-decoration: underline;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #0089b7;
	text-decoration: underline;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #ffffff;
}
		
#main-nav ul li a, #main-nav ul ul a, #main-nav ul.sub-menu a, #main-nav ul li.current_page_parent ul a, #main-nav ul li.current-menu-item ul a, #main-nav ul li.current-menu-parent ul a, #main-nav ul li.current-page-ancestor ul a {
	color: #fff;
}
		
.today-date  {
	color: #ffffff;
}
		
.top-nav ul li a , .top-nav ul ul a {
	color: #ffffff;
}
		
.top-nav, .top-nav ul ul {
	background-color:#bb2233 !important; 
				}

#main-nav {
	background: #f88c00;	
	box-shadow: inset -1px -5px 0px -1px #f88c00;	
}

#main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block { background-color:#c7420e !important;}

#main-nav ul li {
	border-color: #f88c00;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #f88c00;
}

#main-nav ul li .mega-menu-block ul.sub-menu {
	border-bottom-color: #f88c00;
}

#main-nav ul li a {
	border-left-color: #f88c00;
}

#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #f88c00;
}

</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Regardez tous les r\u00e9sultats<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.agrimaroc.ma\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.agrimaroc.ma\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		


<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- [if lt IE 9]-->
<script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<!-- [endif]-->
</head>
<body id="top" class="post-template-default single single-post postid-36506 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"><span id="background_site" style="display:none;">[pro_ad_display_adzone id=4840]</span></div>


		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper" >

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">mardi  3 juillet 2018</span>					
				<div class="top-menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-3942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3942"><a href="http://www.agrimaroc.ma/">Accueil</a></li>
<li id="menu-item-4913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4913"><a href="http://www.agrimaroc.ma/a-propos-professionnels-de-lagriculture-agrimaroc-ma/">A propos</a></li>
<li id="menu-item-7083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7083"><a href="http://www.agrimaroc.ma/contact/">Contact</a></li>
<li id="menu-item-15902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15902"><a href="http://www.agrimaroc.ma/participer-et-proposer-un-article/">Participer</a></li>
<li id="menu-item-3944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3944"><a href="http://www.agrimaroc.ma/annonceurs/">Annonceurs</a></li>
<li id="menu-item-19591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19591"><a href="http://www.agrimaroc.ma/agrimaroc-ma-ils-nous-recommandent/">Confiance</a></li>
<li id="menu-item-18393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18393"><a href="http://www.agrijob.ma/">AgriJob.ma</a></li>
<li id="menu-item-25106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25106"><a href="http://www.agriaffaires.ma/">AgriAffaires.ma</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.agrimaroc.ma/">
							<button class="search-button" type="submit" value="Rechercher"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Rechercher" value="Rechercher" onfocus="if (this.value == 'Rechercher') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Rechercher';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.agrimaroc.ma/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/100873909785311670930/posts" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AGRI_MAROC" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/agrimaroc" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCwA38Z4fXZuwTz3lXYGUJPg" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
				
			<div class="logo">
			<h2>								<a title="AgriMaroc.ma" href="http://www.agrimaroc.ma/">
					<img src="http://www.agrimaroc.ma/wp-content/uploads/agrimaroc.ma_logo.png" alt="AgriMaroc.ma"  /><strong>AgriMaroc.ma Agriculture Maroc</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div id="pu" style="display:none;text-align: center;" >
[pro_ad_display_adzone id="4804"]</div>
<div class="e3lan e3lan-top">			<span>
<a onClick="ga('send','event','Outgoing Links','http://www.comicom.ma/')" 
target="_blank" title="comicom" href="http://www.comicom.ma/">
<img src="http://www.agrimaroc.ma/wp-content/uploads/comicom-1.gif" alt="comicom" border="0"></a>
</span>				</div>			<div class="clear"></div>
			
		</div>	
													<nav id="main-nav">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-accueil" class="menu"><li id="menu-item-3877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3877"><a href="http://www.agrimaroc.ma/">Accueil</a></li>
<li id="menu-item-3868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3868"><a href="http://www.agrimaroc.ma/actualite-agricole/">Actualités</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-7101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7101"><a href="http://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-maroc/">Actu Maroc</a></li>
	<li id="menu-item-7100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7100"><a href="http://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-internationales/">Actu internationales</a></li>
</ul>
</li>
<li id="menu-item-16618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16618"><a href="http://www.agrimaroc.ma/actu-entreprises-agriculture/">Professionnels</a></li>
<li id="menu-item-3869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3869"><a href="http://www.agrimaroc.ma/actualite-agricole/cultures-maroc/">Cultures</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-6981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6981"><a href="http://www.agrimaroc.ma/actualite-agricole/cultures-maroc/fruits-et-legumes-maroc/">Fruits &#038; Légumes</a></li>
	<li id="menu-item-6979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6979"><a href="http://www.agrimaroc.ma/actualite-agricole/cultures-maroc/grandes-cultures-maroc/">Grandes Cultures</a></li>
	<li id="menu-item-6982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6982"><a href="http://www.agrimaroc.ma/actualite-agricole/cultures-maroc/viticulture-maroc/">Viticulture</a></li>
	<li id="menu-item-7480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7480"><a href="http://www.agrimaroc.ma/actualite-agricole/cultures-maroc/phytosanitaire/">Produits Phytosanitaires</a></li>
</ul>
</li>
<li id="menu-item-3870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3870"><a href="http://www.agrimaroc.ma/actualite-agricole/elevage-maroc/">Elevage</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-7971" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7971"><a href="http://www.agrimaroc.ma/actualite-agricole/elevage-maroc/aviculture-elevage-maroc/">Aviculture</a></li>
	<li id="menu-item-6643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6643"><a href="http://www.agrimaroc.ma/actualite-agricole/elevage-maroc/lait-elevage-maroc/">Lait</a></li>
	<li id="menu-item-6644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6644"><a href="http://www.agrimaroc.ma/actualite-agricole/elevage-maroc/engraissement-elevage-maroc/">Viande</a></li>
</ul>
</li>
<li id="menu-item-4961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4961"><a href="http://www.agrimaroc.ma/machinisme/">Machinisme</a></li>
<li id="menu-item-5970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5970"><a href="http://www.agrimaroc.ma/linvite/">Invité</a></li>
<li id="menu-item-7914" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7914"><a href="http://www.agrimaroc.ma/technique/">Technique</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-7377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7377"><a href="http://www.agrimaroc.ma/technique/dossier/">Dossier</a></li>
	<li id="menu-item-23749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23749"><a href="http://www.agrimaroc.ma/technique/">Technique</a></li>
	<li id="menu-item-7913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7913"><a href="http://www.agrimaroc.ma/technique/cahier-technique/">Cahier Technique</a></li>
</ul>
</li>
<li id="menu-item-21778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21778"><a href="http://www.agrimaroc.ma/forums-agriculture/">Forums</a></li>
<li id="menu-item-23669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23669"><a href="http://www.agrimaroc.ma/index-phytosanitaire-maroc/">Index Phyto</a></li>
<li id="menu-item-25026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25026"><a href="http://www.agrimaroc.ma/ar">العربية</a></li>
</ul></div>					
									</div>
				
			</nav><!-- .main-nav /-->
			<nav id="top-nav" class="top-nav" style="background-color: #c7420e;color:#fff;height:35px;font-size:14px;">
			    <ul id="menu-top-menu" class="menu">
			        <li style="float:left;display:inline-block;"><a href="http://www.agriaffaires.ma/" target="blanck" style="padding:0 20px;padding-left:40px;font-size:13px;font-weight:bold;" > Achat et Vente de Matériel Agricole</a></li>

			        <li style="float:left;display:inline-block;"><a href="http://www.agrimaroc.ma/annuaire-agriculture/"  style="padding:0 20px;font-size:13px;font-weight:bold;" >Annuaire </a></li>
<li style="float:left;display:inline-block;"><a href="http://www.agrimaroc.ma/agenda-agricole-2015-2016/" style="padding:0 20px;font-size:13px;font-weight:bold;">Agenda</a></li>
			        <li style="float:left;display:inline-block;"><a href="http://www.agrimaroc.ma/inscription-newsletter/" style="padding:0 20px;font-size:13px;font-weight:bold;">Newsletter </a></li>
			         <li style="float:left;display:inline-block;"><a href="http://www.agrimaroc.ma/meteo-agricole-maroc/" style="padding:0 20px;font-size:13px;font-weight:bold;">Météo</a></li>
<li style="float:left;display:inline-block;"><a href="http://www.agrimaroc.ma/videos/" style="padding:0 20px;font-size:13px;font-weight:bold;">Vidéos</a></li>
<li style="float:left;display:inline-block;"><a href="http://www.agrimaroc.ma/insolite/" style="padding:0 20px;font-size:13px;font-weight:bold;">Insolite</a></li>			         
<li style="float:left;display:inline-block;"><a href="http://www.agrijob.ma/" target="blanck" style="padding:0 20px;font-size:13px;font-weight:bold;" >Emploi</a></li>
			         <li></li>
			    </ul>
			</nav>
						
		</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container"><div id="barre" class="barre" style="box-shadow:0 0 3px #cacaca;
    width: 110px;
    height: 240px;float:right;margin-right:-135px;">
<div id="div-right">
<ul id="menu-right">
<li id="affaires" style="background:#ba1f27;" ><a href="http://www.agriaffaires.ma/" target="blanck">
<img style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;" src="http://www.agrimaroc.ma/wp-content/uploads/agriaffaires-logo.png"></a></li>
<li id="forum" style="background:#f88c00;"><a href="http://www.agrimaroc.ma/forums-agriculture/">
<i class="fa fa-comments" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">FORUMS</span></a></li>
<li id="index-phyto" style="background:#6BD601;"><a href="http://www.agrimaroc.ma/index-phytosanitaire-maroc/">
<i class="fa fa-tree" style="font-size:30px;display:block;color:#fff;margin-top:5px;margin-bottom:5px;"></i><span id="title-barre">INDEX <span style="font-size:12px;">PHYTOSANITAIRE</span></span></a></li>
<li id="annuaire" style="background:green;"><a href="http://www.agrimaroc.ma/annuaire-agriculture/">
<i class="fa fa-archive" aria-hidden="true" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">ANNUAIRE</span></a></li>
<li id="newsletter" style="background:#0ca0d3;"><a href="http://www.agrimaroc.ma/inscription-newsletter/"><i class="fa fa-envelope" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">NEWSLETTER</span></a></li>
<li id="meteo" style="background:#ffcc00;"><a href="http://www.agrimaroc.ma/meteo-agricole-maroc/"><i class="fa fa-sun-o" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">METEO</span></a></li>
<li id="egenda" style="background:#6d2f9f;"><a href="http://www.agrimaroc.ma/agenda-agricole-2015-2016/"><i class="fa fa-book" aria-hidden="true" style="font-size:30px;display:block;color:#fff;margin-top:10px;margin-bottom:5px;"></i><span id="title-barre">AGENDA</span></a></li>


</ul>
</div>
</div>
			
		
	
	
		
	<div  class="content">

				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://www.agrimaroc.ma">Accueil</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.agrimaroc.ma/technique/">Technique</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://www.agrimaroc.ma/technique/dossier/">Dossier</a></span> <span class="delimiter">/</span> <span class="current">Comment choisir un engrais?</span></div>
					
				
						
		<article class="post-listing post-36506 post type-post status-publish format-standard has-post-thumbnail hentry category-dossier category-technique" id="the-post">
						
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.agrimaroc.ma/wp-content/uploads/NPK-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Comment choisir un engrais?</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i>Mahassine Arhazzal</span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>03/07/2018</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.agrimaroc.ma/technique/dossier/" rel="category tag">Dossier</a>, <a href="http://www.agrimaroc.ma/technique/" rel="category tag">Technique</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://www.agrimaroc.ma/comment-choisir-un-engrais/#respond"><span class="dsq-postid" data-dsqidentifier="36506 http://www.agrimaroc.ma/?p=36506">Laissez un commentaire</span></a></span>
<span class="post-views"><i class="fa fa-eye"></i>111 Vues</span> </p>
<div class="clear"></div>
			
				<div class="entry" id="entry1">
					<div class="share-post">
	<span class="share-text">Partager</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://www.agrimaroc.ma/comment-choisir-un-engrais/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.agrimaroc.ma/comment-choisir-un-engrais/" data-text="Comment choisir un engrais?" data-via="" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.agrimaroc.ma/comment-choisir-un-engrais/"></div></li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.agrimaroc.ma/comment-choisir-un-engrais/" data-counter="right"></script></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<h2 style="text-align: justify;"><strong>Guide pratique pour choisir le bon engrais à appliquer sur votre culture.</strong></h2>
<p style="text-align: justify;"><strong>Différentes formules d’engrais sont fabriquées pour s&rsquo;adapter aux exigences en éléments nutritifs des différentes cultures. </strong><strong>L’efficacité de ces engrais varie avec les sols, les cultures et les conditions d’application. Le choix de l’engrais à utiliser dépend de plusieurs facteurs et la prise de décision doit tenir compte des conditions spécifiques de chaque cas.</strong></p>
<p style="text-align: justify;">Pour choisir l&rsquo;engrais le mieux adapté à votre culture, il est nécessaire d&rsquo;étudier les éléments suivants: la richesse du sol, le prix de l&rsquo;unité fertilisante, la culture, le moment de l&rsquo;apport, les apports de fond et les applications de couverture.</p>
<p style="text-align: justify;"><strong>La richesse du sol</strong></p>
<p style="text-align: justify;">Une analyse de sol faite avant l’installation de la culture permet de connaître les quantités d’éléments nutritifs à apporter pour réaliser le rendement escompté. Si le sol est moyennement riche ou riche en un élément nutritif, il suffit d’apporter un peu ou pas du tout. Dans les deux cas, le choix doit porter sur un engrais qui contient peu ou pas du tout de cet élément.</p>
<p style="text-align: justify;"><strong>Le prix de l’unité fertilisante</strong></p>
<p style="text-align: justify;">La fertilisation est un investissement qui doit être rationalisé. Ce qui nous intéresse dans les engrais c’est leur teneur en éléments nutritifs.</p>
<p style="text-align: justify;">Le coût de l’unité fertilisante (N ou P2O5 ou K2O) est déterminée en divisant le prix de l’engrais par sa teneur en éléments nutritifs. A cause des grandes fluctuations des prix des engrais dans le marché international, la comparaison des prix doit être faite avant tout achat d’engrais.</p>
<p style="text-align: justify;"><strong>La culture</strong></p>
<p style="text-align: justify;">Il est indispensable de tenir compte de l’effet des engrais sur la salinité du sol. Les engrais à faible indices de salinité partiels doivent être choisis si la salinité du sol et celle de l’eau d’irrigation sont élevées et/ou si la culture est sensible à la salinité.</p>
<p style="text-align: justify;"><strong>Le moment d’apport</strong></p>
<p style="text-align: justify;">Les apports d’engrais se font en deux types d’apports. Les engrais de fond sont apportés avant le semis pour les cultures annuelles et avant la repris de végétation pour les cultures pérennes. Les engrais de couverture, généralement azotés, sont appliqués en pleine végétation en un ou plusieurs apports.</p>
<p style="text-align: justify;"><strong>Les apports de fond</strong></p>
<p style="text-align: justify;">Les engrais phosphatés sont rapidement immobilisés dans la sol après application. Ainsi, la réponse de la culture à un apport de phosphore et/ou de potassium avant le semis est meilleure par rapport à celui effectué en couverture. Seule une partie de l’azote est apportée en fond.</p>
<p style="text-align: justify;"><strong>Applications en couverture</strong></p>
<p style="text-align: justify;">Comme le besoin en azote varie avec la phénologie de la culture et qu’il y a risque de lessivage de l’azote, il est préférable de fractionner les apports pour les faire coïncider avec la période de grand besoin. Ces apports sont généralement faits sous forme d’engrais azotés simples.</p>
<p style="text-align: justify;">Plusieurs facteurs influencent la décision d’apport d’engrais de couverture:</p>
<p style="text-align: justify;"><strong><span style="color: #800000;">La texture du sol:</span>  </strong>Après avoir déterminé la quantité d’engrais de couverture à apporter, le nombre d’apports et la dose de chaque apport doivent tenir compte de la texture du sol. En sol léger, plusieurs applications de N sont nécessaires pour réduire les pertes d’azote par lessivage et pour maximiser le rendement. En sol lourd,moins d’applications de N sont souhaitables.</p>
<p style="text-align: justify;"><span style="color: #800000;"><strong>Le pH du sol:</strong></span> La volatilisation de l’ammoniac est plus importante à partir du sulfate d’ammoniaque et de l’urée en sol basique et surtout calcaire. Afin d’éviter ces pertes, il est recommandé d’irriguer juste après l’apport ou bien de choisir un engrais azoté à base de nitrate, tel que l’ammonitrate.</p>
<p style="text-align: justify;">Les engrais apportés au sol ont des effets sur le pH du sol. Les engrais acidifiants sont à éviter sur des sols acides car la diminution de pH dans ces sols va entraîner une concentration excessive de l’aluminium, du fer et du manganèse à des niveaux toxiques pour les plantes. Ces engrais, par contre, améliorent la disponibilité de certains éléments nutritifs tels que le phosphore, le fer, le manganèse, le zinc et le cuivre dans les sols basiques qui représentent la grande majorité des sols marocains.</p>
<p style="text-align: justify;"><span style="color: #800000;"><strong>Le climat:</strong></span> Le choix de l’engrais de couverture est aussi influencé par les précipitations et la température. L’entraînement de l’azote par de fortes précipitations (ou irrigation) nécessite des apports fréquents de faibles doses. Par ailleurs, les températures élevées favorisent la volatilisation de l’ammonium (NH4+) sous forme d’ammoniac (NH3).</p>
<p>&nbsp;</p>
<p style="text-align: right;"><em>Dr. Lhoussaine MOUGHLI,</em></p>
<p style="text-align: right;"><em>Professeur à l’Institut Agronomique et Vétérinaire Hassan II</em></p>
<div class='coco-social bottom'><ul class='coco-social-buttons big_first counters-on'><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.agrimaroc.ma%2Fcomment-choisir-un-engrais%2F" title="Partager sur Facebook" class="coco-facebook" rel="nofollow"><i class="cocosocial-icon-facebook"></i><span>Partager via Facebook</span></a></li><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.agrimaroc.ma%2Fcomment-choisir-un-engrais%2F&text=Comment+choisir+un+engrais%3F&hashtags=" title="Partager sur Twitter" class="coco-twitter" rel="nofollow"><i class="cocosocial-icon-twitter"></i><span>Partager via Twitter</span></a></li><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.agrimaroc.ma%2Fcomment-choisir-un-engrais%2F" title="Partager sur Google+" class="coco-googleplus" rel="nofollow"><i class="cocosocial-icon-googleplus"></i><span>Partager via Google+</span></a></li><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.agrimaroc.ma%2Fcomment-choisir-un-engrais%2F&title=Comment+choisir+un+engrais%3F&summary=Guide+pratique+pour+choisir+le+bon+engrais+%C3%A0+appliquer+sur+votre+culture.%0D%0ADiff%C3%A9rentes+formules+d%E2%80%99engrais+sont+fabriqu%C3%A9es+pour+s%26%23039%3Badapter+aux+exigences+en+%C3%A9l%C3%A9ments+nutritifs+des+diff%C3%A9rentes+cultures.%C2%A0L" title="Partager sur Linkedin" class="coco-linkedin" rel="nofollow"><i class="cocosocial-icon-linkedin"></i><span>Partager via Linkedin</span></a></li><li><a onclick="window.open(this.href, 'partage', 'height=400, width=500, top=300, left=300, toolbar=no, menubar=yes, location=no, resizable=yes, scrollbars=no, status=no'); return false;" href="mailto:?subject=Comment choisir un engrais?&body=Salut, J'ai découvert cet article. Dis-moi ce que tu en penses : Guide pratique pour choisir le bon engrais à appliquer sur votre culture.
Différentes formules d’engrais sont fabriquées pour s&#039;adapter aux exigences en éléments nutritifs des différentes cultures. L http%3A%2F%2Fwww.agrimaroc.ma%2Fcomment-choisir-un-engrais%2F" title="Partager sur Email" class="coco-email" rel="nofollow"><i class="cocosocial-icon-email"></i><span>Partager via Email</span></a></li></ul></div>										
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2018-07-03</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.agrimaroc.ma/author/marhazzal/" title="Articles par Mahassine Arhazzal" rel="author">Mahassine Arhazzal</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Partager</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://www.agrimaroc.ma/comment-choisir-un-engrais/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.agrimaroc.ma/comment-choisir-un-engrais/" data-text="Comment choisir un engrais?" data-via="" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://www.agrimaroc.ma/comment-choisir-un-engrais/"></div></li>
					<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.agrimaroc.ma/comment-choisir-un-engrais/" data-counter="right"></script></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://www.agrimaroc.ma/previsions-meteorologiques-mardi-03-juillet/" rel="prev"><span>Prévisualiser</span> Prévisions météorologiques du mardi 03 juillet 2018</a></div>
			<div class="post-next"><a href="http://www.agrimaroc.ma/al-hoceima-projets-agricoles/" rel="next"><span>Suivant</span> Al Hoceima: Projets agricoles et circuits ruraux achevés avant avril 2019</a></div>
		</div><!-- .post-navigation -->
			
			<section id="related_posts">
		<div class="block-head">
			<h3>Articles similaires</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.agrimaroc.ma/agrumes-maroc-lieu-plantation/">
						<img width="310" height="165" src="http://www.agrimaroc.ma/wp-content/uploads/agrumes-baisse-production-valence-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.agrimaroc.ma/agrumes-maroc-lieu-plantation/" rel="bookmark">Agrumes: Critères de choix du lieu de plantation au Maroc</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>22/06/2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.agrimaroc.ma/gomme-arabique/">
						<img width="310" height="165" src="http://www.agrimaroc.ma/wp-content/uploads/5927c2d54b854e9da83c51db2375da96-600x381-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.agrimaroc.ma/gomme-arabique/" rel="bookmark">D&rsquo;où provient la gomme arabique?</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>07/06/2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.agrimaroc.ma/citron-caviar/">
						<img width="310" height="165" src="http://www.agrimaroc.ma/wp-content/uploads/citron-caviar-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.agrimaroc.ma/citron-caviar/" rel="bookmark">A la découverte du citron caviar!</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>21/05/2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.agrimaroc.ma/astuces-caracteristiques-sols/">
						<img width="310" height="165" src="http://www.agrimaroc.ma/wp-content/uploads/analyse-du-sol-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.agrimaroc.ma/astuces-caracteristiques-sols/" rel="bookmark">Astuces simples pour maîtriser les caractéristiques des sols</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>14/05/2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.agrimaroc.ma/pacanier-culture/">
						<img width="310" height="165" src="http://www.agrimaroc.ma/wp-content/uploads/nutrition-aliments-Noix-de-pecan-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.agrimaroc.ma/pacanier-culture/" rel="bookmark">Fruits secs: La culture du pacanier</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>18/04/2018</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.agrimaroc.ma/semis-direct-plate-forme-enam/">
						<img width="310" height="165" src="http://www.agrimaroc.ma/wp-content/uploads/Photo-6-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.agrimaroc.ma/semis-direct-plate-forme-enam/" rel="bookmark">Semis direct: Une plate-forme modèle à l&rsquo;ENA de Meknès</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27/03/2018</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
			
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Regardez aussi</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://www.agrimaroc.ma/grenadier-varietes-performantes-maroc/">
					<img width="310" height="165" src="http://www.agrimaroc.ma/wp-content/uploads/egypte-campagne-grenade-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Egypte: La campagne de grenade s’annonce bien" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://www.agrimaroc.ma/grenadier-varietes-performantes-maroc/" rel="bookmark">Grenadier: Les variétés performantes au Maroc</a></h2>
			<p>Caractéristiques des variétés de grenadier marocaines  Le grenadier est une espèce ayant un grand potentiel &hellip;</p>
		</div>
			</section>
			
			
				
		
		
<div id="disqus_thread"></div>
		
	</div><!-- .content -->

	<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="ads125-widget-3" class="widget e3lan e3lan125-widget"><div class="widget-top"><h4>Ils font l&rsquo;actu!</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div  class="e3lan-widget-content e3lan125">
								<div class="e3lan-cell">
				<a href="http://www.agrimaroc.ma/actu-entreprises-agriculture/comicom/"  target="_blank"  >					<img src="http://www.agrimaroc.ma/wp-content/uploads/comicom_logo.jpg" alt="" />
				</a>			</div>
								<div class="e3lan-cell">
				<a href="http://www.agrimaroc.ma/actu-entreprises-agriculture/dimateq/"  target="_blank"  >					<img src="http://www.agrimaroc.ma/wp-content/uploads/Logo_Dimateq-e1429793801608.jpg" alt="" />
				</a>			</div>
								<div class="e3lan-cell">
				<a href="http://www.agrimaroc.ma/actu-entreprises-agriculture/lemken/"  target="_blank"  >					<img src="http://www.agrimaroc.ma/wp-content/uploads/lemken_logo.jpg" alt="" />
				</a>			</div>
								<div class="e3lan-cell">
				<a href="http://www.agrimaroc.ma/actu-entreprises-agriculture/isagri/"  target="_blank"  >					<img src="http://www.agrimaroc.ma/wp-content/uploads/Logo_ISAGRI_baseline_couleur_HD_jpeg1.jpg" alt="" />
				</a>			</div>
								<div class="e3lan-cell">
				<a href="http://www.agrimaroc.ma/actu-entreprises-agriculture/syngenta/"  target="_blank"  >					<img src="http://www.agrimaroc.ma/wp-content/uploads/syngenta_logo.png" alt="" />
				</a>			</div>
								<div class="e3lan-cell">
				<a href="http://www.agrimaroc.ma/actu-entreprises-agriculture/informia/"  target="_blank"  >					<img src="http://www.agrimaroc.ma/wp-content/uploads/informia-logo.png" alt="" />
				</a>			</div>
								<div class="e3lan-cell">
				<a href="https://agricolacurtis.com"  target="_blank"  >					<img src="http://www.agrimaroc.ma/wp-content/uploads/ac_logo.png" alt="" />
				</a>			</div>
													</div>
	</div></div><!-- .widget /--><div id="text-html-widget-12" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><span style="display:none;">[pro_ad_display_adzone id="34252"]</span>
<span>
<a onClick="ga('send','event','Outgoing Links','https://lemken.com/fr/semis/semoirs-mecaniques/saphir/saphir-7/')" target="_blank" title="semoirs-mecaniques-saphir-7" href="https://lemken.com/fr/semis/semoirs-mecaniques/saphir/saphir-7/">
    <img src="http://www.agrimaroc.ma/wp-content/uploads/Saphir-Zirkon_300x300px.jpg?pas=1401969431805021615" alt="Lemken 2" border="0" class="tie-appear">
</a>
</span>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-13" class="widget text-html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><span style="display:none;">[pro_ad_display_adzone id="31510"]</span>
<span>
<a onClick="ga('send','event','Outgoing Links','https://lemken.com/fr/travail-du-sol/dechaumage/dechaumeurs-a-disques/')" target="_blank" title="dechaumeurs-a-disques-Lemken" href="https://lemken.com/fr/travail-du-sol/dechaumage/dechaumeurs-a-disques/">
<img src="http://www.agrimaroc.ma/wp-content/uploads/Rubin9_300x300px.jpg?pas=20187723191805021615" alt="Lemken" border="0" class="tie-appear"> 
 </a>
</span>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="facebook-widget-6" class="widget facebook-widget"><div class="widget-top"><h4>FACEBOOK		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/AgriMaroc.ma&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="bbp_replies_widget-4" class="widget widget_display_replies"><div class="widget-top"><h4>Forum: Réponses récentes</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		<ul>

			
				<li>

					<a href="http://www.agrimaroc.ma/Utilisateur/elkhamlichi/" title="Voir le profil de elkhamlichi" class="bbp-author-avatar" rel="nofollow"><img alt='' src='http://2.gravatar.com/avatar/8f00e0fb3322ba97907040e09b4d73e8?s=14&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8f00e0fb3322ba97907040e09b4d73e8?s=28&#038;d=mm&#038;r=g 2x' class='avatar avatar-14 photo' height='14' width='14' /></a>&nbsp;<a href="http://www.agrimaroc.ma/Utilisateur/elkhamlichi/" title="Voir le profil de elkhamlichi" class="bbp-author-name" rel="nofollow">elkhamlichi</a> sur <a class="bbp-reply-topic-title" href="http://www.agrimaroc.ma/Sujet/culture-in-vitro/#post-36509" title="Bonjour
je suis spécialiste en biotechnologie,y &hellip;">culture in vitro</a> <div>il y a 20 heures et 38 minutes</div>
				</li>

			
				<li>

					<a href="http://www.agrimaroc.ma/Utilisateur/el-boukhari-mohammed-el-mehdi/" title="Voir le profil de El Boukhari Mohammed El Mehdi" class="bbp-author-avatar" rel="nofollow"><img alt='' src='http://1.gravatar.com/avatar/df45bac1759532150b512823047e70ed?s=14&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/df45bac1759532150b512823047e70ed?s=28&#038;d=mm&#038;r=g 2x' class='avatar avatar-14 photo' height='14' width='14' /></a>&nbsp;<a href="http://www.agrimaroc.ma/Utilisateur/el-boukhari-mohammed-el-mehdi/" title="Voir le profil de El Boukhari Mohammed El Mehdi" class="bbp-author-name" rel="nofollow">El Boukhari Mohammed El Mehdi</a> sur <a class="bbp-reply-topic-title" href="http://www.agrimaroc.ma/Sujet/culture-de-lail/#post-36398" title="Bonjour,
Je suis sur Benguerir,  pourriez vous m&amp;&hellip;">Culture de l&#039;ail</a> <div>il y a 6 jours et 22 heures</div>
				</li>

			
				<li>

					<a href="http://www.agrimaroc.ma/Utilisateur/medasq/" title="Voir le profil de medasq" class="bbp-author-avatar" rel="nofollow"><img alt='' src='http://1.gravatar.com/avatar/4a5bb0102266c701632649e7d30129ed?s=14&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4a5bb0102266c701632649e7d30129ed?s=28&#038;d=mm&#038;r=g 2x' class='avatar avatar-14 photo' height='14' width='14' /></a>&nbsp;<a href="http://www.agrimaroc.ma/Utilisateur/medasq/" title="Voir le profil de medasq" class="bbp-author-name" rel="nofollow">medasq</a> sur <a class="bbp-reply-topic-title" href="http://www.agrimaroc.ma/Sujet/techniques-agricoles-innovantes/#post-36389" title="Quelles sont ces nouvelles techniques agricoles ?&hellip;">techniques agricoles innovantes</a> <div>il y a 6 jours et 23 heures</div>
				</li>

			
				<li>

					<a href="http://www.agrimaroc.ma/Utilisateur/medasq/" title="Voir le profil de medasq" class="bbp-author-avatar" rel="nofollow"><img alt='' src='http://1.gravatar.com/avatar/4a5bb0102266c701632649e7d30129ed?s=14&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4a5bb0102266c701632649e7d30129ed?s=28&#038;d=mm&#038;r=g 2x' class='avatar avatar-14 photo' height='14' width='14' /></a>&nbsp;<a href="http://www.agrimaroc.ma/Utilisateur/medasq/" title="Voir le profil de medasq" class="bbp-author-name" rel="nofollow">medasq</a> sur <a class="bbp-reply-topic-title" href="http://www.agrimaroc.ma/Sujet/les-cultures-hors-sol-au-maroc/#post-36388" title="medasq@hotmail.com
Mr. El Boukhari,
auriez-vous l&hellip;">les cultures hors sol au maroc</a> <div>il y a 6 jours et 23 heures</div>
				</li>

			
				<li>

					<a href="http://www.agrimaroc.ma/Utilisateur/medasq/" title="Voir le profil de medasq" class="bbp-author-avatar" rel="nofollow"><img alt='' src='http://1.gravatar.com/avatar/4a5bb0102266c701632649e7d30129ed?s=14&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4a5bb0102266c701632649e7d30129ed?s=28&#038;d=mm&#038;r=g 2x' class='avatar avatar-14 photo' height='14' width='14' /></a>&nbsp;<a href="http://www.agrimaroc.ma/Utilisateur/medasq/" title="Voir le profil de medasq" class="bbp-author-name" rel="nofollow">medasq</a> sur <a class="bbp-reply-topic-title" href="http://www.agrimaroc.ma/Sujet/culture-in-vitro/#post-36386" title="Bonjour, je suis aussi intéréssé par la multip&hellip;">culture in vitro</a> <div>il y a 6 jours et 23 heures</div>
				</li>

			
		</ul>

		</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->

	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="timeline-posts-widget-2" class="footer-widget timeline-posts"><div class="footer-widget-top"><h4>Derniers articles		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li>
			<a href="http://www.agrimaroc.ma/tuta-absoluta-tomates-turquie/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>03/07/2018</span>				<h3>Tuta absoluta continue de ravager les tomates en Turquie</h3>
			</a>
		</li>
				<li>
			<a href="http://www.agrimaroc.ma/larache-barrage-dar-khrofa/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>03/07/2018</span>				<h3>Larache: Le barrage « Dar khrofa » permettra d’irriguer plus de 21.000 ha</h3>
			</a>
		</li>
				<li>
			<a href="http://www.agrimaroc.ma/al-hoceima-projets-agricoles/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>03/07/2018</span>				<h3>Al Hoceima: Projets agricoles et circuits ruraux achevés avant avril 2019</h3>
			</a>
		</li>
				<li>
			<a href="http://www.agrimaroc.ma/comment-choisir-un-engrais/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>03/07/2018</span>				<h3>Comment choisir un engrais?</h3>
			</a>
		</li>
				<li>
			<a href="http://www.agrimaroc.ma/previsions-meteorologiques-mardi-03-juillet/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>03/07/2018</span>				<h3>Prévisions météorologiques du mardi 03 juillet 2018</h3>
			</a>
		</li>
			
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="facebook-widget-8" class="footer-widget facebook-widget"><div class="footer-widget-top"><h4>FACEBOOK		</h4></div>
						<div class="footer-widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/AgriMaroc.ma&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="comments_avatar-widget-4" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Derniers commentaires		</h4></div>
						<div class="footer-widget-container">			<ul>	
			<li>
		<div class="post-thumbnail" style="width:35px">
			<img alt='' src='http://1.gravatar.com/avatar/a0091045eba53eefd28eec28f490323f?s=35&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a0091045eba53eefd28eec28f490323f?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' />		</div>
		<a href="http://www.agrimaroc.ma/onssa-21-nouveaux-pesticides-homologues/#comment-153">
		ROBERTO: 50% DES PRINCIPES ACTIFS NE SONT PLUS ENREGISTRÉS EN EUROPE... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:35px">
			<img alt='' src='http://0.gravatar.com/avatar/9f1a9a90ce9284e94a67f8d257133290?s=35&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9f1a9a90ce9284e94a67f8d257133290?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' />		</div>
		<a href="http://www.agrimaroc.ma/semis-direct-plate-forme-enam/#comment-152">
		Abdenour: Excellent article. claire et lnstructif... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:35px">
			<img alt='' src='http://0.gravatar.com/avatar/f804455f1d1dd794349795b9cda1b679?s=35&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f804455f1d1dd794349795b9cda1b679?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' />		</div>
		<a href="http://www.agrimaroc.ma/%d9%86%d8%b5%d8%a7%d8%a6%d8%ad-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b3%d9%84%d8%a7%d9%85-%d8%b2%d8%b1%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d8%b4%d9%85%d9%86%d8%af%d8%b1-%d8%a7%d9%84%d8%b3%d9%83%d8%b1%d9%8a/#comment-150">
		Rawad El Azzouzi: turkish... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:35px">
			<img alt='' src='http://2.gravatar.com/avatar/b86ace3f14f38ae4cbbc54e6effd21d4?s=35&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b86ace3f14f38ae4cbbc54e6effd21d4?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' />		</div>
		<a href="http://www.agrimaroc.ma/le-saviez-vous-la-miraculine/#comment-149">
		souad: Bonjour; savez-vous si ce fruit est autorisé au Maroc ? merci... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:35px">
			<img alt='' src='http://0.gravatar.com/avatar/086ca65ef6be099ab305d01178bbfdfb?s=35&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/086ca65ef6be099ab305d01178bbfdfb?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' />		</div>
		<a href="http://www.agrimaroc.ma/permaculture-revelation-brachoua/#comment-148">
		Bernard K. Martin: La permaculture est applicable en toutes régions. A petite échelle comme à grand... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Powered by AgriSolutions SARL		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://www.agrimaroc.ma/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/100873909785311670930/posts" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/AGRI_MAROC" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/agrimaroc" target="_blank"><i class="fa fa-linkedin"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCwA38Z4fXZuwTz3lXYGUJPg" target="_blank"><i class="fa fa-youtube"></i></a>		
			</div>

		
		<div class="alignleft">
			AgriMaroc.ma © Copyright 2018, Tous droits réservés.		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Haut de page"></div>
<div id="fb-root"></div>
				<div id="wprmenu_bar" class="wprmenu_bar  left">
					<div class="hamburger hamburger--slider">
  						<span class="hamburger-box">
    						<span class="hamburger-inner"></span>
  						</span>
					</div>
					<div class="menu_title">
						MENU											</div>
				</div>
			
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left  " id="mg-wprm-wrap">
								<ul id="wprmenu_menu_ul">
					<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-3877"><a href="http://www.agrimaroc.ma/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3868"><a href="http://www.agrimaroc.ma/actualite-agricole/">Actualités</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7101"><a href="http://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-maroc/">Actu Maroc</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7100"><a href="http://www.agrimaroc.ma/actualite-agricole/actualites-agriculture-internationales/">Actu internationales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16618"><a href="http://www.agrimaroc.ma/actu-entreprises-agriculture/">Professionnels</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3869"><a href="http://www.agrimaroc.ma/actualite-agricole/cultures-maroc/">Cultures</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6981"><a href="http://www.agrimaroc.ma/actualite-agricole/cultures-maroc/fruits-et-legumes-maroc/">Fruits &#038; Légumes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6979"><a href="http://www.agrimaroc.ma/actualite-agricole/cultures-maroc/grandes-cultures-maroc/">Grandes Cultures</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6982"><a href="http://www.agrimaroc.ma/actualite-agricole/cultures-maroc/viticulture-maroc/">Viticulture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7480"><a href="http://www.agrimaroc.ma/actualite-agricole/cultures-maroc/phytosanitaire/">Produits Phytosanitaires</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3870"><a href="http://www.agrimaroc.ma/actualite-agricole/elevage-maroc/">Elevage</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7971"><a href="http://www.agrimaroc.ma/actualite-agricole/elevage-maroc/aviculture-elevage-maroc/">Aviculture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6643"><a href="http://www.agrimaroc.ma/actualite-agricole/elevage-maroc/lait-elevage-maroc/">Lait</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6644"><a href="http://www.agrimaroc.ma/actualite-agricole/elevage-maroc/engraissement-elevage-maroc/">Viande</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4961"><a href="http://www.agrimaroc.ma/machinisme/">Machinisme</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5970"><a href="http://www.agrimaroc.ma/linvite/">Invité</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-7914"><a href="http://www.agrimaroc.ma/technique/">Technique</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7377"><a href="http://www.agrimaroc.ma/technique/dossier/">Dossier</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23749"><a href="http://www.agrimaroc.ma/technique/">Technique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7913"><a href="http://www.agrimaroc.ma/technique/cahier-technique/">Cahier Technique</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21778"><a href="http://www.agrimaroc.ma/forums-agriculture/">Forums</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23669"><a href="http://www.agrimaroc.ma/index-phytosanitaire-maroc/">Index Phyto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25026"><a href="http://www.agrimaroc.ma/ar">العربية</a></li>
																				
				</ul>
			</div>
			<div id="reading-position-indicator"></div><script type='text/javascript' src='http://www.agrimaroc.ma/wp-content/plugins/bbpress/templates/default/js/editor.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.agrimaroc.ma\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-content/plugins/contact-form-add/public/assets/js/jquery-validate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smuzform = {"ajaxurl":"http:\/\/www.agrimaroc.ma\/wp-admin\/admin-ajax.php","errorMessages":{"required":"This field is required.","email":"Please enter a valid email address.","number":"The value you have entered is not a numeric value","url":"URL is not valid."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-content/plugins/contact-form-add/public/assets/js/smuzforms.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"wwwagrimarocma"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-content/plugins/disqus-comment-system/public/js/comment_count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"36506 http:\/\/www.agrimaroc.ma\/?p=36506","disqusShortname":"wwwagrimarocma","disqusTitle":"Comment choisir un engrais?","disqusUrl":"http:\/\/www.agrimaroc.ma\/comment-choisir-un-engrais\/","postId":"36506"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js'></script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"mac","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Aucun r\u00e9sultat","lang_results_found":"R\u00e9sultat non trouv\u00e9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-content/themes/sahifa-2/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-content/themes/sahifa-2/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-content/themes/sahifa-2/js/validation.js'></script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.agrimaroc.ma/wp-content/themes/sahifa-2/js/search.js'></script>
</body>
</html>